Kühlungsfrage

Dieses Thema im Forum "Motor" wurde erstellt von DebX, 10.03.2008.

  1. DebX

    DebX Senior Mitglied

    Dabei seit:
    30.07.2005
    Beiträge:
    1.095
    Zustimmungen:
    0
    Hi,

    hab da ma eine Frage. Es geht drum das ich nun etwas verunsichert bin, ich meine vielleicht bin ich blöd geworden oder es ist das Alter... :D


    Wie ihr wisst suche ich ja einen Wasserausgleichsbehälter.

    Nun meinte ein "TOP" "Japan Mechaniker" das es warscheinlich an der Zylinderkopfdichtung liegen würde das da nun aus dem Behälter Wasser austritt.

    Da ja sich übermäßiger Druck aufgebaut und nun das Teil nen Riß hat.

    Am Bild kann man sehen wo ich, mit der Hand gefühlt, den Wasseraustritt gemerkt habe.

    Es ist nicht viel, aber es leckt genau an der Naht von den 2 Teilen.

    Was sagt ihr dazu?

    Ahja es ist kein vermehrter Wasser/Öl Verbrauch zu merken. Ebensowehnig keine Rauchentwicklung. Wasser/Öl Temp ist auch im Grünen Bereich.

    [​IMG]
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 meinedicke, 10.03.2008
    meinedicke

    meinedicke Mitglied

    Dabei seit:
    06.12.2006
    Beiträge:
    800
    Zustimmungen:
    0
    Bau das Ding aus, trockne die Leckstelle, quetsch 2-Komponenten Dichtstoff da rein. Blubbert es im Behälter bei laufendem Motor? Wenn ja, ist es die ZKD.
     
  4. #3 juergeng6, 10.03.2008
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.668
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Da würde ich auch mal auf die ZKD tippen.
    Hat dein Toyota Händler ein Meßgerät,um Abgase im Kühlwasser zu finden?

    MfG Jürgen
     
  5. #4 Bezeckin, 10.03.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Aber der riß kommt niemals durch ne defekte ZKD zu stande.
     
  6. #5 carina e 2.0, 10.03.2008
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.013
    Zustimmungen:
    13
    moooooooooooooooooooooooment mal.

    ganz ruhig.

    Also wenn du den selben Behälter hast wie mein Dad in seiner, Bj 94 dann machst du folgendes:

    Du baust ihn aus, lässt das ganze Wasser raus und reinigst sorgfältig alle zu- und abflüsse. Bei uns war was verstopft und ds Wasser ist dann ausm Überlauf rausgekommen-> logisch.


    Wie viele Km hat deine jetzt runter?
    Unsere über 297.000km und nun ist wirklich die ZKD im Popo, aber er raucht auch wie Sau.

    Also lass bloß die Dichtung erstmal ganz.

    Edit: wenns tatsächlich an der Naht leckt dann ist es was anderes, glaub ich aber eher nicht...
     
  7. DebX

    DebX Senior Mitglied

    Dabei seit:
    30.07.2005
    Beiträge:
    1.095
    Zustimmungen:
    0
    Die hat erst 125tkm.

    Aber mal reinigen kann ja nicht schaden. :) Danke fürn Tipp. :]

    Wie gesagt ich hatte es an dieser Stelle vermehrt mit Wasser zu tun. Das es oben aus dem Überlaufschlauch kommen könnte kam mir auch in den Sinn.

    Müsste mal das Auto etwas länger im Stand laufen lassen. Das Problem ist aber das sie "etwas" laut ist. Muß ma irgendwo im Wald nen Platz suchen... :)
     
  8. #7 misterpuh, 13.03.2008
    misterpuh

    misterpuh Mitglied

    Dabei seit:
    07.08.2006
    Beiträge:
    150
    Zustimmungen:
    0
    ist so ein ausgleichsbehälter nicht ein "offenes system"? wenn ja, kann sich da doch kein druck aufbauen. dass der überlaufschlauch so verstopft ist, ist doch sehr unwahrscheinlich. vielleicht kannst du ein löchlein mit hitze zuschmelzen.
     
  9. #8 meinedicke, 13.03.2008
    meinedicke

    meinedicke Mitglied

    Dabei seit:
    06.12.2006
    Beiträge:
    800
    Zustimmungen:
    0
    Nee, seiner ist im Kreislauf mit drin, kein Überlauf. Sieht man am Verschlussdeckel, der Behälter steht unter Druck, wie bei VW, Ford oder so.
     
  10. #9 Bezeckin, 13.03.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    zuschmelzen wird man bei den behältern auch nicht vernünftig hinbekommen.
     
  11. DebX

    DebX Senior Mitglied

    Dabei seit:
    30.07.2005
    Beiträge:
    1.095
    Zustimmungen:
    0
    Jungs Danke für die Tips . :]

    Hab mir das heute nochmal genauer angesehn. Denke das wars wohl mit kleben etc.. Da scheint nen Riß oder der Kleber an der Verbindungsstelle aufgebrochen zu sein.
    Wenn ich am vorderen Teil ziehe und das hintere festhalte tretet mehr Flüssigkeitt aus.
    Von daher kann ich das Teil in die Tonne kloppen.

    Werde mich erstmal ums lackieren der Teile kümmern. Irgendwie muß ich mich ja abreagieren... wenns sein muß bleibt sie eben diesen Sommer in der Garage, kann zwar das ein oder andere Treffen dann vergessen :( , Toyota zumindest bekommt auf keinen Fall die 360€!
     
  12. #11 Bezeckin, 15.03.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Du kannst dir ja auch versuchen nen anderen Behälter reinzubauen. Also von nem anderen Wagen. Das ist dann zwar vielleicht nicht plug and play, aber es ist billiger.
     
  13. #12 meinedicke, 15.03.2008
    meinedicke

    meinedicke Mitglied

    Dabei seit:
    06.12.2006
    Beiträge:
    800
    Zustimmungen:
    0
  14. #13 misterpuh, 15.03.2008
    misterpuh

    misterpuh Mitglied

    Dabei seit:
    07.08.2006
    Beiträge:
    150
    Zustimmungen:
    0
    ...na wenn du zeit hast mit deiner karre, würd ich vielleicht versuchen nach reinigung und vollständiger trocknung von innen einen passenden möglichst dünnflüssigen kleber (falls es sowas gibt? ?() aufbringen und das bömbli (so sieht es aus) irgendwie unter druck zu setzen sodass die masse in die ritze gedrückt wird..
     
  15. #14 sonicblue, 15.03.2008
    sonicblue

    sonicblue Senior Mitglied

    Dabei seit:
    05.05.2007
    Beiträge:
    1.121
    Zustimmungen:
    0
    Fahrzeug:
    Honda Civic ED7´91
    Den Ausgleichsbehälter wird man doch irgendwo billig herbekommen können..wozu gibts Schrottplätze - ja ok,Toyotas gehen nicht kaputt,aber es gibt kaputte Fahrer,die meistens nachhelfen. :D

    Also ich würde wegen so einem Teil doch nix hinschmeissen..
     
  16. DebX

    DebX Senior Mitglied

    Dabei seit:
    30.07.2005
    Beiträge:
    1.095
    Zustimmungen:
    0
    Mal sehn. Das Auto habe ich nicht aufgegeben. Nur der Zeitpunkt an dem es kaputt gegangen ist... naja ich will mich nicht beschwären. Hätt ja auch irgendwo 1000ende Kilometer von Daheim kaputt gehen können. Von daher...

    Was ich aber sagen will ist das es gerade jetzt wo das Auto auseinander gepflückt da steht und ich die Kohle ins lackieren stecken möchte etwas zuviel ist. Ich meine 600€ die Lackierung 360€ das Teil... Wisst ihr was ich meine. Abwarten und Tee trinken. :D
     
  17. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. seeley

    seeley Guest

    Hallo bei meinem previa Bj. 97 ist das Teil an der gleichen Stelle undicht.Ich hab es mit allem möglichen probiert. Kunststoffschweißen kleben mit dem Lötkolben verscmelzen etc.Zwecklos. Solange der Motor nicht Heiß wird ist es eh wurscht ist ja nur das Ausdehnungsgefäß. Seeley
     
  19. DebX

    DebX Senior Mitglied

    Dabei seit:
    30.07.2005
    Beiträge:
    1.095
    Zustimmungen:
    0
    Hey danke dir für die Antwort. So spare ich mir eine menge ärger mit dem Kleben etc.. :]

    Hab hier was gefunden, zwar nicht der selbe aber vom älteren Modell. Mal sehn wie lange der hält. Also es geht weider... :)

    [​IMG]
     
Thema:

Kühlungsfrage