Kühlschrank spinnt...

Dieses Thema im Forum "OFF-TOPIC" wurde erstellt von Pad3, 25.10.2010.

  1. Pad3

    Pad3 Lebende Foren Legende

    Dabei seit:
    24.07.2004
    Beiträge:
    2.284
    Zustimmungen:
    0
    Hi zusammen,

    ich habe ein Problem mit meinem Kühlschrank.
    Neulich fing der nachts an zu piepen (zu warm). Aber am nächsten Tag ging er wieder. Mittlerweile ist folgendes Fehlerbild:

    Das Kühlfach hat ca. 4-5°. Obwohl es auf 8° eingestellt ist. Das Frostfach hat um die 0° (die Sachen tauen schon). Die Temperaturanzeige zeigt 13° als Ist-Temperatur. Der Kompressor läuft auf jeden Fall. Er schaltet sich auch selbst ab. Jedoch weiß ich nicht ob er aus Temperatur (Überlast) Gründen abschaltet oder ob das Thermostat normal funktioniert.

    Meine Vermutung: Der Temperatursensor ist defekt und der Kompressor läuft deswegen die ganze Zeit. Allerdings erklärt das nicht das tauende Frostfach...

    Ich habe schon gelesen das häufig die Relais oder das Thermostat kaputt sind. Das Gerät ist von Siemens mit dem Namen: KI30F40. Das ist ein Einbaugerät was wohl mal recht teuer war.
    Irgendwelche Ideen was das sein könnte?

    Vielen Dank!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Ich denke mal das der Kühlschrank richtig geht wenn er 5 Grad hat bei eingestellt 8 sage ich mal vielleicht Toleranz wenn auch ein bischen viel.

    Entweder das Thermostat im Gefrierteil oder wenn es ein Gerät mit einem Kompressor ist irgendwie das mit der Umschaltung. Ich weiss nicht wie die das genau machen mit einem Kompressor
     
  4. Pad3

    Pad3 Lebende Foren Legende

    Dabei seit:
    24.07.2004
    Beiträge:
    2.284
    Zustimmungen:
    0
    So, mittlerweile habe ich rausgefunden dass das nur piept wenn das Gefrierfach zu warm ist.

    Scheinbar funktioniert also der Gefrierteil nicht. Nach etwas googlen habe ich rausgefunden dass es Magnetventile als Ersatzteil gibt.
    Kann es sein, dass das Gerät nur einen Kompressor hat und dann mit Magnetventilen die Kreisläufe schaltet?

    Was mich allerdings wundert, ist die Tatsache dass die Temperaturanzeige irgendwas zwischen 11 und 13° anzeigt, obwohl die Kühlraumtemperatur konstant bei ca. 5° liegt...
     
  5. #4 Trecker, 27.10.2010
    Trecker

    Trecker Senior Mitglied

    Dabei seit:
    25.07.2005
    Beiträge:
    1.999
    Zustimmungen:
    1
    Fahrzeug:
    Auris II 1.6 Start Edition
  6. #5 Torsten-T25, 27.10.2010
    Torsten-T25

    Torsten-T25 Tena Men :)

    Dabei seit:
    28.08.2007
    Beiträge:
    10.524
    Zustimmungen:
    71
    Fahrzeug:
    Toyota Avensis T27 Combi 2.2 D-CAT Executive Plus Edition
    Meiner spinnt auch: Ständig is das kalte Bier alle!!! X(
     
  7. Pad3

    Pad3 Lebende Foren Legende

    Dabei seit:
    24.07.2004
    Beiträge:
    2.284
    Zustimmungen:
    0
    Hi zusammen,

    mittlerweile ist das Fehlerbild etwas genauer zu beschreiben.

    Sobald der Kühlschrank an ist läuft der Kompressor fast ständig. Ab und zu ist er aus, jedoch viel weniger als früher.
    Im Kühlfach sind konstant ca. 5-6° während die Temperaturanzeige manchmal den richten Wert anzeigt und manchmal auf bis zu 16° hoch geht.
    Das Frostfach hat konstant knapp unter 0° und taut so leicht vor sich hin.

    Abgetaut habe ich schon, das war das erste was ich ausprobiert habe.

    Meine Vermutung ist eins dieser ominösen Magnetventile, sonstige Ideen?
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 uffbasse, 27.10.2010
    uffbasse

    uffbasse Lebende Foren Legende

    Dabei seit:
    01.04.2004
    Beiträge:
    2.229
    Zustimmungen:
    10
    Fahrzeug:
    nix mehr T22 D4D jetzt Honda Jazz
    Eindeutig Bediener-Fehler ! :] :D :D :D
     
  10. #8 Benzoesäure, 27.10.2010
    Benzoesäure

    Benzoesäure Lebende Foren Legende

    Dabei seit:
    17.04.2007
    Beiträge:
    2.966
    Zustimmungen:
    9
    Fahrzeug:
    VW Golf 7 Variant und ein grünes Fahrrad
    Bei meinem friert mir dauernd die Kühlschlange ein, obwohl der auf Stufe 1 von 7 steht
    Mit einfrieren mein ich eine ca. 2cm dicke Eisschicht :D
     
Thema:

Kühlschrank spinnt...

Die Seite wird geladen...

Kühlschrank spinnt... - Ähnliche Themen

  1. Abblendlicht spinnt nach Besuch in der Waschanlage

    Abblendlicht spinnt nach Besuch in der Waschanlage: Hallo zusammen! Gestern war ich mit einem Toyota Corolla Baujahr 2005 in der Waschanlage und der Wagen wurde vorher von mehreren Mitarbeitern per...
  2. Licht Spinnt

    Licht Spinnt: Moin zusammen. Ich fahre einen Paseo EL 54 seit 3 Tagen habe ich ein Merkwürdiges Problem Ich hatte eine Birne im Heck erneuert kurz darauf ging...
  3. Kilometerzähler Yaris Verso P1 spinnt

    Kilometerzähler Yaris Verso P1 spinnt: Bei meinem neu gekauften Yaris Verso (Bj 2001) spinnt der Kilometerzähler. Sowohl der für die Gesamtlaufleistung als auch die beiden...
  4. AHK Steckdose spinnt - CVerso

    AHK Steckdose spinnt - CVerso: Moin, seit neuestem spinnt die Elektrik der Anhänger Steckdose rum. Wenn man einen Anhänger anstöpselt, funktionieren nur noch die Blinker vorne...
  5. toyota voice navigation 17001 im Camry V3 spinnt

    toyota voice navigation 17001 im Camry V3 spinnt: Moinsen, mein Camry CV30 3.0 V6 Executive (12/2001 - Ex-Werkswagen Toyota Köln) mit ca. 170.000 km reift langsam zum Youngtimer und fängt leider...