Kühlmittelverlust am Flansch der WaPu

Dieses Thema im Forum "Motor" wurde erstellt von MichBeck, 26.04.2009.

  1. #1 MichBeck, 26.04.2009
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Servus,

    kann mir jemand sagen was ich alles ausbauen muss um da ranzukommen? Doch nicht etwa die Ansaugbrücke? Bei mir läuft´s zwischen Rohr und Wapu raus...4A-FE ist das.

    Könnt man das mit irgendwas noch ne Zeit kitten vielleicht? Sind nur ein par Tropfen wenn er abkühlt.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Marcstoy, 26.04.2009
    Marcstoy

    Marcstoy Mitglied

    Dabei seit:
    05.12.2002
    Beiträge:
    189
    Zustimmungen:
    9
    Fahrzeug:
    E11 G6R, Celica ST185CS,Supra MA61
    Servus auch,

    meinste evtl die Schlauchverbindung von WaPu zu ZK?
    Oder siffts vorne an der WaPu,wo die Riemenscheibe ist?
    Evtl ist der Schlauch porös oder die Klemmschelle mau.
    Ansaugbrücke kann drin bleiben,musst dann nur Zahnriemenabdeckung,ZR,Servopumpe usw losmachen,dann bekommste die komplette Pumpe raus.
    Hab beim Pumpenwechsel auch gleich das Schlauchstück getauscht.

    Gruß Marco
     
  4. #3 MichBeck, 26.04.2009
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Äh die Pumpe ist es nicht. Die ist neu. Es ist hinten am Rohr das unter der Ansaugbrücke verläuft! Und das ist bei mir aus Alu wenn mich nicht alles täuscht.
     
  5. #4 SchiffiG6R, 26.04.2009
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.215
    Zustimmungen:
    49
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Ist zwischen der Pumpe und dem Rohr nicht noch ein O-Ring zum Abdichten? Wurde die Pumpe komplett erneuert oder der vordere Deckel?
     
  6. #5 Marcstoy, 26.04.2009
    Marcstoy

    Marcstoy Mitglied

    Dabei seit:
    05.12.2002
    Beiträge:
    189
    Zustimmungen:
    9
    Fahrzeug:
    E11 G6R, Celica ST185CS,Supra MA61
    Ja,hast recht....ich war bei nem anderen 4AFE

    Da sollte ein O-Ring zwischen sein..evtl ist der platt oder eingeklemmt.
    Oder wenn du nur den vorderen Deckel erneuert hast mit dem eigentl. Pumperad,dann sifft da die große Gehäusedichtung.
     
  7. #6 MichBeck, 27.04.2009
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Jo der hintere Teil am ZK ist geblieben bei der Erneuerung. Die große Dichtung hält aber. Es kommt wie gesagt an der Verbindung Rohr hinterm ZK und WaPu Rückdeckel raus.

    Kann doch nicht sein daß der ganze Klumpatsch schon wieder raus muss :(
     
  8. #7 Marcstoy, 27.04.2009
    Marcstoy

    Marcstoy Mitglied

    Dabei seit:
    05.12.2002
    Beiträge:
    189
    Zustimmungen:
    9
    Fahrzeug:
    E11 G6R, Celica ST185CS,Supra MA61
    Hmm...dann kanns ja nur noch der O-Ring sein,der zwischen Rohr und WaPu Rückseite sitzt.Selbst wenn du den Rest der Wapu drangelassen hast..der wird ja mit den Jahren auch nicht besser..
    Kommt jetzt halt drauf an,was du weiter machen willst...ob komplett nochmal auseinander..oder provisorisch mit Kühlerdicht.
    Ich habs wie gesagt komplett gemacht..neue Pumpe(komplett) und neue O-Ringe.
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 MichBeck, 27.04.2009
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Nein also in die Kühlflüssigkeit will ich sowas nicht geben. Dachte da eher an eine Lösung von aussen, zum zukleistern oder ähnlich. Noch ist´s nicht viel sonst lass ich´s erstmal so. Hab halt immer nette Flecken unterm Auto.
     
  11. #9 Marcstoy, 28.04.2009
    Marcstoy

    Marcstoy Mitglied

    Dabei seit:
    05.12.2002
    Beiträge:
    189
    Zustimmungen:
    9
    Fahrzeug:
    E11 G6R, Celica ST185CS,Supra MA61
    Hmm..

    Na ja,ich sag zwar immer das ein gutes Provisorium auch 10 jahre hält,würds aber dann doch lieber richtig machen.
    Als "Kitt" zum draufschmieren kannste es ja mal mit dieser grauen Dichtmasse von Dirko versuchen.Die gibts im Zubehör und wird auch in Werkstätten verwendet.Die hält bis 180 grad.
    Oder Flansch ein wenig lösen...Dichtmasse dazwischen und wieder festschrauben.Spritztülle ist ja dabei.

    Auf gutes gelingen.
     
Thema:

Kühlmittelverlust am Flansch der WaPu

Die Seite wird geladen...

Kühlmittelverlust am Flansch der WaPu - Ähnliche Themen

  1. Celica St185 welche Wapu und Ölpumpe

    Celica St185 welche Wapu und Ölpumpe: Moin, da ich grad bei bin bei mir Zahnriemen zu tauschen ohne den Motor aus zu bauen (sprich Motorlager weg usw.) wollt ich die Wapu und Ölpumpe...
  2. Mittelrohr bzw. Flansch zum ESD für Paseo

    Mittelrohr bzw. Flansch zum ESD für Paseo: Grüße, hat noch einer ein Flansch oder Mittelrohr fürn Paseo da??
  3. E12 TS Auspuff brauche nur die Flansch an das Mittelrohr

    E12 TS Auspuff brauche nur die Flansch an das Mittelrohr: Hallo suche wie oben beschrieben einen original Auspuff für den TS oder vom Diesel. Es geht nur um dem großen flansch. Gruß Tobi....
  4. Wapu Yaris P1

    Wapu Yaris P1: Guten morgen Leute:) Habe gestern abend an meinem yaris P1 mit 50 kw entdeckt das die wapu ein zu großes spiel hat :/ dann hab ich diese...
  5. Problem Riemenscheibe Ersatz-Wapu 1600GT 2TG Motor

    Problem Riemenscheibe Ersatz-Wapu 1600GT 2TG Motor: Hallo, Ich habe mal wieder ein interessantes Problem mit meiner TA28 Targa 1600 GT 2TG Motor. Nachdem mir auf dem Weg zum Schloß Dyck das Getriebe...