Kühlmittelverlusst E10

Dieses Thema im Forum "Motor" wurde erstellt von 6M3, 08.11.2002.

  1. 6M3

    6M3 Senior Mitglied

    Dabei seit:
    03.05.2002
    Beiträge:
    1.225
    Zustimmungen:
    0
    Fahrzeug:
    Prius III
    Mein Problem ist folgendes. Ich bin jetzt seit dem ich das Auto hab etwa 15Tkm gefahren in einem halben Jahr. Bei ner Motorwäsche vor ca. 1,5 Monaten hab ich festgestellt das im Ausgleichsbehälter für den Kühler der Kühlmittelstand ungefähr zur Hälfte zwischen Max und Low stand.Heute schau ich wieder mal danach und muss feststellen das in dem Behälter nur eine winzige Pfütze des Kühlmittels nur noch drin ist. Ich hab dann sofort mit Kühlmittel und Wasser aufgefüllt. Nun würd mich aber interessieren warum ich so einen "Verbrauch" habe denn ich kann mir nicht vorstellen dass das normal ist.

    Weiß jemand bescheid?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Normalerweise gibt es beim Kühlwasser keinen Verbrauch. Ich habe jetzt ca. seit nem halben Jahr konstant die gleiche Füllhöhe (nachdem ich 'ne neue Wasserpumpe und 'nen neuen Kühler eingbaut habe...)<br />Jezt im Ernst: ich tippe mal auf die Wasserpumpe, soll häufiger vorkommen.
     
  4. #3 carthum, 09.11.2002
    carthum

    carthum Senior Mitglied

    Dabei seit:
    01.12.2001
    Beiträge:
    1.909
    Zustimmungen:
    0
    Schaue mal bei laufendem Motor, ob es irgendwo raussifft. Vielleicht ist nur ein Schlauch porös oder durchgebissen. Die Wasserpumpe ist meines Wissens nach nicht wirklich anfällig, bzw. nur bei den 2C-Motoren.
     
  5. #4 T 15 - TOM, 09.11.2002
    T 15 - TOM

    T 15 - TOM Guest

    Keine panik:<br />Als erstes müsstest du mal unter gleichen Bedungungen messen, d.h bei KALTEM MOTOR<br />und wenn das Auto an der gleichen Stelle , möglichst eben steht.

    Dann kann es schon Schwund geben, je nachdem wie alt und was für ein Mix die Kühlflüssigkeit ist.<br />Es verdunstet halt was.

    Trotzdem solltest du mal den Kühkwasserkreislauf <br />mit absuchen und auf weiße Stellen achten. Insbesondere an Übergängen Gummischlauch auf Metallrohr und wo Schlauchschellen sitzen.

    <br />Ich würde mir bei kaltem Motor (morgens vorm losfahren) einen Strich am Ausgleichsbehälter machen und eine Woche später mal vergleichen .<br />wenn ok, 2 wochen Später und wenn dann o.k. nochmal 4 wochen später.
     
  6. 6M3

    6M3 Senior Mitglied

    Dabei seit:
    03.05.2002
    Beiträge:
    1.225
    Zustimmungen:
    0
    Fahrzeug:
    Prius III
    Ich verweiß mal auf meinen anderen Beitrag da noch ein Problem dazu gekommen ist.

    Beitrag
     
Thema:

Kühlmittelverlusst E10

Die Seite wird geladen...

Kühlmittelverlusst E10 - Ähnliche Themen

  1. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  2. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  3. Kotflügel E10 Liftback links

    Kotflügel E10 Liftback links: Wie in der Überschrift. Nach Möglichkeit in rot. Gesendet von meinem GT-I9505 mit Tapatalk
  4. Corolla E10 Si Autoslalom

    Corolla E10 Si Autoslalom: Seit 3 Jahren besitze ich den Corolla E10 Si und verwende ihn als Slalom und Spaß Auto. In dieser Zeit habe ich schon in einem Amateur Slalom Cup...
  5. Liftback e10 1992 Fahrergurt

    Liftback e10 1992 Fahrergurt: Liebe Toyoten, nun wird der alte Gurt langsam sehr faserig und schreit nach Ersatz. Liegt vielleicht noch so ein Teil bei jemandem? Muss aber für...