kühlerwasserverlust

Dieses Thema im Forum "Motor" wurde erstellt von sbrina, 28.11.2006.

  1. sbrina

    sbrina Guest

    Hallo erst einmal...das ist jetzt das erste mal in meiner Internetgeschichte, das ich ein Forum benutze, aber ich weiß echt nicht weiter mit meinem Toyota Corolla...ich versuche mal mein Problem zu schildern...vor ca. 6 Monaten ist die Temperaturanzeige immer in den roten Bereich gestiegen, nach einigem hin und her wurde ein neuer Kühler gekauft und eingebaut, alles wunderbar, ist dann so ca. 2 Moante gut gegangen.Jetzt steigt die Anzeige ungefähr einmal die Woche wieder in den roten Bereich, ich dann nachgucke und immer wieder fest stellen muß, dass der Kühler+Ausgleichsbehälter so gut wie leer sind. Fülle dann immer Wasser nach und nach einer Woche wieder das gleiche Spielchen. Habe auch gegcukt ob Wasserflecken unterm Auto sind > negativ. Woran kann das liegen? Hoffe mir kann da jemnad behilflich sein, das wäre super.

    LG
    Sabrina
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Hallo und willkommen im Forum.

    Deiner Beschreibung nach wird deine Wasserpumpe defekt sein, und das nicht grade wenig.
    Die WaPu sitzt, wenn du vorm Motor stehst hinten links bei den Keilriemen. Schau da mal nach, ob du verkrustete Kühlflüssigkeit siehst.

    Wenn du dann eh die WaPu ersetzt, mach auch gleich nen neuen Thermostat rein, kost nicht die Welt und kann nicht schaden.

    Mfg
     
  4. sbrina

    sbrina Guest

    Vielen Dank!
    Das hört sich nach was handfestem an....werd gleich nach der Arbeit mal gucken... kann man die Wasserpumpe auch selbst einbauen? oder ist es kompliziert?
     
  5. sbrina

    sbrina Guest

    hallo, habe da noch gleich mal eine Frage...wenn ich rechts um die Kurve fahren, rappelt es von vorne, was kann das sein? Radleger? Querlenker?
     
  6. borg

    borg Mitglied

    Dabei seit:
    25.03.2006
    Beiträge:
    351
    Zustimmungen:
    0
    eher radlager..wie alt ist das auto ? km stand ?

    antriebswelle ??
     
  7. #6 Duke_Suppenhuhn, 28.11.2006
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Wasserpumpe? Wieso das?

    Vielleicht auch, aber wenn sich keine Laachen unter dem Auto bilden, das Wasser aber dennoch verschwindet spricht das doch eher für ZKD.

    Ist halt die Frage, wieso se kaputt ist? Einfach so wegen Alter oder ist da ma was zu heiß geworden (-> Wasserpumpe, Thermostat öffnet nicht den vollen Kreislauf).

    Oder hab ich jetzt nen logischen Bruch drinne?
     
  8. sbrina

    sbrina Guest

    das auto ist von 94, hat ca. 140.000 runter
     
  9. sbrina

    sbrina Guest

    wie kann ich denn jetzt am besten rausfinden woran es liegt ohne gleich in die werkstatt zu gehen?
     
  10. borg

    borg Mitglied

    Dabei seit:
    25.03.2006
    Beiträge:
    351
    Zustimmungen:
    0
    zylinderkopfdichtung
     
  11. sbrina

    sbrina Guest

    wie kann man das testen?
    schaum beim öl war nicht
     
  12. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Weil das bei den E10´s sehr gehäuft vorkommt, das die bei dem Modell gerne den Geist aufgibt.

    Allerdings könntest du mit ZKD auch nicht ganz unrecht haben...

    @ sbrina:

    Welche Farbe hat dein Kühlwasser? Grün oder Rot oder ... ?
    Wenn du dich V.R. unters auto legst und nach oben schaust sollte/könnte dort eine Kruste in der Farbe deines Kühlmittels sein. Wenn ja, spricht es für die WaPu.

    Zum Testen der ZKD fährst du in eine Werkstatt (kann in dem Falle auch ein Bosch Dienst o.ä. sein) . Diese sollen dann einen Druckverlusttest und eine Kompressionsmessung machen. Danach kann man sagne, ob die ZKD hin ist oder nicht.

    Mfg
     
  13. #12 EngineTS, 28.11.2006
    EngineTS

    EngineTS Lebende Foren Legende

    Dabei seit:
    09.09.2006
    Beiträge:
    12.062
    Zustimmungen:
    1
    Fahrzeug:
    Celica T23 S / Corolla E10 / Avensis T25 Travel
    Ein Corolla E10 :D

    bei mir habe ich letzten die Wasserpumpen Dichtungen wechseln lassen, war nicht billig der spass... Aber das sie gleich kaputt geht höre ich zum ersten mal.
     
  14. borg

    borg Mitglied

    Dabei seit:
    25.03.2006
    Beiträge:
    351
    Zustimmungen:
    0
    gut getestet...du kennst dich doch aus.....
     
  15. #14 street-racer, 28.11.2006
    street-racer

    street-racer Senior Mitglied

    Dabei seit:
    26.08.2002
    Beiträge:
    1.438
    Zustimmungen:
    0
    sonst fahr doch mal zum Lackas nach Kamp-Lintfort! Bin bis jetzt immer zufrieden mit denen gewesen! Die gucken auch so mal eben kostenlos unters Auto! ;)
     
  16. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. sbrina

    sbrina Guest

    das kühlwasser sieht eher rostig rot/braun aus.
    habe mir gestern die wasserpumpe angesehen und sie sieht auch so rostig aus, mit dem schlüssel kann man es abkratzen.

    habe auch einfach mal bei toyota angerufen, denen auch mein problem erklärt und der typ von der werkstatt meinte auch, dass diese modelle das schon mal haben und er schon öfter einen in der werkstatt hatte mit dem gleichen problem. nach dem preis habe ich auch gleich gefragt, er meinte ca. 230 €. ist das zu viel für die wapu?
     
  18. sbrina

    sbrina Guest

    es war die wasserpumpe! hab den zahnriemen gleich mitwechseln lassen, der ganze spaß hat mich mal eben 550€ gekostet. aber danke für die mithilfe hier im forum!
     
Thema:

kühlerwasserverlust