Kühler Probleme

Dieses Thema im Forum "Motor" wurde erstellt von metalphony, 22.01.2010.

  1. #1 metalphony, 22.01.2010
    metalphony

    metalphony Grünschnabel

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Moin! (habe einen T22 limo. 1.6 )
    Folgendes: In der letzten Zeit funktioniert meine Heizung nicht mehr.
    Es kommt nur noch kalte luft raus...der umsteller müsste eigentlich funktionieren. Zwischen durch kamm mal Heiße Luft raus..aber nachn paar min. wars dann vorbei mit der wärme.
    So heute ging auf einmal die kühlwasser temperatur ins rote!!
    Als ich dann die motorhaube aufgemacht habe hab ich gesehen das fast keine kühlflüssigkeit im behälter mehr ist! hatte noch was im kofferraum weil, der in der letzten zeit immer öfter zu wenig drin hatte...also tropfen tut da nix...wirds verbrannt, oder wo kann es noch hin??
    Ist der kühlkreislauf verstopft?
    Kann mein heizungproblem was damit zu tun haben??
    Was könnte ich wie kontrollieren?? würde nur ungerne in die werkstatt!!

    VIELEN DANK!!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 paseo_rulez, 22.01.2010
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.709
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT-Four (ST205), Corolla E12 Sol (ZZE121), Subaru Justy
    Kühlwasserverlust entsteht entweder durch ein Leck im System oder es wird irgendwie in den Brennraum gedrückt und "verbrannt"
    Leg mal über nacht ne große Pappe auf den Boden unter den Motorraum, so lässt sich ganz gut erkennen, ob ein Leck existiert.
    Ansonsten ist noch die Zylinderkopfdichtung im Visier, hast du Öl im Kühlwasser bzw. Kühlwasser im Öl? Gibt es starke Rauchentwicklung beim Gasgeben?
     
  4. #3 metalphony, 22.01.2010
    metalphony

    metalphony Grünschnabel

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    also im behälter müsste eingetlich kein öl reste gewesen sein...müsste aber mal genauer hin schauen! unter dem kühler is bei mir noch eine metalblende da ist aber eigenltich alles trocken...würde aber auch nochmal genauer gucken!
     
  5. #4 paseo_rulez, 22.01.2010
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.709
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT-Four (ST205), Corolla E12 Sol (ZZE121), Subaru Justy
    Kann ja nicht nur am Kühler tropfen sondern im gesamten System also auch unter dem Motor z.B.
    Weist der Kühler denn arge Korrosionsspuren auf? Grünspan oder so?
     
  6. #5 metalphony, 23.01.2010
    metalphony

    metalphony Grünschnabel

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    soweit ich sehen konnte nicht...werd morgen mal gucken ob irgendwo anders tropft!...aber vielen dank soweit!
     
  7. #6 The.Madness, 23.01.2010
    The.Madness

    The.Madness Mitglied

    Dabei seit:
    22.11.2009
    Beiträge:
    826
    Zustimmungen:
    23
    Fahrzeug:
    Vier Ringe
    kann mich meinen vorrednern nur anschließen entweder leck oder zkd is hin. das es verstopft kann schon sein aber kommt beim toyota relativ selten vor...meiner erfahrung nach...
     
  8. #7 Swiss Didiboy, 23.01.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Guten Tag,
    ja, die Heizung funktioniert nicht mehr, weil es zuwenig Kühlwasser im System hat. D.h. im Fzg.Innenraum befindet sich vorne im Fussraum ein Heizelement, das im Kühlkreislauf angeschlossen ist. Sobald das System genug warm ist, gibt dies die Wärme des Kühlwassers durch das Heizelement in den Inneraum ab.
    Demzufolge wenn ein Leck bzw. ein Mangel vorhanden ist, muss es schnellstmöglichst eruiert werden, wo das Kühlwasser hingeht bzw. verschwindet.

    Auf keinen Fall so weiterfahren, der Motor wird schnell heisslaufen, wenn nicht mehr genügend Kühlwasser sich im Kreislauf befindet!

    1. Das System komplett über den Kühlerverschluss auffüllen mit Monoethylenglykol ( Dauerfrostschutz für Alumotoren )

    2. Motor starten , Handbremse anziehen, Leergang

    3. warten bis er warm wird, dann im Motorraum schauen wo ev. eine Leckage zu sehen ist

    4. ggf. Rauchentwicklung am Abgas anschauen, ob bereits der Motor Schaden genommen hat....

    5. Wenn nichts offensichtlichses gefunden wurde, in die nächste Werkstatt und Kühlsystem abpressen lassen.

    6. Dann stellt sich raus, wo der Defekt liegt..
     
  9. #8 metalphony, 23.01.2010
    metalphony

    metalphony Grünschnabel

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    DANKE!...aber das ding ist ja das er ja zwischen durch auf ein mal zu "heizen" beginnt! also würd ja die wäre der kühlwassers weiter geben werden..aber das nur für wenige minuten. dann wirds wieder kalt! das heißt dann doch das da kein heißes kühlwasser ankommt?! auch nachdem ich das kühlwasser fast bis zum max. gestern nachgefüllt hatte, ging die heizung nur zwischen durch für 2 min. dann wurde es wieder kalt.
     
  10. #9 Swiss Didiboy, 23.01.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    bei kaltem Motor den Kühlerverschluss aufmachen, Motor starten, dann schauen ob Gasblasen rausplubbern
     
  11. #10 metalphony, 25.01.2010
    metalphony

    metalphony Grünschnabel

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    so...also es läuft irgendwo aus! hab kühlflüssigkeit nachgefüllt und nach 1 1/2 tagen war es deutlich weniger!
    werd mal das auto morgen auf die hebebühe bringen und mal schaun wo es ist!...durch den motorraum ist leider nix zu erkennen.
    im grunde könnten es doch nur die schläuche sein oder der kühler ist an sich undicht oder gibts da noch andere sachen die man checken sollte?
    was ist wenn der kühler selbst undicht ist?
    kann man den irgendwie selber kostengünstig reparieren oder muss gleich ein neuer her?
     
  12. #11 paseo_rulez, 25.01.2010
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.709
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT-Four (ST205), Corolla E12 Sol (ZZE121), Subaru Justy
    Wie gesagt, wenn das Kühlwasser weniger wird muss nicht zwangsläufig was auslaufen, es kann auch sein, dass die ZKD hin ist und das Wasser verbrannt wird.

    Es gibt Kühlerdichtmittel für den Kühlkreislauf aber das ist mehr Pfusch als sosntwas. Einen defekten Kühler sollte man schon austauschen sonst platzt er irgendwann ganz und du verlierst dein Wasser innerhalb von wenigen Sekdunden und der Motor überhitzt sofort. Und wenn du dann Pech hast zerlegt es dir spätestens dann die ZDK oder noch mehr und das wird dann richtig teuer.
     
  13. #12 metalphony, 25.01.2010
    metalphony

    metalphony Grünschnabel

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    es tropft in der nähe vom rechten v rad.
    sieht so aus als wäre es die wasserpumpe :(
     
  14. #13 Swiss Didiboy, 25.01.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    tropft es dort heraus wo der Rippenriemen läuft?
     
  15. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 metalphony, 26.01.2010
    metalphony

    metalphony Grünschnabel

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    kann nicht zu 100% sagen....werde gleich das auto mal auf eine hebebühe bringen und ganz genau schauen!....hoffentlich is dat net die pumpe...müsste damit noch 260 km fahrem um es dort vernünftig reparieren zu lassen...son mist ey...!
     
  17. #15 F_L_E_X, 01.03.2010
    F_L_E_X

    F_L_E_X Grünschnabel

    Dabei seit:
    19.07.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Ähnliches Problem

    Hallo zusammen,

    ich habe bei meinem Avensis T22 StationWagon 1,8 ein ähnliches Problem.
    Als ich eben gefahren bin, habe ich nach ca. 18 km an der Ampel rauch aus der Haube gemerkt. Die Kühleranzeige stand am oberen Anschlag. Es roch ähnlich wie verbrannter Kunststoff.
    So sieht das ganze jetzt aus. An der Feuchten Stellen entwickelt sich Rauch. Der Kühler ist kalt. Die Bilder sind nicht die besten, aber kurzfristig mit dem Handy gemacht.

    [​IMG]

    [​IMG]

    Vermutung: "Kühlflüssigkeitsverteiler" oder wie man das nennt.

    Hintergrund:

    Seit mehreren Tagen funktioniert meine Heizung nicht mehr. Also Gebläse etc. funktioniert, aber es wird nicht warm. Habe daraufhin die Leitungen kontrolliert und alle Flüssigkeitsstände. Alles im Grünen Bereich.
    Habe im Nachhinein erfahren, dass ein Freund sich meinen Wagen geliehen hat und als er ihn abgestellt hat, "ein bisschen Rauch" aus der Haube kam, er aber dachte es läge an den kalten Temperaturen. X(
    Seit dem geht wie erwähnt die Heizung nicht, ein Abblendlicht ist ausgefallen (wohl eher Zufall) und wenn ich den Wagen fahre, ist die Leerlaufdrehzahl die ersten 3 km bei ca 1800 u/min statt normal 700-800 (egal ob Kupplung getreten oder nicht). Wobei ich mit der Drehzahl nicht sicher bin ob es damit zusammenhängt.

    Bin um jeglichen Rat dankbar. Was könnte es sein und vor allem was würde es kosten. Der Wagen hat nun 228000 gelaufen und bislang allerdings ohne jegliches Problem.

    Vielen Dank im Voraus!

    Alex
     
Thema:

Kühler Probleme

Die Seite wird geladen...

Kühler Probleme - Ähnliche Themen

  1. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...
  2. RAV 4 - Probleme bei dem Öffnen

    RAV 4 - Probleme bei dem Öffnen: Hallo, ich hoffe jemand kann mir hier helfen, denn ich bin langsam am verzweifeln… Ich habe Probleme mein Auto zu öffnen. Es handelt sich dabei...
  3. Parkboy IV macht Probleme

    Parkboy IV macht Probleme: Hi. Bei meinem AV T25 macht der Parkboy Probleme. War vom Vorbesitzer pfuschartig in einer Fachwerkstatt eingebaut worden, hab ich verbessert, nun...
  4. Probleme mit iPhone 6s und Radio

    Probleme mit iPhone 6s und Radio: Hallo Gemeinde, ich habe folgendes Problem. In meinem Avensis ist von einer Fachwerkstatt damals ein Anschluß (30 Pin) für ein iPhone 4 4S iPod...
  5. Tankanzeige/Temperaturanzeige Probleme

    Tankanzeige/Temperaturanzeige Probleme: Hallo Forum, ich entschuldige mich erstmals für meine Rechtschreibung die ist nicht gut, habe ein Problem mit meinem Paseo, habe mir aus dem...