kühler Problem

Dieses Thema im Forum "Sonstiges" wurde erstellt von hendo, 28.07.2007.

  1. hendo

    hendo Guest

    hallo

    habe ein problem mit meinen Toyota corolla 91 Bj 75ps.habe komplett meine Kühlflüssigkeit gewechselt ,der kühler ist Trocken und die Wasserpumpe geht alles,mir wurde gesagt das es 2 Wasserkreisläufe gibt,mir wurde auch gesagt das der Temperaturregler der den 2ten Kreislauf öffnet und den motorkühlt aber er tut es nicht.

    wenn es so warm ist wie im Sommer kann ich gerade mal 80km fahren und der Motor läuft heiß was passiert da,wasser kommt ja in den Motor sonst wäre der Motor ja schon längst fest gefahren oder? ich brauch mal bisschen hilfe.

    Was könnt ich noch tun?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 EnT(18)husiast, 28.07.2007
    EnT(18)husiast

    EnT(18)husiast Senior Mitglied

    Dabei seit:
    09.06.2004
    Beiträge:
    1.902
    Zustimmungen:
    0
    Fahrzeug:
    T18 2.0 GTi
    der "temperaturregler" nennt sich Thermostat und den kannst ganz einfach testen. Ausbauen und in kochendes Wasser legen, wenn er sich "öffnet" dann isser OK

    Und dein Auto hat (wie die meisten Autos) zwei Kühlkreiläufe, einen kleinen und einen Großen. Der kleine is offen solange der Motor, bzw. Das Kühlwasser nicht heiss genug ist. Ist die Betriebstemperatur erreicht öffnet sich der Thermostat (über eine Bi-Metall feder) und hält die Temperatur weitestgehend konstant. Ausser bei längeren vollgasetappen, da wird der Motor deshalb heiss weil der Kühlkreisslauf meist nicht gross genug ist um genügend wärme abzuführen....

    Is der Kühler komplett flächig gleich "heiss" ??? Wenn nicht kann es sein dass dein kühler zwar "trocken" aber auch dichter ist als es sollte... :D


    Mir fällt grade noch ein dass bei meiner Celi z.b. die zylinderkopfdichtung hin ist und ich ein ähnliches problem habe, bei mir wird das kühlwasser auch nach kürzester zeit heiss obwohl kühler neu, WaPu OK, neuer Thermostat. nach Kompressionsprüfung sind wir darauf gekommen dass 2 Brennräume verbindung zum Wasserkreislauf haben und es irgendwie dadurch passiert.... erschien mir nicht ganz schlüssig scheint aber bei mir das problem zu sein...
     
  4. Maddin

    Maddin Mitglied

    Dabei seit:
    10.02.2006
    Beiträge:
    933
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 6
    ob das thermostat funzt kannst aber auch im eingebauten zustand testen!

    Undzwar hast doch rechts am Motor nen großen schwarzen Schlauch der oben an den Kühler ran geht! Wenn den Motor im kalten Zustand anmachst, dann sollte irgendwann dieser Schlauch auch sehr warm werden, wenn das der Fall ist hat sich das Thermostat geöffnet!


    MFG

    Maddin
     
  5. hendo

    hendo Guest

    so das kommt das erste problem wo? ist das thrermostat? wie erkenne ich das? also ich denke mal der ist gleich warm ,der dampft auch immer da wo man dieses ventil öffnet,wo die flüssigtkeit drin ist.ich fahre nicht lang und der läuft heiß ,wie teuer ist so ein thermo ding und wo finde ich das....

    weil genau was du gerade sagst sagt ein freund auch


    auf die zylinderkopfdichtung wurde auch schon getippt,weil da sei der druck zu hoch ,das wurde mir vom adac gesagt...

    zu dir aus Dresden ,bin ja auch aus Dresden :) und fahre auch heute nach dresden,also der schwarzeschlauch der wird Warm besser gesagt heiß
     
  6. #5 EnT(18)husiast, 28.07.2007
    EnT(18)husiast

    EnT(18)husiast Senior Mitglied

    Dabei seit:
    09.06.2004
    Beiträge:
    1.902
    Zustimmungen:
    0
    Fahrzeug:
    T18 2.0 GTi
    Musst alle vom Kühler abgehenden grossen Schwarzen Shcläuche anfassen.... ich weiss net wie genau es in deinem motorraum aussieht, aber wenn der Motor auf betriebstemperatur ist (also eigentlcih das Wasser) dann sollten alles Schläuche warm sein, Zuleitung wärmer als Rückleitung aber keiner ganz kalt.....

    ist einer davon kalt wird das die Rückleitung des grossen Kreislaufes sein und damit dein thermostat......

    Is der Kühler nicht flächig etwa gleich warm dann is der Kühler dicht....

    Sind Kühler, Thermostat und Wapu in ordnung wirst wohl dasselbe problem wie ich haben.... ZKD


    PS: bei mir wurde es sehr deutlich mit der ZKD weil er schon nach wahnsinnig kurzer Zeit heiss wurde und sich wesentlich mehr Druck im Wasserkreislauf gebildet hat als es sollte.... sichtbar war es daran dass schon bei ca 80-90°C also noch vor dem Siedepunkt bei mir das Wasser aus dem Überlauf gedrückt wurde.....
     
  7. #6 TheDriver, 28.07.2007
    TheDriver

    TheDriver Lebende Foren Legende

    Dabei seit:
    22.07.2002
    Beiträge:
    2.026
    Zustimmungen:
    0
    Fahrzeug:
    T25 D-Cat EXE, Triumph Daytona 675
    also... thermostat sollte so um die 20€-30€ kosten, frag deinen toyo händler gleich noch nach dem passenden dichtring, denn der originale zerbröselt oft beim ausbauen.

    wo finden... naja... schwer zu beschreiben, sollte (in fahrtrichtgung gesehn) links am zylinderkopf sitzen, da wo der kühlschlauch reingeht
     
  8. hendo

    hendo Guest

    also alle beide schläuche werden warm ,besser gesagt heiß! Der schlauch oben wird aber heißer als der unten in den kühler gehende schlauch,also ich fahre heute mal mit dem auto und schaue wie es wird,aber das thermostat finde ich nicht wie erkenne ich das?
     
  9. #8 EnT(18)husiast, 28.07.2007
    EnT(18)husiast

    EnT(18)husiast Senior Mitglied

    Dabei seit:
    09.06.2004
    Beiträge:
    1.902
    Zustimmungen:
    0
    Fahrzeug:
    T18 2.0 GTi
    der Thermostat sollte an einem punkt sein wo beide Wasserkreisläufe zusammenkommen, In der regel "versteckt" es sich unter einer metallkuppel wovon 2 Kühlwasserschläuche abgehen, ein dicker und ein dünnerer. Bei meiner T18 is das dingens in 5 min ausgebaut und wieder drin.... sind 2 schrauben bei mir....

    ansonsten musst mal jemand fragen der dasselbe Auto hat (motortyp)

    Kannst aber testweise (wenn dus gefunden hast) den Thermostat draussen lassen und dann mal ne runde fahren..... dann sollte die Kühlwasseranzeige erst nach sehr langer Zeit sich bewegen und ausser unter langer volllast sollte es nicht mehr richtig warm werden....

    Aber wenn du sagst alle schläuche werden warm dann liegts wohl nicht am Thermostat..... Schwankt dein Themperatur anzeige????
    Oder geht sie gleichmässig hoch bis dein Wasser kocht???
    Lass mal den Co Wert im Kühlwasser messen..... oder ne kompressionsprüfung mit ner zusätzlichen Anzeige fürn kühlkreilauf....


    Bei meiner Celi haben wir n Kompressionsprüfer angeschlossen (als Zündkerze raus messkopf dran und ne extra Anzeige fürn kühlerkreislauf.... hat man nun per Anlasser "gedreht" so ist jedesmal wenn im Zyl. Komprimiert wurde der druck im Kühlkreislauf angestiegen.... -> ZKD is hin
     
  10. hendo

    hendo Guest

    also erstmal danke für die hilfe...wenn das wetter so kalt ist klappt ja alles :)

    aber sagt mal was kostet den die ganze sache ?
     
  11. Maddin

    Maddin Mitglied

    Dabei seit:
    10.02.2006
    Beiträge:
    933
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 6
    also bei toyota biste mit 300€ dabei! Das gleiche Problem hatte ich nämlich auch letztes Jahr im Frühjahr!

    Ich hab dann mit den Teilenummer die ich hatte bei www.100pro-ersatzteile.de bestellt. Hab für Kühler und Thermostat 84,76€ bezahlt! Hab dann noch vom Baumarkt Glysamtin oder wie das heißt gehohlt und hab dann alles selbst gemacht!

    Das Thermostat sitzt übrigens am Motorblock wo der obere schwarze Schlauch der zum Kühler kommt ansetzt!

    Wenn du magst kann ich dir gern helfen beim tausch!

    MFG

    Maddin
     
  12. #11 Bezeckin, 28.07.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Geht denn dein Windflügel? kann nach einer längeren Strecke auch zu überhitzung führen
     
  13. hendo

    hendo Guest

    also erstmal danke maddin ,war ja heute in Dresden.wohnst du in löbtau?

    also ich habe miir gedacht das ich das auto abmelde ,weil es aussieht als wäre die Zylinderkopfdichtung,laut adac ist scheiße.

    und pass auf heute früh wo wir schon geschrieben haben ,ist das nächste kaputt voll scheiße,mein Auto hört sich an wie ein Renn auto ,ohne sportauspuff :) cool wa glaub mir die Golf fahre haben geschaut ;) klingt aber geil.,aber ich glaube das ist die auspuff anlage durch gerostet.


    was ist ein Windflügel?du meinst das Motorgebläse ,oder?wenn ja das geht es läuft durch gehend habe den stecker gezogen.

    achja aber mein lüfter geht seit neusten auch nicht mehr im auto
     
  14. Maddin

    Maddin Mitglied

    Dabei seit:
    10.02.2006
    Beiträge:
    933
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 6
    uihhhm, na ne zkd wechseln kann ich net! Ausserdem glaube ich soll dann glei noch mehr gewechselt werden, hab das hier mal gelesen! Aber dazu können dir die Leutz die bei Toy arbeiten wohl mehr sagen!!!

    Wieso soll die Zylinderkopfdichtung kaputt sein?

    Ja, ich wohn in Löbtau!

    MFG

    Maddin
     
  15. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. hendo

    hendo Guest

    du aber ich glaube da wird nix mehr gewechelt oder gemacht,habe erst die bremsen für fast 400 euro machen lassen das auto hat nicht mal 1000 euro gekostet verstehste,hat jetzt auch 186000 km runter voll shit
     
  17. Maddin

    Maddin Mitglied

    Dabei seit:
    10.02.2006
    Beiträge:
    933
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 6
    naja, wenn du viel selber machst dann kostets nich so viel, und wenn er dann wieder läuft dann wirds auch ne weile weiter gehen! Bremsen hab ich übrigens auch selbst gemacht, komplett Beläge und Scheiben und Trommeln und Backen, hat mich 190€ für die Teile gekostet. Und funzt super!


    MFG

    Maddin
     
Thema:

kühler Problem

Die Seite wird geladen...

kühler Problem - Ähnliche Themen

  1. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  2. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  3. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....
  4. ABS Problem

    ABS Problem: Hallo ich habe mit meinem RAV 4 EZ 3.1997 folgendes Problem. Erst hat auch beim leichten Bremsen das ABS geregelt. Jetzt brennt dauernd die ABS...
  5. Supra MA61 mit Ladestrom-Problem

    Supra MA61 mit Ladestrom-Problem: Hallo, habe folgendes Problem: An meinem MA61 leuchtete während der Fahrt plötzlich die Ladestromlampe auf und eine zu niedrige Spannung wurde...