Kühler hat einmal Wasser verloren

Diskutiere Kühler hat einmal Wasser verloren im Karosserie und Fahrwerk Forum im Bereich Technik; edit: ahhhhhh,..verschieben bitte nach "Motor"..:D Hallo zusammen, Vor einigen Tagen stand ich vor meinem AE95 und hab im beim Trpfen zu gesehn....

  1. do1fox

    do1fox Senior Mitglied

    Dabei seit:
    02.11.2006
    Beiträge:
    1.406
    Zustimmungen:
    53
    Fahrzeug:
    Legacy GT-B, T18 GTi,Volvo XC60 , ehm. AE95, Paseo, Opel Vectra C, T18STi,
    edit: ahhhhhh,..verschieben bitte nach "Motor"..:D
    Hallo zusammen,

    Vor einigen Tagen stand ich vor meinem AE95 und hab im beim Trpfen zu gesehn. Von jetzt auf gleich war der Komplette Kühler und 7/8 des Ausgleichsbehälters leer :( Wo es herkam weis ich nich,..es war alles nass udn tropfte vom Unterboden-Plastik hinunter.
    Hab es danach mit normalem Leitungswasser erstmal wieder aufgefüllt (Kühler und AUsgleichbehälter).

    Bis heute ist nur aus dem Ausgleichbehälter (sicher wegen dem entstehenden Druck) was abgelassen worden.
    Jetzt halt die frage..: Wie kommt sowas ???
    im Moment beobachte ich das ganze,..ich seh zwar am Kühler (innen Seite) etwas feuchtigkeit (nicht nass). Auch unten ander Halterung ist etwas feuchtigkeit. aber er hat in den Letzten Tagen (fahren--stehen--fahren (>50km) nix verloren. Der Kühler ist noch proppen voll.

    Falls es zu einem Wechsel kommen sollte..
    Bitte die mit EPC (?) mal die Teile-Nummer raussuchen,..wie ich gehört hab soll nur ein Kühler (speziel für den AE95) passen

    Gruss
    Stefan

    PS: der ganze schöne Schee ist hier jetzt entgültig weg ;(
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. do1fox

    do1fox Senior Mitglied

    Dabei seit:
    02.11.2006
    Beiträge:
    1.406
    Zustimmungen:
    53
    Fahrzeug:
    Legacy GT-B, T18 GTi,Volvo XC60 , ehm. AE95, Paseo, Opel Vectra C, T18STi,
    heute morgen war es wieder soweit....:-(
    Seid Samstag 150km gefahren und dann schätzungsweise von gestern auf heute Kühler leer..
    Hab ihn dann mit wasser aufgefüllt..Bis jetzt (50km) ist noch alles drin...

    Einer eine IDee ???
     
  4. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Evtl. Kopfdichtung platt... denn irgendwo muss das Wasser ja hin und eine andere Möglichkeit gibt es nicht..

    Lass mal nen Kompressionstest machen


    Mfg
     
  5. do1fox

    do1fox Senior Mitglied

    Dabei seit:
    02.11.2006
    Beiträge:
    1.406
    Zustimmungen:
    53
    Fahrzeug:
    Legacy GT-B, T18 GTi,Volvo XC60 , ehm. AE95, Paseo, Opel Vectra C, T18STi,
    Danke Kawa...

    Gibs den auch andere möglichkeiten? ich glaub eher, das der das Wasser nich verbrennt,..zu Mindest hate ich beim erstenmal ne Riesen Pfütze unterm Auto.
    Was sind den anzeichen Der ZKD ? Wechsel teuer? selber machen?
    ich werd aber mal das Kühlwasser komplett rauslassen und ggf tauschen,..der Ausgleichbehälter is nämlich auch nich mehr der sauberste...(so ne leicht Trübe, braune suppe).

    Kann es damit zusammenhängen, das ich ne neue Kupplung von Toy bekommen habe, wo Sie den Motor raus genommen haben, und so nicht alles Kühlwasser auffangen konnten?
    seid dem ich ne neue Kupplung hab, is alles im Arsch..Tachowellegebrochen, Kühlerproblem,..Warnblinklicht gehtnich(denke schalter),..zu wenig ÖL...

    :(
     
  6. Gigal

    Gigal Mitglied

    Dabei seit:
    17.01.2003
    Beiträge:
    927
    Zustimmungen:
    0
    hatte vor paar monaten das gleiche prob... und bevor mir der kühler ganz eingeht, und der motor hoch geht, hab ich den kühler getauscht ;)

    die EPC nummer hab ich dir glaub eh geschrieben, wenn mich ned alles täuscht? :]


    wenn der kühler feucht is, is die kopfdichtung hin? ?( :rolleyes:

    die theorie muss ich mir merken :D :D:rofl
     
  7. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    dann musst du auch sagen, das du ne Pfütze unter dem Auto hattest ;) Von daher eher nicht die ZKD.

    Tippe eher auf Marderbiss im Kühlerschlauch der nur bei Druck pisst (Motor heiss/warm)
    Oder Kühlerrippen selber undicht


    Mfg
     
  8. do1fox

    do1fox Senior Mitglied

    Dabei seit:
    02.11.2006
    Beiträge:
    1.406
    Zustimmungen:
    53
    Fahrzeug:
    Legacy GT-B, T18 GTi,Volvo XC60 , ehm. AE95, Paseo, Opel Vectra C, T18STi,
    ja,..das würde so einiges erklären ;)

    Wie sind eure Erfahrungen mit solch Kühlerdichtungsmittel (Schläuche sehn gut aus,..schätze die Kühlerrippen sind es).
    Taugt das was? sonstige Möglichkeite, bevor man 200€ für diesen blöden Kühler investiert (im Moment komm ich mit einer Kühlwassfüllung 100-200km) ??

    gruss
     
  9. #8 meinedicke, 16.02.2007
    meinedicke

    meinedicke Mitglied

    Dabei seit:
    06.12.2006
    Beiträge:
    800
    Zustimmungen:
    0
    Gab hier mal einen, bei dem hat das Kühlerdichtungsmittel gleich den ganzen Heizkörper von innen zugekleistert.
     
  10. Gigal

    Gigal Mitglied

    Dabei seit:
    17.01.2003
    Beiträge:
    927
    Zustimmungen:
    0
    ich hab so ein dichtzeug mal eingefüllt, hat a paar monat gehalten... dicht wird es schon wieder irgendwie, kommt halt drauf an, wo das loch oder der riss is...

    aber die brühe was dann da drinnen is... :rolleyes: :D

    sei ein mann, kauf dir einen neuen kühler und passt wieder... :]
     
  11. do1fox

    do1fox Senior Mitglied

    Dabei seit:
    02.11.2006
    Beiträge:
    1.406
    Zustimmungen:
    53
    Fahrzeug:
    Legacy GT-B, T18 GTi,Volvo XC60 , ehm. AE95, Paseo, Opel Vectra C, T18STi,
    ich hab doch kein geld ;( ;( ;( ;( ;( ;(
    werd ich dann auch machen,..
    Kühler ausbauen,..mal befüllen und schaun, ob und wo der lekkt...
    wird schon wieder :) :]
     
  12. #11 dazpoon, 16.02.2007
    dazpoon

    dazpoon Mitglied

    Dabei seit:
    06.08.2006
    Beiträge:
    593
    Zustimmungen:
    4
    Fahrzeug:
    Prius NWH20, E9 Lifti 4A-FE, Simson KR51/2L
    bei mir ists auch mal aus den kühlrippen gelaufen,von heute auf morgen. hab den kühler getauscht (teil kostete bei ebay neu 70 tacken) und seitdem so gut wie keine probleme gehabt. und jetzt hatte die werkstatt noch festgestellt dass irgendwie der motorseitige ablasshahn undicht war und den ersetzt. seitdem wieder bombendicht und verliert kein wasser mehr.
    also, am besten neuen kaufen. von dem dichtmittel hab ich nicht viel gutes gehört, das kleistert sicher nicht nur die kühlrippen zu.
     
  13. #12 Zebulon, 19.02.2007
    Zebulon

    Zebulon Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.436
    Zustimmungen:
    5
    Fahrzeug:
    RAV4 Hybrid e4x4
    >> Fahrzeug: Corolla Tercel

    Alter? Laufleistung?

    Evtl. isses auch die Wasserpumpe...
     
  14. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    ... dann würds wasser nicht auf der bodenplatte stehen ;)

    Mfg
     
  15. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. do1fox

    do1fox Senior Mitglied

    Dabei seit:
    02.11.2006
    Beiträge:
    1.406
    Zustimmungen:
    53
    Fahrzeug:
    Legacy GT-B, T18 GTi,Volvo XC60 , ehm. AE95, Paseo, Opel Vectra C, T18STi,
    Also..

    Ich habs mir am Wochenende mal im Hellen angeschaut.
    Es ist definitiv der Kühler, 3 Lamellen sind von vorne und Hinten feucht.. Ich schätze mal das bei Druck das was rauskommt (100-200km 1/2 Liter)
    Wer es villeicht mit Dichtungsmittel versuchen, oder mir gleich nen neuen Kühler besorgen. Bin halt noch am Recherchiren
    Wenn noch einer einen hat HHHIIIIIIEEERRRR HHEEERRR DAMIT !!!!

    nur so als Infos:
    Corolla Tercel AE95 ( E9F )
    116tkm (laut Tacho)
    4A-Fe (gabs nur mit dem)
    BJ '88

    Gruss
     
  17. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Spar dir das Geld für den Kühlerdicht :]

    Hol dir gleich nen neuen, sooo teuer sind die ja nun auch nicht


    Mfg
     
Thema:

Kühler hat einmal Wasser verloren

Die Seite wird geladen...

Kühler hat einmal Wasser verloren - Ähnliche Themen

  1. Toyota Kühler Celica T16, Corolla, Carina

    Toyota Kühler Celica T16, Corolla, Carina: Habe hier noch einen guten Kühler aus einer Celica T16 der soweit ich weiß auch bei Corolla und anderen Modellen Passt <p> Guter Zustand hat bis...
  2. Toyota Kühler 7A FE andere

    Toyota Kühler 7A FE andere: Habe hier noch einen guten Kühler inkl Klimalüfter aus einer Celica T20 <p> Passt auch bei Avensis Carina und sicher auch anderen Toyotamodellen...
  3. Lexus RX 400 hinten Wasser im Kofferraum

    Lexus RX 400 hinten Wasser im Kofferraum: Hab nen Problem mit Wasser im Kofferraum unter den Verkleidungen im Wagenboden. Hab bis jetzt die Befestigungen und die Lampen überprüft und...
  4. Corolla E12 Kombi Wasser im Kofferraum

    Corolla E12 Kombi Wasser im Kofferraum: Hallo, in meinem Corolla E12 Kombi musste ich in der Reserveradmulde wiederholt Wasser feststellen. An der Innenseite von der "Kofferraumkante"...
  5. Wasser in der Lüftung

    Wasser in der Lüftung: Moin Moin ich fahre einen Corolla E12 Kombi und habe jetzt irgendwie Wasser in der Lüftung. Es hat in letzter Zeit sehr stark geregnet und nun...