Krach beim Auskuppeln aus 1. Gang; Tackern im Leerlauf

Diskutiere Krach beim Auskuppeln aus 1. Gang; Tackern im Leerlauf im Motor Forum im Bereich Technik; hallo, Auto ist mein E11 mit 4A-FE und 5-Gang-Getriebe. hab zwei sachen, wahrscheinlich mit dem getriebe, ich wüsste gern was es ist: 1. wenn...

  1. GaKu

    GaKu Mitglied

    Dabei seit:
    15.01.2011
    Beiträge:
    316
    Zustimmungen:
    1
    hallo,

    Auto ist mein E11 mit 4A-FE und 5-Gang-Getriebe.

    hab zwei sachen, wahrscheinlich mit dem getriebe, ich wüsste gern was es ist:

    1. wenn das auto kalt ist und ich fahre im 1. gang, wenn ich auskupple gibt es ein dumpfen knall als würde man mit der faust geballten auf den tisch hauen. man kann es wegbekommen oder zumindest verringern wenn man zuvor vom gas geht und das auto einen moment mit schubabschaltung rollen lässt.

    tritt nur beim 1. gang aus, nur beim auskuppeln, und nur solang das auto kalt ist. bei normalen temepraturen um die 15° ging es nach ein paar hundert metern weg, jetzt nach ca. 1km. wenns dann weg ist ists so als wär nichts gewesen.
    2. manchmal tackert mein getriebe o. kupplung wenn ich den lerlauf drin hab, z.b. an einer ampel oder so. wenn man die kupplung tritt ists weg. nichts besonders laut und auch recht selten, tritt wenn nach einer längeren fahrt auf. wenn man die gänge drin hat treten auch keinerlei geräusche auf.

    was ist die ursache, muss ich mir große sorgen machen?

    fahre mit beidem jetzt schon seit ca. 10.000km rum...

    vielen dank schonmal.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. GaKu

    GaKu Mitglied

    Dabei seit:
    15.01.2011
    Beiträge:
    316
    Zustimmungen:
    1
    keiner ne idee?
     
  4. #3 Angel Tears, 02.02.2011
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.413
    Zustimmungen:
    19
    Fahrzeug:
    Toyota, Mazda
    Wieviele Kilometer hat dein E11 jetzt runter? Wurde mal die Kupplung gewechselt? Ist es unter dem Auto, am Getriebe etwas siffig? Ist es komplett weg, auch bei den Außentemperaturen wenn das Auto warm ist?!
     
  5. GaKu

    GaKu Mitglied

    Dabei seit:
    15.01.2011
    Beiträge:
    316
    Zustimmungen:
    1
    aktuell ca. 105tkm, kupplung bei ca. 77tkm gewechselt (vorbestitzer rentner), der fehler trat aber schon auf als ich ihn mit 95tkm gekauft habe. das geräusch ist vollständig weg sobald er richtig warm wird. dann fährt und schaltet er butterweich.

    ich habe keine ölflecken irgenwo gesehen. inspektion ist 10tkm her bei atu (ne gute filiale) und die haben nichts gesagt, haben auch den ölstand gecheckt. sollte eigentlich staubtrocken sein das auto.

    nachher hab ich nen termin beim tüv. dann sehen wir ob trotzdem was sifft irgendwo und vlt. frag ich den ingenieur mal ob er ne ahnung hat was das sein könnte.
     
  6. #5 Angel Tears, 02.02.2011
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.413
    Zustimmungen:
    19
    Fahrzeug:
    Toyota, Mazda
    Ist überhaupt Getrieböl drin? Kontrolliere das mal
     
  7. GaKu

    GaKu Mitglied

    Dabei seit:
    15.01.2011
    Beiträge:
    316
    Zustimmungen:
    1
    hä?

    ich glaub nach über 10.000 km ohne jedes getriebeöl dass sich einfach in luft aufgelöst hat weil ja keine leckstelle vorhanden ist hätte sich schon was anderes bemerkbar gemacht, oder nicht?

    die atu-filiale bei uns ist allem anschein nach eine gute. wurde mir empfohlen von vesrchiedenen seiten her und ich hab da auch nie irgendwas aufgeschwatzt bekommen o.ä. die gelegenheit dazu hatten sie mehr als einmal.
     
  8. #7 Angel Tears, 02.02.2011
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.413
    Zustimmungen:
    19
    Fahrzeug:
    Toyota, Mazda
    Ich habe dich nur gefragt. Egal ob oder nicht :rolleyes: :rolleyes:

    Man versucht alles auszuschließen :] :]

    Sicher hättest du was gemerkt. Ich frage daher wegen dem Getriebeöl, weil man von ATU, auch schon aus persönlicher Erfahrung, nicht immer gutes hört und naja......

    Es ist aber allseits bekannt, das Getriebe im E11 gerne mal etwas hackeln und geräusche machen aber bei der geringeren Laufleistung wäre mir das was neues.

    Edit: kontrolliere es trotzdem mal. Vertrauen ist gut aber Kontrolle ist besser....vorallem was die Werkstatt mit den drei Buchstaben angeht...
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. GaKu

    GaKu Mitglied

    Dabei seit:
    15.01.2011
    Beiträge:
    316
    Zustimmungen:
    1
    sooo, komm grad von der HU... hab den ingeniör gefragt:

    1. Tackern im Leerlauf.
    er meinte dass das normal ist weil das getriebe immer etwas spiel hat und sich die wellen, zahnräder usw. ja lle mitdrehen. durch etwas unrunden lauf des motors können dann solche geräusche zustande kommen und man braucht sich wohl keine sorgen zu machen.

    2. Krach beim Auskuppeln
    wusste er nicht so recht was das sein kann, aber er hat vermutet dass die kupplung im kalten zustand nicht richtig trennt, vlt. durch lufteinschlüsse oder so. flüssigkeit ist aber OK.

    vlt noch jemand ne idee? wie kann ich die kupplung entlüften oder so?
     
  11. #9 Angel Tears, 02.02.2011
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.413
    Zustimmungen:
    19
    Fahrzeug:
    Toyota, Mazda
    Die Kupplung entlüftest du am Kupplungsnehmerzylinder der oben auf dem Getriebe sitzt oder der Geberzylinder sorgt dafür das die Kupplung nicht mehr richtig trennt. Kann beides sein.
     
Thema:

Krach beim Auskuppeln aus 1. Gang; Tackern im Leerlauf

Die Seite wird geladen...

Krach beim Auskuppeln aus 1. Gang; Tackern im Leerlauf - Ähnliche Themen

  1. Kein Ölfilter beim Hiace Klh 18 ??

    Kein Ölfilter beim Hiace Klh 18 ??: Hallo zusammen, Wir reisen gerade mit unserem umgebauten Hiace D4D Alltag 117PS Diesel durch Nordamerika uns haben gerade unseren 1. Ölwechsel...
  2. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  3. RAV4 - Schlechter Empfang beim Autoradio

    RAV4 - Schlechter Empfang beim Autoradio: Ich habe bei einem RAV4 (BJ 2001) das originale Radio gegen ein neues Kenwood ausgetauscht, da der Radioempfang nicht wirklich gut war. Im Stand...
  4. Kaufberatung Yaris 1 TS 1.5

    Kaufberatung Yaris 1 TS 1.5: Liebe Leute, die Twingo-Ära meiner Frau neigt sich dem Ende zu. Der letzte Gebrauchte war eine Enttäuschung. Ich selbst habe ohnehin sehr...
  5. Temperaturanzeige beim Yaris leuchtet rot auf

    Temperaturanzeige beim Yaris leuchtet rot auf: Hallo. Ich hatte das Problem letztes Jahr im Sommer auch schon und immer nur bei Temperaturen über 30Grad. Auf der Autobahn leuchtet immer die...