Kontrollleuchten für Ladesystem und Kraftstofffilter an

Diskutiere Kontrollleuchten für Ladesystem und Kraftstofffilter an im Elektrik Forum im Bereich Technik; Hallo zusammen, bei unserem Toyota Corolla 1,4 D-4D mit EZ November 2005 leuchten seit ein paar Tagen die Warnleuchten fürs Ladesystem und für...

  1. smares

    smares Junior Mitglied

    Dabei seit:
    31.10.2010
    Beiträge:
    33
    Zustimmungen:
    3
    Hallo zusammen,

    bei unserem Toyota Corolla 1,4 D-4D mit EZ November 2005 leuchten seit ein paar Tagen die Warnleuchten fürs Ladesystem und für den Kraftstofffilter. Als es das erste Mal passiert ist, waren die zwei einfach nur ein paar Sekunden länger an nach dem Motorstart, dann ein zwei Minuten und jetzt dauerhaft.
    Mit dem Multimeter gemessen liegen 13,75 - 14 Volt an den Batteriepolen in Leerlauf, und wenn der Motor aus ist hat die Batterie 12,9 Volt. Eine richtige Messung konnte ich bisher leider nicht machen lassen.
    Der Wagen hat 510.000 km, der Generator wurde aber schon mal bei ca. 400.000 km gewechselt, da der erste angefangen hat Geräusche zu machen. Damals ging aber nur die Ladesystemkontrollleuchte an.

    Jemand eine Idee, was es sein könnte?

    Grüße
     
  2. Anzeige

  3. clausi

    clausi *TrAxX sein Nudelkocher* ❤️

    Dabei seit:
    09.07.2015
    Beiträge:
    568
    Zustimmungen:
    265
    Fahrzeug:
    Corolla E11U 1.4
    Wann wurde der Kraftstofffilter zuletzt getauscht? Das würd ich mal machen.
     
  4. smares

    smares Junior Mitglied

    Dabei seit:
    31.10.2010
    Beiträge:
    33
    Zustimmungen:
    3
    Vor 10.000 km / halbes Jahr im Rahmen der Inspektion.
     
  5. clausi

    clausi *TrAxX sein Nudelkocher* ❤️

    Dabei seit:
    09.07.2015
    Beiträge:
    568
    Zustimmungen:
    265
    Fahrzeug:
    Corolla E11U 1.4
    Ok, das dürfte dann eher nicht das Problem sein,wenn der denn auch wirklich getauscht und nicht nur berechnet wurde. Dann mal Fehlerspeicher auslesen.
     
  6. smares

    smares Junior Mitglied

    Dabei seit:
    31.10.2010
    Beiträge:
    33
    Zustimmungen:
    3
    OK, werde ich machen lassen, mein universales OBD Gerät kann leider nur Fehlercodes auslesen, wenn die MIL an ist, ansonsten habe ich nur Diagnosehardware und -software für VAG Autos.
    Ich verdächtige aber die LiMa, habe heute nochmal das Verhalten mit 2000 U/min getestet und eingeschaltetem Licht und die Spannung schwankt zwischen 13,75 und 10 Volt und das Licht flackert. Komisch, dass im Leerlauf die Spannung so unauffällig ruhig ist.

    Etwas Angst habe ich mit dem Auto zu fahren, da die nächste Werkstatt 30 km weg ist.
     
  7. clausi

    clausi *TrAxX sein Nudelkocher* ❤️

    Dabei seit:
    09.07.2015
    Beiträge:
    568
    Zustimmungen:
    265
    Fahrzeug:
    Corolla E11U 1.4
    Vielleicht heben die Kohlen von der Welle ab, bei höheren Drehzahlen. Wurde die Lima bei Toyota getauscht, also Originalteil?
     
  8. smares

    smares Junior Mitglied

    Dabei seit:
    31.10.2010
    Beiträge:
    33
    Zustimmungen:
    3
    Ja, Toyota Vertragswerkstatt.
     
  9. clausi

    clausi *TrAxX sein Nudelkocher* ❤️

    Dabei seit:
    09.07.2015
    Beiträge:
    568
    Zustimmungen:
    265
    Fahrzeug:
    Corolla E11U 1.4
    Die sollte dann ja deutlich länger als 100tkm halten.
    Es könnte auch ein Kabelbruch oder eine defekte Steckverbindung sein oder Korrosion an der Masseleitung von der Batterie zur Lima/Motor evtl.?
     
  10. #9 Schuttgriwler, 08.03.2021
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.929
    Zustimmungen:
    215
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, E11, UCF20, RH32
    Kabelschraube des Ladekabels fest an der Lima ??

    30km packst Du mit voller Batterie, wenn Du alle unnötigen Verbraucher ausschaltest, dazu gehört auch das Heizgebläse bei dem Wetter, Radio, Licht, eben ALLES unnötige.
     
  11. smares

    smares Junior Mitglied

    Dabei seit:
    31.10.2010
    Beiträge:
    33
    Zustimmungen:
    3
    Schraubverbindungen und Kabel waren OK, LiMa wurde gewechselt und alles ist gut. Die nächsten 500.000 km können kommen. :D
     
    Max T. und Schuttgriwler gefällt das.
  12. #11 Schuttgriwler, 09.03.2021
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.929
    Zustimmungen:
    215
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, E11, UCF20, RH32
    Kannst ja die alte aufheben und den Regler daran erneuern für den Notfall dann hast du wieder eine so habe ich es auch bei meinem Lexus gemacht
     
Thema:

Kontrollleuchten für Ladesystem und Kraftstofffilter an

Die Seite wird geladen...

Kontrollleuchten für Ladesystem und Kraftstofffilter an - Ähnliche Themen

  1. Kontrollleuchten ABS,ESP,TRC Leuchten kein Fehler im SPEICHER

    Kontrollleuchten ABS,ESP,TRC Leuchten kein Fehler im SPEICHER: Hallo, bei meinem corolla 1,4 d4d 2005 leuchten die Kontrollleuchten, der Fehler Speicher ist leer, hat jemand eine Ahnung ? LG Michael
  2. Plötzlich leuchtende Kontrollleuchten .

    Plötzlich leuchtende Kontrollleuchten .: Bei meinem Toyota Picnic 2.2 Diesel 66Kw/90 PS Baujahr 99 leuchten bei laufendem Motor folgende Kontrollleuchten. Öl Stand , Handbremse ,...
  3. Corolla Verso AUR10 Diesel Batterie Kontrollleuchte Warnleuchte Problem

    Corolla Verso AUR10 Diesel Batterie Kontrollleuchte Warnleuchte Problem: Hallo Leute, ersteinmal möchte ich mich für die vielen Informationen hier im Forum bei allen fleißigen Mitgliedern bedanken. Für Leute die ein...
  4. Reifen Kontrollleuchte resetten ?

    Reifen Kontrollleuchte resetten ?: Hallo fahre einen Toyota Yaris 2015 nun leuchtet die Kontrolllampe der Reifen . Habe Reifen kontrolliert und etwas luftdruck mehr rauf gemacht ....
  5. kein TÜV wegen Kontrollleuchte Nebellampen...

    kein TÜV wegen Kontrollleuchte Nebellampen...: ... Hallo zusammen, vielleicht kann hier jemand helfen. Folgendes Problem habe ich mit dem TÜV. Vor ca. 2,5 Jahren wurde an meinem Verso durch...