kontrolle(lampe) des anhängers glimmt imme röfters mit

Dieses Thema im Forum "Elektrik" wurde erstellt von ravi 1, 23.11.2006.

  1. ravi 1

    ravi 1 Grünschnabel

    Dabei seit:
    22.11.2006
    Beiträge:
    18
    Zustimmungen:
    0
    hallo,
    wer kann mir bitte sagen, woran meine anhänger-kontroll- anzeige,
    erkrankt sein kann?.das ding(eine led)leuchtet meist immer mit.(auch ohne anhänger drann) mal aus, denn wieder an, und das immer öfter.
    mal, nur so eben ein glimmen, dann wird sie normal hell??
    könnte die led schadhaft sein? und wie kann ich das rausfummeln?

    irgendwie nervt mich das ?( ?( ?(
    hat jemand einen rat/tipp??
    mfg ravi4.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SchiffiG6R, 24.11.2006
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.215
    Zustimmungen:
    49
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Gehe jetzt mal von ner 13-Poligen Dose aus.
    Wie sieht den Deine Anhängersteckdose und die Verkabelung aus?Funktioniert die Beleuchtung einwandfrei?
    Sollte in der Steckdose Feuchtigkeit sein,dann spielt die Elekronik verrückt.

    Mfg

    Alex
     
  4. ravi 1

    ravi 1 Grünschnabel

    Dabei seit:
    22.11.2006
    Beiträge:
    18
    Zustimmungen:
    0
    hallo schiffig6r,
    erstmal danke für die antwort.
    sorry, :O hab leider nicht gesagt das ich den normalen stecker/dose habe.7ner.
    im großen und ganzen pflege ich die buchse mit siliconspray,eben wegen der sogt.feuchtigkeit. lampen sind alle ok,die funzelei geht auch los, wenn kein hänger mit drann hängt. auch habe ich sie schon mal losgehabt und geschaut (wegen kabel lose?) konnte aber so nichts finden. ;(
    früher 10 jahrelang keine probs.hat sie immer gefunzt. deshalb bin ich nu büschen raaatlos ;) ;)hast du noch andere tipps....?? würde mich freuen.
    mfg ravi 1
     
  5. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.475
    Zustimmungen:
    8
    Fahrzeug:
    Hybrid
    Waren heute auch mit Trailer unterwegs da ging ab und an die Nebelschlußkontrolleuchte an :D :rolleyes: :D

    aber man kann halt nicht alles haben.... 8)
     
  6. ravi 1

    ravi 1 Grünschnabel

    Dabei seit:
    22.11.2006
    Beiträge:
    18
    Zustimmungen:
    0
    kontroll leuchte

    hi sushibomber,
    ja das stimmt,alles kannste nicht haben,da ist mein prob. ja auch ,denn ich will das verdammte glimmen nicht haben. und nu sag du es mir wieso ich's hab ?( ?( ?( :rolleyes: na nu lass ich mich mal überaschen :D :D
    streng dich mal an.... :] :]
    mfg ravi 1
     
  7. #6 HeRo11k3, 26.11.2006
    HeRo11k3

    HeRo11k3 Lebende Foren Legende

    Dabei seit:
    11.10.2004
    Beiträge:
    3.220
    Zustimmungen:
    0
    Die Blinker-Kontrollleuchte? Leuchtet dauerhaft mit? Nur beim Blinken? Oder wie oder was? Oder hast du ne andere Kontrollleuchte?

    MfG, HeRo
     
  8. ravi 1

    ravi 1 Grünschnabel

    Dabei seit:
    22.11.2006
    Beiträge:
    18
    Zustimmungen:
    0
    kontrollampe leuchtet mit...

    hallo HeRo,
    mein prob. ist, daß meine kontrolleuchte,(ist eine led)
    (war aber im original dabei) sei geraumer zeit mit leuchtet. und zwar so: zuerst schwaches glimmen dann heller,manchmal geht sie beim blinker setzen aus, meistens aber nicht ,sie brennt weiter.ich finde es nerfig ausserdem ist's ja nicht richtig. es braucht kein hänger drannsein,ist stets
    das gleiche.so oder umgekehrt,erst hell dann dunkel.wenn sie es gnädig mit mir meint :D denn bleibt sie auch mal duster ;( ;(
    wer weiß rat ?( ?( ?(
    mfg ravi 1
     
  9. do1fox

    do1fox Senior Mitglied

    Dabei seit:
    02.11.2006
    Beiträge:
    1.361
    Zustimmungen:
    42
    Fahrzeug:
    Legacy GT-B, T18 GTi, T18STi, Opel Vectra C , ehm. AE95, Paseo
    Das hatten wir bei unserem Wohwagen auch,....
    Da war im Stecker (oder an der onBoar) verkabelung was faul,..Die ging immer an, sobald der Stecker drin saß.

    Wenn es die Blinker LED ist, könnte das Relais kaputt sein. Gibts den noch andere Möglichkeiten?
    Ich würd vielleciht einach mal ein paar(oder alle) Kabel aus der 7pol Dose raus machen und isolieren.
    Wenns nix bringt, liegt es nich an der Dose, bzw am Anhänger (vielleicht noch in den Zuleitungen)

    Versuch das Problem einzu grenzen. Tritt es bei besonderen Ereignissen auf?
    Vielleicht ist auch der Vorwiedersatnd zur LED Kaputt,...

    Gruss
    Stefan
     
  10. #9 HeRo11k3, 28.11.2006
    HeRo11k3

    HeRo11k3 Lebende Foren Legende

    Dabei seit:
    11.10.2004
    Beiträge:
    3.220
    Zustimmungen:
    0
    Das liegt daran, dass früher oft Dauerplus auf den Pin gelegt wurde, der laut Standard für die Nebelschlussleuchte vorgesehen ist - weil 7polige Dosen eben kein Dauerplus führen und viele Anhänger keine NSL hatten.

    Diese Art der Verkabelung ist aber mittlerweile verboten.[/quote]

    MfG, HeRo
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. do1fox

    do1fox Senior Mitglied

    Dabei seit:
    02.11.2006
    Beiträge:
    1.361
    Zustimmungen:
    42
    Fahrzeug:
    Legacy GT-B, T18 GTi, T18STi, Opel Vectra C , ehm. AE95, Paseo
    /OT
    @ HeRo,
    genau das war das Problem, da ich/wir (mein vater und ich) zur derzeit noch kein Internet hatten, aber am Auto schon die 13 polige Dose, haben wir es mit messen probiert. Häner hatte damals noch n 7poligen Stecker. Dazwischen nen Adapter.
    Das messen ist mal derbe gescheitert.
    Eine Diode hat es dann gerichtet, an der Dauerplus leitung.

    Wusste garnicht, das das heute verboten ist.... wieder was gelernt
    OT/

    Schon weiter probiert, Problem eingegrenzt, gar gefunden?

    Gruss
    Stefan
     
  13. ravi 1

    ravi 1 Grünschnabel

    Dabei seit:
    22.11.2006
    Beiträge:
    18
    Zustimmungen:
    0
    kontroll leuchte brennt mit

    hi leutz,
    erstmal danke für die anteilname :]
    also erstmal das prob. besteht auch ohne anhänger.? die möglichkeit des vorwiederstandes (defekt?) hab ich auch schon drann gedacht?.
    aber noch nix gemacht.erstmal lauschen :D :D
    ich meine das ich kein dauerplus, auf der steckdose hinten habe?
    .ist das überhaupt möglich?(ja ja autoelektrik iss solch ding ich weiß) ;( ;(
    nun vieleicht hat noch jemand einen guten tipp/rat? ansonsten muß ich mal dabei und (ausein.) pflücken :( :( X(
    mfg ravi 1 :)
     
Thema:

kontrolle(lampe) des anhängers glimmt imme röfters mit

Die Seite wird geladen...

kontrolle(lampe) des anhängers glimmt imme röfters mit - Ähnliche Themen

  1. [gelöst] Nebelschlusslicht bei Corolla E120 Kombi geht nicht, nur am Anhänger

    [gelöst] Nebelschlusslicht bei Corolla E120 Kombi geht nicht, nur am Anhänger: Hallo Leute, bei meinem Corolla Kombi (BJ. 2004, Motor 4ZZFE) geht die Nebelschlussleuchte nicht, obwohl das Lamperl in Ordnung ist und wenn der...
  2. Yaris 1.4 D-4D geht während der Fahrt immer wieder aus und hat dann Startschwierigkeiten

    Yaris 1.4 D-4D geht während der Fahrt immer wieder aus und hat dann Startschwierigkeiten: So ich habe schon länger ein Problem mit meinem Yaris 1.4 D-4D Baujahr 2003 und hoffe, jemand kann mir hier helfen: Der Wagen geht ohne...
  3. Motorwarnlämpchen leuchtet immer wieder auf? Toyota Hiace 2,4 L Jg. 1993

    Motorwarnlämpchen leuchtet immer wieder auf? Toyota Hiace 2,4 L Jg. 1993: Hallo Freunde. Ich habe ein schwieriges Problem bei meinem älteren Toyota Hiace 2, 4 L Bus Jahrgang 1993. Es kommt immer häufiger vor, dass...
  4. fragwürdige Lampe

    fragwürdige Lampe: Hi, ist vielleicht ne blöde Frage aber weiß jemand wofür diese Lampe neben dem Lenkrad ist? ?( Ich habe den Paseo noch nicht lange und nun...
  5. RAV4 XA1 Tacho Ausbau ? LED Lampen verbauen

    RAV4 XA1 Tacho Ausbau ? LED Lampen verbauen: Hallo liebe Leute, die Suche hat leider nichts ausgespuckt :-( Kann mir vielleicht jemand helfen wie ich meinen Tacho ( Kombiinstrument)...