komme nicht mehr über Tempo 110 / 120

Dieses Thema im Forum "Motor" wurde erstellt von Black Panther, 04.01.2007.

  1. #1 Black Panther, 04.01.2007
    Black Panther

    Black Panther Grünschnabel

    Dabei seit:
    07.11.2006
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo zusammen,

    habe seit 2 Tagen das Problem, dass mein Toyota Corolla Compact, BJ90 auf der Autobahn im 5.Gang nicht mehr über Tempo 110 / 120 hinauskommt. Ich kann das Gaspedal voll durchtreten, aber es passiert nichts (er wird z.T. sogar noch geringfügig langsamer). Hat jemand 'ne Idee was es damit auf sich haben könnte?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BlauerE-Elfer, 04.01.2007
    BlauerE-Elfer

    BlauerE-Elfer Senior Mitglied

    Dabei seit:
    25.02.2003
    Beiträge:
    1.011
    Zustimmungen:
    0
    Fahrzeug:
    Corolla G6
    Das kann mehrere Gründe haben. Luftfilter, Kerzen, KS-Filter und die Einfachen zu nennen.
    Wie sieht es mit den Teilen denn aus? Schon geprüft?
     
  4. #3 Black Panther, 04.01.2007
    Black Panther

    Black Panther Grünschnabel

    Dabei seit:
    07.11.2006
    Beiträge:
    19
    Zustimmungen:
    0
    noch gar nichts geprüft, weil ich von Autos selbst überhaupt keine Ahnung habe ;(
     
  5. #4 echt_weg, 04.01.2007
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    das kann alles und nichts sein. springt der wagen denn gut an ?( kannst du die niedrigen gänge ausdrehen (vorher warmfahren) oder bockt er dann auch ?(
     
  6. #5 Black Panther, 04.01.2007
    Black Panther

    Black Panther Grünschnabel

    Dabei seit:
    07.11.2006
    Beiträge:
    19
    Zustimmungen:
    0
    sonst läuft alles prima... erst auf der Autobahn im 5.Gang ab Tempo 110/120 geht nichts mehr
     
  7. #6 EngineTS, 04.01.2007
    EngineTS

    EngineTS Lebende Foren Legende

    Dabei seit:
    09.09.2006
    Beiträge:
    12.062
    Zustimmungen:
    1
    Fahrzeug:
    Celica T23 S / Corolla E10 / Avensis T25 Travel
    Hast du genügend Öl drinne, weil bei mir war es mal so, als ich ganz wenig öl hatte wollte er nicht schneller als 140 fahren, frag mich nicht wieso... also ich dann das öl wieder aufgefüllt hatte lief er ganz normal
     
  8. #7 echt_weg, 04.01.2007
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    dann prüf als erstes mal den luftfilter
     
  9. #8 Black Panther, 04.01.2007
    Black Panther

    Black Panther Grünschnabel

    Dabei seit:
    07.11.2006
    Beiträge:
    19
    Zustimmungen:
    0
    der Ölverbrauch ist bei mir inzwischen eh recht hoch, so dass ich das immer regelmäßig kontrolliere / auffülle... Öl ist also genug da
     
  10. #9 EngineTS, 04.01.2007
    EngineTS

    EngineTS Lebende Foren Legende

    Dabei seit:
    09.09.2006
    Beiträge:
    12.062
    Zustimmungen:
    1
    Fahrzeug:
    Celica T23 S / Corolla E10 / Avensis T25 Travel
    Das ist normal... laut Toyota ist bis zu 1 L auf 1000 Km zulässig...

    bei mir hat der umstieg von 5W-30 auf 5W-40 viel gebracht halber liter weniger verbrauch... habe nachgefragt und bei Toyota meinten sie, für diese motoren würden die mir kein 10W-40 empfehlen, da die hohe temperaturen abkönnen müssen und auf drehzahl bassierend sind.
     
  11. #10 echt_weg, 04.01.2007
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    wenn die es so gesagt haben ist es blödsinn
     
  12. TF104

    TF104 Lebende Foren Legende

    Dabei seit:
    23.12.2003
    Beiträge:
    5.558
    Zustimmungen:
    29
    Fahrzeug:
    Toyota Auris 1.6 Executive & RAV 2.0 Travel
    Luftfilter oder Luftmassenmesser? Gegen deu Luftfilter spricht, das der dann generell schlecht ziehen dürfte und einen ganz großen Schluck aus der Pulle nehmen würde. Deshalb tippe ich auf LMM. ;)
     
  13. #12 GermanVitz, 04.01.2007
    GermanVitz

    GermanVitz Lebende Foren Legende

    Dabei seit:
    12.12.2005
    Beiträge:
    2.339
    Zustimmungen:
    0
    wo kommste denn her??? fahr doch einfach zum nächsten toyota bastel nachbarn :D
     
  14. #13 carina e 2.0, 04.01.2007
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.011
    Zustimmungen:
    12
    ja, das ist Schwachsinn, die 40 steht für die Maximaltemperatur die das Öl abkann. Das 10W-40 ist lediglich bei niedrigen Temps. etwas zähflüssiger.



    Zum Problem:

    Ist es ein Einspritzer oder Vergaser?

    Bist du sicher dass du auch den 4. Gang VOLL ausfahrern kannst ohne Probs. Das müssten ja geschätzte 150km/h sein.
    Das wäre nämlich äußerst merkwürdig wenn du es könntest.
     
  15. #14 EngineTS, 04.01.2007
    EngineTS

    EngineTS Lebende Foren Legende

    Dabei seit:
    09.09.2006
    Beiträge:
    12.062
    Zustimmungen:
    1
    Fahrzeug:
    Celica T23 S / Corolla E10 / Avensis T25 Travel

    Ich meine die 10 ist für die Zähflüssigkeit
     
  16. #15 DD-XT78, 04.01.2007
    DD-XT78

    DD-XT78 Senior Mitglied

    Dabei seit:
    28.11.2006
    Beiträge:
    1.812
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Starlet P8 2x
    also bei mir ist von toyota aus 10w40 drin im E11 1,4.

    und mein dad fährt jetzt sogar 0w öl.. im neuen corolla verso!


    hätte auch auf luftfilter getippt aber wenn er sonst geht wie immer???
     
  17. Kubus

    Kubus Junior Mitglied

    Dabei seit:
    07.12.2006
    Beiträge:
    54
    Zustimmungen:
    0
    o_0
    Also laut DEM HIER sagen diese Zahlen aus welche Viskosität das Öl im Winter und im Sommer jeweils hat...
     
  18. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Ausschnitt aus dem Motor-Talk Oil Thread:

    Spätestens hier sollte auch deutlich werden, dass der Visko-Bereich nicht unbedingt ein Qualitätsmerkmal ist. Allerdings gibt es natürlich unter den 0W-40ern deutlich mehr Spitzenöle wie bei den anderen Visko-Bereichen.

    Die Angaben von z. B. „5W“ u. 40 sagen aber alleine nicht viel über das Öl aus. Bei der ersten Zahl geht es um die dynamische Visko., also wie sich das Öl bei sehr niedrigen Temp. verhält. Hier geht es vor allem darum, bis zu welcher Temp. das Öl der Ölpumpe noch von selbst zufließt. U. „5W“ bedeutet z. B., bis min. minus 30Grad.

    Die zweite Zahl von z. B. 40, bezieht sich auf die kinetische Visko bei exakt 100Grad. Dieser Wert hat aber für die Praxis kaum eine Aussagekraft. Was den Verschleißschutz bei sehr hohen Öltemp. betrifft, so ist hier alleine der HTHS-Wert (= Visko bei 150Grad u. unter einer Scherbelastung gemessen) von Bedeutung, da dies schon eher dem entspricht, was vor allem an den Kolben passiert.

    Ganzer Text:

    http://www.motor-talk.de/showthread.php?s=&forumid=62&postid=1834066#post1834066
     
  19. #18 echt_weg, 04.01.2007
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    luftmassenmesser hat er nicht
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. tintin

    tintin Mitglied

    Dabei seit:
    24.09.2005
    Beiträge:
    415
    Zustimmungen:
    0
    prüfe oder lass mal die kompression prüfen das kann dann auch ausschlaggegben für deinen ölverbrauch.... kolbenringe!? lass ma kompression prüfen...
     
  22. #20 echt_weg, 04.01.2007
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    das würde ich noch nicht machen da kommen echt erstmal andere sachen in frage zündung verstellt, mapsensor usw
     
Thema:

komme nicht mehr über Tempo 110 / 120

Die Seite wird geladen...

komme nicht mehr über Tempo 110 / 120 - Ähnliche Themen

  1. Yaris Fahrertür öffnet nicht mehr per Funk

    Yaris Fahrertür öffnet nicht mehr per Funk: Guten Abend Die Fahrertür von meinem Yaris P1 TS öffnet nicht mehr per funk. Alle anderen Türen funktionieren Heckklappe auch. Manuelle ZV geht...
  2. Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!

    Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!: Hier ist ein neuer 5% RockAuto Rabattcode für Sie und Ihre Freunde: Rabattcode: 0F121A12504141 Gültig bis: 11. Januar 2017 - Dieser Rabatt kann...
  3. Mein eigentlich gar nicht mehr so neuer Neuer

    Mein eigentlich gar nicht mehr so neuer Neuer: Der Titel sagt ja eigentlich schon alles :D Viele Wege führen nach Rom, mein Weg damals führte zu einem VW-Händler und das Ergebnis fahr ich seit...
  4. Seines Namens nicht mehr würdig, Corollamark geht fremd

    Seines Namens nicht mehr würdig, Corollamark geht fremd: :D ACHTUNG FREMDFABRIKAT! :D Seit 3 Wochen bin ich meines Forumnamens "unwürdig" und habe keinen Corolla mehr. :D Da mir mein Arbeitgeber nun...
  5. ... nicht mehr neu und wieder da

    ... nicht mehr neu und wieder da: Moin liebe Toyota Gemeinde, ... da bin ich wieder, ... war nie wirklich weg, hab mich nur versteckt ... So, oder so ähnlich geht eine Liedzeile...