Komfortelektrik funktioniert nich mehr!Brauche dringend hilfe!!!!!

Diskutiere Komfortelektrik funktioniert nich mehr!Brauche dringend hilfe!!!!! im Elektrik Forum im Bereich Technik; Guten Abend an alle... hab ein riesen problem. Bei meinem Picnic Bj 98 2,0l Benziner, funktioniert: -drehzalmesser -temp.anzeige...

  1. e-b710

    e-b710 Grünschnabel

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Guten Abend an alle...

    hab ein riesen problem. Bei meinem Picnic Bj 98 2,0l Benziner, funktioniert:
    -drehzalmesser
    -temp.anzeige
    -instrumentenbeleuchtung
    -kontrolllampen (außer airbagleuchte & türwarnleuchte)
    -Heizung/Klima
    -Radio
    -Heckscheibenheizung
    -Wischer hi&vo
    -Blinker
    -Zentralverriegelung
    -Außenspiegelstrg
    -Fensterheber

    nicht mehr. Weiß Jemand weiter? Sicherungen wurden bereits geprüft. sind alle i.O.

    Vielen, vielen Dank schon mal im vorraus
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 juergeng6, 13.01.2010
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.668
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Seit wann funktionieren diese Sachen nicht mehr?Unter welchen Umständen sind diese ausgefallen?

    Sicher,das du alle Sicherungen geprüft hast?
    Wo hast du denn überall die Sicherungen geprüft?

    MfG Jürgen
     
  4. e-b710

    e-b710 Grünschnabel

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    fuktionieren seit heute nicht mehr. sicherungen im motorraum und innenraum links unter der lenksäule.
    hab im forum über ein integrationsrelais gelesen aber wo iss das den bei dem fahrzeug??oder vielleicht doch steuergerät defekt?
     
  5. e-b710

    e-b710 Grünschnabel

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    zudem wurde gester noch die batterie falsch angeklemmt, d.h. masse pol batterie auf plussleitung.
     
  6. #5 juergeng6, 13.01.2010
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.668
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Hast den Wagen also gestern abgestellt und wolltest heute losfahren?Und dann funktionierte das alles nicht mehr?

    Was macht er denn überhaupt noch?
    Geht das Licht?

    MfG Jürgen
     
  7. e-b710

    e-b710 Grünschnabel

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    nach längerem orgeln läuft der motor jetzt und was das licht betrifft: stand-, abblend-& fernlicht funzt noch. am heck geht ganix mehr. Aber wie gesagt batterie wurde falsch angeklemmt.
     
  8. #7 juergeng6, 13.01.2010
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.668
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Dann glaub mir.Da werden ein paar Sicherungen durch sein.
    Oder ein paar Kabel können was abbekommen haben.
    Vielleicht können die Birnen sogar durch sein.

    MfG Jürgen
     
  9. e-b710

    e-b710 Grünschnabel

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    hab aber sicherungen alle draußen gehabt und geprüft, mittels multimeter. sind alle ok. ebenso die birnen. kabel hab ich jedoch noch nicht geprüft. müsste glaub mal mit dem tester ran.
     
  10. #9 juergeng6, 13.01.2010
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.668
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    So weie es sich anhört,sind es irgendwelche Sicherungen.Aber nu gut.

    Waren beide Pole angeschlossen,als der Fehler passierte?

    MfG Jürgen
     
  11. e-b710

    e-b710 Grünschnabel

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    ja, waren beide angeklemmt. deshalb denke ich ja das vielleicht auch das steuergerät was abbekommen hat. oder hätten dann erst alle sicherungen hopps gehn müssen?
     
  12. #11 juergeng6, 13.01.2010
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.668
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Normal die Sicherungen zuerst.Deswegen bin ich da noch nicht sicher,ob alle Sicherungen ganz sind.
    Ansonsten können auch Relasi und Steuerteile defekt sein.

    MfG Jürgen
     
  13. e-b710

    e-b710 Grünschnabel

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    gibts denn irgendwo noch sicherungen die im bordbuch nicht enthalten sind?
     
  14. #13 Stefan_, 13.01.2010
    Stefan_

    Stefan_ Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    2.117
    Zustimmungen:
    0
    Ob es jetzt beim Toyota weiterhilft, weiß ich nicht, aber ich versuche es einmal. ;)

    Die VOX-Autodoktoren hatten da mal so ein Problem (bei einem W124 glaube ich), wo auch die Batterie falsch angeklemmt wurde (war aber nicht das Problem).
    Jedenfalls haben sie einmal die "normalen" Sicherungen geprüft und dann gab es auch noch so eine Art "Hauptsicherung" unter dem Sicherungskasten - im schlimmsten Fall, hatten sie gesagt, wäre das Steuergerät defekt...

    Also mir geht es konkret um diese ominöse "Hauptsicherung", ob es so etwas bei Toyota auch gibt...
    Ansonst bei VOX anmelden. ;)

    EDIT: Damals war ein lockeres Massekabel die Ursache...

    Grüße
    Stefan
     
  15. #14 juergeng6, 13.01.2010
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.668
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Toyota hat die dicken Hauptsicherungen vorne im Sicherungskasten sitzen.Das sind die mit Schauglas drin.

    MfG Jürgen
     
  16. #15 Stefan_, 13.01.2010
    Stefan_

    Stefan_ Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    2.117
    Zustimmungen:
    0
    Ach ja, ich glaube bei meinem Avensis Verso wurden gleich daneben die Sicherungen für die Standheizung verbaut...

    Grüße
    Stefan
     
  17. #16 Nonsens, 13.01.2010
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    klingt nach ner sicherung die nicht gesteckt sondern verschraubt wird
    z.B. 80 oder 100A
    wie schon erwähnt weiter oben, mit schauglas versehen
    sowas solltest du im motorraum suchen

    cu
     
  18. meshua

    meshua Mitglied

    Dabei seit:
    17.05.2009
    Beiträge:
    612
    Zustimmungen:
    0
    Allein durch Verpolung kaum, da es der sicherung schließlich egal ist, wie herum die Elektronen flitzen. Anders sieht es bei elektronischen Bauteilen aus: wenn diese keine Schutzschaltung (im einfachsten Fall eine Diode zum sperren) gegen Verpolung haben, dann war's dass i.d.R.

    Grüße, meshua.
     
  19. #18 jg-tech, 14.01.2010
    jg-tech

    jg-tech Mitglied

    Dabei seit:
    21.03.2007
    Beiträge:
    638
    Zustimmungen:
    16
    Fahrzeug:
    T27 Kombi 1.8 Edition MultiDrive-S/ Yaris HSD Life
    ....und genau deshalb wird eine der großen 80-100A Sicherungen (die verschraubten, die fast wie ein Relais aussehen) durch sein, weil die Leistungsdioden in der Lima hier durch die Falschpolung wie ein Kurzschluss fungiert haben.
    Die meisten (zumindest ECU) Steuergeräte haben Schutzdioden drin.
    Beim Starthilfe geben kann im Eifer des Gefechts schon mal eine Verpolung auftreten, aber beim Batteriewechsel ?? :rolleyes: :(
    Die Pole sind doch unterschiedlich dick !!! Spätestens beim ersten Pol wäre das schon aufgefallen und wäre noch nichts passiert.
    Das war aber keine Toyotawerkstatt ??
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. e-b710

    e-b710 Grünschnabel

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    nee wurde von meinen vater falsch angeklemmt weil er nicht warten konnte bis ich da bin :rolleyes:
    batterie wurde nur kurz falsch angeklemmt aber motor wurde nicht gesartet. werde mal nach schaltplänen schauen und dann mal durchprüfen. danke schon mal an alle für die hinweise.
     
  22. e-b710

    e-b710 Grünschnabel

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    hab doch ne gefazte sicherung (120A) gefunden ist wahrscheinlich so ne"Hauptsicherung" nur weiß ich jetzt nich ob man die einzeln ersetzen kann oder ob es ein komplettes bauteil ist. kennt sich denn jemand genau mit dem picnic aus?
     
Thema:

Komfortelektrik funktioniert nich mehr!Brauche dringend hilfe!!!!!

Die Seite wird geladen...

Komfortelektrik funktioniert nich mehr!Brauche dringend hilfe!!!!! - Ähnliche Themen

  1. Toyota Auris 2.2 D-Cat Springt nicht mehr an

    Toyota Auris 2.2 D-Cat Springt nicht mehr an: Hallo alle zusammen, ich bin neu im Forum und hoffe stark auf Hilfe. Ich fahre einen Toyota Auris 2.2 D-Cat von 2007 mit 130.000km. Er hat vor...
  2. Suche dringend Bremskraftregler Toyota Starlet P8

    Suche dringend Bremskraftregler Toyota Starlet P8: Wie der oben in der Beschreibung suche ich schnellstmöglichst einen Bremskraftregler (Verteiler).Ich habe bereits alle Autoververter in meiner...
  3. Suche dringend für avensis t22

    Suche dringend für avensis t22: Grüße an die teilebesitzer, Vielleicht hat wer was rumliegen, auf Tasche oder in Keller oder Garage Ich suche für meinen avensis t22-1 1,8 bj...
  4. Wie funktioniert die Schubabschaltung

    Wie funktioniert die Schubabschaltung: Hallo Leute, mich interessiert mal wie die Schubabschaltung funktioniert. Und das kann ruhig ins Detail gehen. Also es geht darum, daß nen Freund...
  5. Prius II: Kein Reinkommen mehr

    Prius II: Kein Reinkommen mehr: Hallo, ich stehe vor einem großen Problem. Bei meinem P2 scheint mal wieder die 12V Batterie tot zu sein. Jedenfalls keinerlei Reaktion auf den...