Kolbenkompression

Dieses Thema im Forum "Motor" wurde erstellt von Angel Tears, 20.09.2010.

  1. #1 Angel Tears, 20.09.2010
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.408
    Zustimmungen:
    11
    Fahrzeug:
    Toyota, Mazda
    Hallo an die Community,

    ich war eben bei der Werkstatt meines Vertrauens und habe einen Kompressionstest machen lassen weil mein E11 etwas zuviel Öl verbraucht hat und raus gekommen ist das er auf jedem Kolben 14 bar hat. An sich ist es ja ok, aber ist es denn auch wahrscheinlich das 14 bar schon wieder zu hoch ist und für einen Ölverbrauch steht oder deutet?


    Liebe Grüße und danke im vorraus für eure Antworten.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hafkai

    Hafkai Mitglied

    Dabei seit:
    27.08.2006
    Beiträge:
    868
    Zustimmungen:
    9
    Fahrzeug:
    '94 Celica ST-T / '98 Audi S4 Avant
    14 Bar ist ein sehr guter Wert und sagt erstmal aus das die Ventile und Kolbenringe warschenilich noch in einem guten Zustand sind. Der Ölverbrauch kann aber trotzdem durch zugesetzte Ölabstreifringe in den Kolben kommen, das bekommt man über eine Kompresisonsmessung leider nicht raus, auch die Ventilschaftdichtungen können für ordentlichen Ölverbrauch sorgen.
     
  4. #3 Angel Tears, 20.09.2010
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.408
    Zustimmungen:
    11
    Fahrzeug:
    Toyota, Mazda
    Das ist gut zu wissen, das dies ein guter Wert ist. Mal schauen wo der Ölverbrauch her kommt oder was es sein kann, danke dir erstmal.
     
  5. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Was nimmt er sich den an Oel auf 1000 km ?
     
  6. #5 Angel Tears, 20.09.2010
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.408
    Zustimmungen:
    11
    Fahrzeug:
    Toyota, Mazda
    Der Ölverbrauch liegt bei ca 2 l auf 100 km. Muss mal schauen was da kaputt ist.
     
  7. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    auf 100 ? sicher doch auf 1000 oder ?
     
  8. #7 Angel Tears, 20.09.2010
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.408
    Zustimmungen:
    11
    Fahrzeug:
    Toyota, Mazda
    oh, sorry. Ich meinte 1000 Kilometer. Das seltsame dabei ist, das er nicht einmal blau auf dem Auspuff qualmt, wenn ich den Deckel zum Öl einfüllen öffne richt es nicht nach Abgase. Ich tippe mal auf Ventilschaftdihctungen. Die Kolbenringe sind ok.
     
  9. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    ja hatte ein Kumpel beim 1er golf auch ca. 2 L auf 1000 waren die Schaftdichtungen.
     
  10. #9 Angel Tears, 20.09.2010
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.408
    Zustimmungen:
    11
    Fahrzeug:
    Toyota, Mazda
    Naja, jetzt heißt es demontieren und wechseln. Er wird eh bald eingewintert und darf schlafen und dann geht es weiter.
     
  11. #10 Stoebei, 20.09.2010
    Stoebei

    Stoebei Mitglied

    Dabei seit:
    12.04.2010
    Beiträge:
    281
    Zustimmungen:
    0
    Fahrzeug:
    Corolla TS Fl. Yaris P1 TS
    Schaftdichtungen müsstest du leicht testen können.

    Beschleunige mal in irgendeinen Gang auf Maximaldrehzahl.

    Danach geh komplett vom Gas und lass ihn bis ca. 2500 RPM nur mit der Motorbremse runterkommen.

    Wenn er die 2500 ereicht hat gib wieder vollgas.
    Wenn die Dichtungen defekt sind müsste es eigentlich beim abtouren Öl in den Brennraum ziehen und beim Gas geben dieses dann verbrennen.


    Wurde der Kompressionstest bei kalten oder warmen Motor gemacht?


    MFG. Stoebei
     
  12. #11 Angel Tears, 20.09.2010
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.408
    Zustimmungen:
    11
    Fahrzeug:
    Toyota, Mazda
    Hey, danke dir für den Tipp. Ich muss eh jetzt nochmal weg und dann teste ich es mal. Der Test wurde bei warmen Motor gemacht.
     
  13. #12 Angel Tears, 20.09.2010
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.408
    Zustimmungen:
    11
    Fahrzeug:
    Toyota, Mazda
    Also ich habe es mal nach deiner Anleitung probiert und er hat kein Öl dabei verbrannt. Habe ihn abkühlen lassen und nachgeschaut. Langsam kommt mir das echt Spanisch vor, wo der Ölverbrauch herkommt.
     
  14. #13 Stoebei, 20.09.2010
    Stoebei

    Stoebei Mitglied

    Dabei seit:
    12.04.2010
    Beiträge:
    281
    Zustimmungen:
    0
    Fahrzeug:
    Corolla TS Fl. Yaris P1 TS
    Ups sorry... Hab was vergessen zu schreiben..

    Wenn er bis ca. 2500 abgetourt is und du dann wieder Vollgas gibst müsstest du drauf achten ob er hinten aus dem Auspuff qualmt.

    Am besten wäre, wenn du mit der Motorbremse bei hohen Drehzahlen einen langen Berg runter fährst und unten dann Vollgas gibst. Dabei dann den Auspuff im Spiegel beobachten.

    Wenn er dann stark raucht zieht er über die Dichtungen Öl in den Brennraum.



    Sorry für meinen Fehler!


    MFG. Stoebei
     
  15. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Angel Tears, 20.09.2010
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.408
    Zustimmungen:
    11
    Fahrzeug:
    Toyota, Mazda
    Also soweit ich das sagen kann hat es nicht gequalmt. Ich werde es morgen nochmal erneut testen. Du musst dich nicht entschuldigen. Jeder kann mal etwas vergessen.
     
  17. #15 Angel Tears, 22.09.2010
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.408
    Zustimmungen:
    11
    Fahrzeug:
    Toyota, Mazda
    Ich hole den Beitrag nochmal hoch.

    Motor läuft wieder und nun ist die Ursache auch klar. Die Ventilschaftdichtungen waren total hinüber. Ölverbrauch getestet und wieder alles okay.

    Ich werde meinen im Winter komplett demontieren und möchte gerne einiges dran machen.
    Würde dann auch gerne diesen Beitrag mit den Bildern fortführen.
     
Thema:

Kolbenkompression