Knirschen u. Rasseln beim Anlassen T19U/4AFE

Diskutiere Knirschen u. Rasseln beim Anlassen T19U/4AFE im Motor Forum im Bereich Technik; Hi, steige eben in meine geliebte Carina ein und drehe den Zündschlüssel und da knirscht und rasselt es plötzlich fürchterlich von vorne. Heute...

  1. #1 Zebulon, 10.10.2003
    Zebulon

    Zebulon Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.426
    Zustimmungen:
    4
    Fahrzeug:
    Avensis T22 FL, EZ 09/2000 mit Motor 1AZ-FSE 2,0 VVT-i, 160.000km
    Hi,
    steige eben in meine geliebte Carina ein und drehe den Zündschlüssel und da knirscht und rasselt es plötzlich fürchterlich von vorne. Heute morgen war noch nix und es ist auch nur während des Anlassens. Ist da jetzt der Anlasser hin oder evtl. nur das Ritzel? Ist der schwierig auszubauen? Was kommt da auf mich zu, wenn ich morgen (Samstag) unter meine Rina krieche?
    Dankbar für jeden Hinweis ...
    Gruß
    Joachim
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 10.10.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Hallo!
    Das Problem kenn ich auch noch nicht.
    Ohne das Geräusch gehört zu haben,kann ich da auch ganz schlecht was zu schreiben,was ne Lösung bringen könnte.

    Den Anlasser ausbauen ist kein Problem.
    Von oben werden 2 (oder 3) 14er Schrauben gelöst.
    Und unterm Auto machst Du die beiden Kabel ab.Ein dünnes Kabel ist nur gesteckt.Das dicke ist mit ner 10er Mutti fest.
    Den Anlasser muss man wohl nach oben rauspuhlen.Es kann sein,dass Du ihn unten nicht rausbekommst.

    Ob das nu aber wirklich mit dem Anlasser was zu tun hab,weiss ich auch nicht.Kann man sich schwer vorstellen.Aber das Geräusch hab ich ja nu leider nicht gehört! :rolleyes:

    Und vergess nicht,die Batterie abzuklemmen,wenn Du am Anlasser schraubst! :)
     
  4. #3 Zebulon, 10.10.2003
    Zebulon

    Zebulon Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.426
    Zustimmungen:
    4
    Fahrzeug:
    Avensis T22 FL, EZ 09/2000 mit Motor 1AZ-FSE 2,0 VVT-i, 160.000km
    Hi und danke für die Antwort.
    Ich habe mal versucht, das Geräusch mit der Kamera aufzunehmen :-)

    http://home.arcor.de/pengquadrat/Schepper.wav

    Die Qualität ist nicht so doll, aber vielleicht hilft's doch.

    Was kostet ein Anlasser im Austausch etwa?

    Gruß
    Joachim
     
  5. #4 Holsatica, 11.10.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Mmh!
    Nachdem ich mir das 20Mal :D angehört habe,würde ich auch irgendwie auf Anlasser tippen.
    Läuft irgendwie nach oder so.

    Ich denke auch,dass es das Beste ist,den Anlasser mal auszubauen und nachzusehen,was los ist.
     
  6. #5 Zebulon, 11.10.2003
    Zebulon

    Zebulon Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.426
    Zustimmungen:
    4
    Fahrzeug:
    Avensis T22 FL, EZ 09/2000 mit Motor 1AZ-FSE 2,0 VVT-i, 160.000km
    Hi und danke für's anhören und antworten.
    Habe den Anlasser heute morgen ausgebaut und bin damit zum Boschdienst um einen neuen im Austausch zu holen. Der kam nach 5 min aus dem Lager zurück und meinte, der Anlasser wäre in Ordnung. Ich nach Hause, Anlasser selbst mal angeschlossen und befand ihn auch für ok. Ritzel ist schön vor u. zurück und gedreht hat er auch ohne Mucken.

    Also das Teil wieder eingebaut, Motor angelassen und nun rasselte es wieder, aber diesmal ohne Ende, selbst als ich wieder die Finger vom Zünedschlüssel hatte. Es klang als würden die Ventile kreuz und quer im Ventildeckel rumfliegen.

    Beim Nachbarn geklingelt (schafft bei Opel), den hören lassen und der meinte auch, es wäre der Anlasser.
    Also Anlasser wieder ausgebaut, Wagen angeschoben und so (ohne Anlasser) läuft er nun ganz normal.

    Werde das Teil nun mal zerlegen, ob ich da auf ne gebrochene Feder oder sowas stoße.

    Fortsetzung folgt.

    Gruß
    Joachim
     
  7. #6 Holsatica, 11.10.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Bin gespannt! :]
     
  8. #7 Zebulon, 11.10.2003
    Zebulon

    Zebulon Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.426
    Zustimmungen:
    4
    Fahrzeug:
    Avensis T22 FL, EZ 09/2000 mit Motor 1AZ-FSE 2,0 VVT-i, 160.000km
    Da haben wir den Salat:
    [​IMG]

    So kann man von einem Anlasser verarscht werden

    Nebenbei, die sehen doch noch gut aus, oder?

    [​IMG]

    Was nun? Wohnt jemand in der Nähe von Mainz und hat so nen Anlasser zufällig noch im Keller?

    Gruß
    Joachim
     
  9. #8 Zebulon, 14.10.2003
    Zebulon

    Zebulon Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.426
    Zustimmungen:
    4
    Fahrzeug:
    Avensis T22 FL, EZ 09/2000 mit Motor 1AZ-FSE 2,0 VVT-i, 160.000km
    Nachlese

    Habe beim Bosch-Dienst das Anlassergetriebe, Freilauf und Ritzel bestellt (zusammen 70 EUR), eingebaut und Anlasser und Auto laufen nun wieder.

    Anlasserausbau ging so bei mir (für die Nachwelt):
    1. Batterie abklemmen
    2. Schraube SW 14 von oben (Motorraum) herausdrehen. Die Schraube geht in ein Gewinde, das sich im Anlasser befindet. Um an die Schraube ranzukommen, muß ein Kabelbaumhalter (kleiner Blechwinkel) abgeschraubt werden (1 x SW 12).

    Nachfolgende Arbeiten von unten:
    4. Dünne, gesteckte Leitung lösen. Stecker saß bei mir ziemlich fest und verlangte nach Kombizange.
    5. Dicke, geschraubte (SW 12) Leitung lösen. Dazu Abdeckung der Klemme umklappen.
    6. Zweite Montageschraube (ebenfalls SW 14) herausdrehen und Anlasser nach unten herausnehmen.

    Das ging alles mit Knarre und div. Verlängerungen. Das Gelenk habe ich nicht gebraucht.
    Gruß
    Jo
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Ui... krasses Foto. Sowas hab ich ja noch nie gesehen...
    :achdufresse
     
  12. #10 Zebulon, 16.10.2003
    Zebulon

    Zebulon Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.426
    Zustimmungen:
    4
    Fahrzeug:
    Avensis T22 FL, EZ 09/2000 mit Motor 1AZ-FSE 2,0 VVT-i, 160.000km
    Es ist wohl nicht gut für die Zuverlässigkeit japanischer Autos, wenn deutsche Teile eingebaut werden.
    Der Anlasser ist von Bosch und ein Hohlrad aus Kunststoff im Planetengetriebe eines Anlassers halte ich für einen Konstruktionsfehler (oder konstruierten Fehler).

    Gruß
    Jo
     
Thema: Knirschen u. Rasseln beim Anlassen T19U/4AFE
Besucher kamen mit folgenden Suchen
  1. toyota avensis anlasser

    ,
  2. toyota anlasser defekt

    ,
  3. toyota carina e anlasser ausbauen

    ,
  4. celica rasseln beim anlassen,
  5. auto knirscht beim anlassen,
  6. Auto zünden rassel toyota,
  7. knirschen beim anlassen ford,
  8. subaru knirscht beim anlassen,
  9. celica t18 anlasser wechseln,
  10. Anlasser Getriebe
Die Seite wird geladen...

Knirschen u. Rasseln beim Anlassen T19U/4AFE - Ähnliche Themen

  1. Diverse Fehelemeldungen beim RAV4 Bj. 2006

    Diverse Fehelemeldungen beim RAV4 Bj. 2006: Erstmal ein Hallo in die Runde. Bin neu hier und hoffe dass ich Hilfe bekomme auf mein Problem das mein RAV 4 Baujahr 2006 seit ca 3 Wochen hat....
  2. Anlasser läuft nach Motorstart weiter

    Anlasser läuft nach Motorstart weiter: heute ist der Anlasser nach dem starten des Mortors meiner Celica T16 weitergelaufen. Wie kann ich den Fehler auffinden? Gruß Chris
  3. Spiel beim lenken - yaris 2001 - 1.0

    Spiel beim lenken - yaris 2001 - 1.0: moin leute, bis gestern abend war mit meinem yaris noch alles in Ordnung. Gestern war mein 1. arbeitstag im neuen jahr, als ich feierabend hatte...
  4. aygo piept beim gas geben

    aygo piept beim gas geben: hallo ihr lieben, hoffe ich finde hier hilfe. mein auto steht aktuell in der werkstatt...dort kann man das problem nicht lösen und der toyota...
  5. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...