"Knacken" beim Rückwärtsfahren

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von Bender-1729, 30.11.2007.

  1. #1 Bender-1729, 30.11.2007
    Bender-1729

    Bender-1729 Lebende Foren Legende

    Dabei seit:
    21.08.2004
    Beiträge:
    2.879
    Zustimmungen:
    2
    Fahrzeug:
    BMW Z3
    Tach zusammen,

    seit einigen Tagen habe ich jedesmal wenn ich ca. 1 -2 Meter zurückgesetzt habe beim Ausparken ein leichtes "Knack"-Geräusch. Nicht laut, aber es kommt jedesmal.

    Beim Vorwärtsfahren ist alles in Ordnung.

    Was kann das sein?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rascal

    Rascal Junior Mitglied

    Dabei seit:
    18.11.2007
    Beiträge:
    29
    Zustimmungen:
    0
    Kannst du sagen wo es ungefähr herkommt?
     
  4. #3 Bender-1729, 30.11.2007
    Bender-1729

    Bender-1729 Lebende Foren Legende

    Dabei seit:
    21.08.2004
    Beiträge:
    2.879
    Zustimmungen:
    2
    Fahrzeug:
    BMW Z3
    Leider nein. Nicht genau.

    Würde aber eher sagen von vorne. Klingt relativ zentral.
     
  5. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Evtl. Lastabhängiges Bremsventil an der HA
     
  6. #5 Bender-1729, 30.11.2007
    Bender-1729

    Bender-1729 Lebende Foren Legende

    Dabei seit:
    21.08.2004
    Beiträge:
    2.879
    Zustimmungen:
    2
    Fahrzeug:
    BMW Z3
    Bedeutet?
     
  7. #6 Bezeckin, 01.12.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Teil sitzt an der hinterachse. Wenns von dem kommt, müsstes du aber auch beim Bremsen im Stand nen Geräusch hören. Möglich ists auf jeden Fall. Kam schon öfters mal vor.
     
  8. -York-

    -York- Junior Mitglied

    Dabei seit:
    21.11.2007
    Beiträge:
    26
    Zustimmungen:
    0
    Also ich kann mich noch leicht daran erinnern, aber ich hatte das schon zwei Mal, es könnte mit deiner Kupplung zusammenhängen oder es ist die Aufhängung....

    Will dir keine Angst einjagen, weil sicher bin ich mir nicht...
     
  9. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Achte mal darauf, ob es genau dann auftritt, wenn Du beim Rollen das Bremspedal trittst. Dann könnten es die Bremsbeläge sein, die in ihrer Halterung etwas Spiel haben. Wenn die Haltefedern älter werden, oder bei Zubehörbremsbelägen, die nicht exakt passgenau sind, kann das auftreten. Die Federn halten die Beläge vorne, deshalb tritt das beim Vorwärtsfahren nicht auf. Sobald man aber rückwärts rollt und die Bremse antippt, werden die Beläge "mitgenommen" und klacken an die Halterung. Der Civic meiner Freundin macht das ganz extrem. Stört aber nicht weiter, da die Beläge trotzdem sicher in der Halterung sitzen.
     
  10. #9 Bender-1729, 02.12.2007
    Bender-1729

    Bender-1729 Lebende Foren Legende

    Dabei seit:
    21.08.2004
    Beiträge:
    2.879
    Zustimmungen:
    2
    Fahrzeug:
    BMW Z3
    Ich habe seit ein paar Wochen vorne links einen neuen Bremsbelag und das deckt sich ca. mit dem Auftreten dieses Geräusches. Das könnte es sein.
     
  11. #10 kastell20, 02.12.2007
    kastell20

    kastell20 Grünschnabel

    Dabei seit:
    11.11.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Du hast nur auf einer Seite einen neuen Bremsbelag ???????
    Würde ich aus Sicherheitsgründen ganz- aber ganz ganz schnell- ändern.
    Gruß
    Wolfgang
     
  12. #11 Bender-1729, 02.12.2007
    Bender-1729

    Bender-1729 Lebende Foren Legende

    Dabei seit:
    21.08.2004
    Beiträge:
    2.879
    Zustimmungen:
    2
    Fahrzeug:
    BMW Z3
    Quatsch! Ich soltle lesen was ich schreibe bevor ichs abschicke. :rolleyes:

    Mein linker war kaputt, weil sich die linke Bremse festgefressen hatte. Hab aber natürlich 2 neue bekommen in der Werkstatt.

    Sorry! :rolleyes:
     
  13. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    2 ?

    Man macht immer alle (4) neu !!!
     
  14. #13 Bezeckin, 02.12.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Er meint bestimmt beide Seiten.
     
  15. #14 Bender-1729, 02.12.2007
    Bender-1729

    Bender-1729 Lebende Foren Legende

    Dabei seit:
    21.08.2004
    Beiträge:
    2.879
    Zustimmungen:
    2
    Fahrzeug:
    BMW Z3
    Danke. ^^
     
  16. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Oben steht halt 2 neue (zwei) ;)

    Aber dann ist ja okay ;)
     
  17. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Wer hat dir denn die Bremse gemacht ? welche Bremsbeläge sind drin (Hersteller) ?

    Ist es wirklich genau seid dem du die neuen Bremsen hast ? Was genau wurde gemacht an der VA ?


    Fragen über Fragen :D
     
  18. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Ok, ich bin zu 90 Prozent sicher, daß das Dein Problem ist. Du kannst es ja selbst ausprobieren: rolle rückwärts und drücke dann ganz sanft die Bremse. Sobald die Reibung am Belag ausreicht, daß er mitgezogen wird, tritt das Klacken auf.
     
  19. #18 Ädam`s, 03.12.2007
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.205
    Zustimmungen:
    15
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    ja der belag wird etwas spiel in der führung haben.

    ist aber nicht schlimm, dann kanst du sicher sein das sie nicht fest sind ;)
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Bender-1729, 03.12.2007
    Bender-1729

    Bender-1729 Lebende Foren Legende

    Dabei seit:
    21.08.2004
    Beiträge:
    2.879
    Zustimmungen:
    2
    Fahrzeug:
    BMW Z3
    Also die Bremsen hab ich in der Werkstatt machen lassen. Die wissen hoffentlich, was sie tun. :D

    Hab es aber eben mal ausprobiert. Das Geräusch tritt wirklich beim Bremsen auf. Danke für die Hinweise. :)

    Ist das wirklich unbedenklich?
     
  22. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    :]

     
Thema:

"Knacken" beim Rückwärtsfahren

Die Seite wird geladen...

"Knacken" beim Rückwärtsfahren - Ähnliche Themen

  1. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  2. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...
  3. Rasseln beim beschleunigen - RAV4

    Rasseln beim beschleunigen - RAV4: Hallo, mein Rav4, Bj 2015 hat neuerdings so ein rasseln beim beschleunigen oder überfahren von kleinen huckeln. Wodran kann das wohl liegen? Es...
  4. [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen

    [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen: Hey ho, ich hab n kleinen roten Toyota Aygo (Baujahr 2006 ) und hab da heute eine ParkDistanceControl (Piepser beim Rückwärtsfahren) eingebaut....
  5. Absterben beim Gasgeben

    Absterben beim Gasgeben: Hallo Leute, bin neu hier und mittlerweile ziemlich Ratlos. Also, ich fahre einen Carina 1.8 Bj. 97. Insgeamt nach Corolla bj.78 Carina II und...