Klima läuft nicht an!!??

Dieses Thema im Forum "Sonstiges" wurde erstellt von HASEHASESUPRASE, 23.06.2002.

  1. #1 HASEHASESUPRASE, 23.06.2002
    HASEHASESUPRASE

    HASEHASESUPRASE Mitglied

    Dabei seit:
    24.11.2001
    Beiträge:
    610
    Zustimmungen:
    0
    Hallo Leuts,

    hat einer eine Ahnung warum meine Klima gar nicht anläuft?? Hat die eine Sicherung??

    Sie hats eigentlich immer getan.... Nur jetzt tut sich da gar nix mehr.....

    Jemand eine Idee???
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Marc G

    Marc G Senior Mitglied

    Dabei seit:
    27.11.2000
    Beiträge:
    1.425
    Zustimmungen:
    1
    Kältemittelstand zu gering<br />Wackelkontakt/Druckschalter Defek

    Das wären die ersten Sachen die ich Checken würde, wenn alle Sicherungen in Ordnung sind.
     
  4. Penner

    Penner Guest

    Wenn du die Klima einschaltest, erhöht sich dann die Leerlaufdrehzahl? Wenn nicht die Klimasicherung austauschen (A/C im Motorraum). Falls die Leerlaufdrehzahl erhöht wird sobald du die Klima einschaltest und keine Kühlwirkung eintritt, gibts meißt ein Problem mit dem Kältemittel.

    MFG Penner

    [ 23. Juni 2002: Beitrag editiert von: Penner ]
     
  5. #4 Andreas-M, 23.06.2002
    Andreas-M

    Andreas-M Guest

    Beim einschalten muß es vorne am Klimakompressor ein deutlich hörbares "klack"-Geräusch gebn. (vom Schalter der Magnetkupplung)<br />Tuts das schon nicht, wird der Kompressor aus irgendeinem Grund nicht angesteuert.
     
  6. #5 HASEHASESUPRASE, 24.06.2002
    HASEHASESUPRASE

    HASEHASESUPRASE Mitglied

    Dabei seit:
    24.11.2001
    Beiträge:
    610
    Zustimmungen:
    0
    Dann werde ich mal alles überprüfen X(

    Danke für die Hilfe...... :D :D :D

    Was wäre eine Supra ohne die ständige Schrauberei... aber ich beklage mich nicht....<br />Nein das tu ich nich..... :D
     
Thema:

Klima läuft nicht an!!??

Die Seite wird geladen...

Klima läuft nicht an!!?? - Ähnliche Themen

  1. Klima Corolla E12 ohne Leistung nach längerer Fahrt

    Klima Corolla E12 ohne Leistung nach längerer Fahrt: Hallo, hatte bei der letzten längeren Fahrt Probleme mit der Klimaanlage. Anlage war auf 21 Grad eingestellt und draußen warmes aber nicht...
  2. Umbau Klima auf Automatik

    Umbau Klima auf Automatik: Hallo, ich frage mich gerade, ob es möglich ist, die manuelle Klimaanlage auf Klimaautomatik umzubauen bzw. ob jemand das schon mal gemacht hat....
  3. Klima undicht Celica GT4

    Klima undicht Celica GT4: Hallo liebe Freunde. beim befüllen der klima ist aufgefallen, dass an einer Verbindung zum Kompressor das System undicht ist. Liegt evtl nur an...
  4. Corolla Kombi E11, gepflegt, Klima, AHK, Garagenwagen, viele Extras

    Corolla Kombi E11, gepflegt, Klima, AHK, Garagenwagen, viele Extras: Corolla "Cool Line" Bj 1998 Kombi 1,4 Liter 86PS Gepflegtes Garagenfahrzeug / Nichtraucher Rostfrei Lack NICHT rot-typisch matt, regelmäßig...
  5. Anlasser / Starter läuft nach Corolla Verso 1CD

    Anlasser / Starter läuft nach Corolla Verso 1CD: Hallo, folgende Frage: Bei meinem Corolla Verso BJ2004, Diesel 116PS (1CD) läuft ab und zu der Starter nach. Vor allem beim ersten mal starten am...