kleines Startproblem (E11)

Diskutiere kleines Startproblem (E11) im Motor Forum im Bereich Technik; Mir ist heute in der Früh beim Starten meines G6 wieder etwas passiert, was ich nicht erklären kann. Bin gestern (eigentlich heute) um ca. 1 Uhr...

  1. renew

    renew Senior Mitglied

    Dabei seit:
    25.10.2002
    Beiträge:
    1.414
    Zustimmungen:
    0
    Mir ist heute in der Früh beim Starten meines G6 wieder etwas passiert, was ich nicht erklären kann.
    Bin gestern (eigentlich heute) um ca. 1 Uhr nach Hause gekommen. Davor etwas flotter gefahren. Also ich hab ihn zwischendurch mal etwas höher gedreht - auf ca. 6000 U/min, wobei ich sicher nicht "auf Kampf" unterwegs war. (is ja nur auf kurvigen Straßen lustig ;))

    Und dann hab ich ihn abgestellt - also er war sicher recht warm, aber dadurch ich nicht dauernd die volle Leistung gefordert habe mach ich mir da eigentlich keine Sorgen.

    Und heute in der Früh, beim Starten, die "Überraschung", dass er nur widerwillig anspringt (also ich habe den Starter länger orgerln lassen müssen als sonst - wo er immer gleich anspringt)

    Naja, und da das ganze schon ein paar mal war und ausschließlich immer wenn ich später heim gekommen bin und vielleicht mal etwas höher gedreht hab würd mich interessieren obs eine technische Erklärung dafür gibt.

    Dank euch schon mal für eure "geistigen Ergüsse" - weil ich kanns mir nicht erklären.

    PS: vielleicht will mein Rolla auch nicht bis "spät in die Nacht" bewegt werden - keine Ahnung. :P (wobei es nicht immer auftritt, wenn ich später heim komm)
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.714
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Das würde ich nahezu ausschließen. Wenn Du nicht grad mit Vollgas in die Hofeinfahrt bretterst und dann noch während dem fahren ausmachst hat es damit eigtl nichts zu tun.
    Wie alt sind Deine Kerzen und der Luftfilter?

    Toy
     
  4. renew

    renew Senior Mitglied

    Dabei seit:
    25.10.2002
    Beiträge:
    1.414
    Zustimmungen:
    0
    Das is ja auch das komische.

    Hatte seit November einen neuen K&N Drop-in Filter.
    Und hab jetzt seit dem Wochenende einen offenen JOM Filter drin. (inkl. neuer Kaltluftzufuhr und seit gestern auch "Alu-Luftfilterkasten" zum Abschirmen gegen warme Luft :D)

    Das "Problem" is bei beiden Filtern aufgetreten also wirds daran auch nicht liegen.

    Kerzen sind beim letzten Service (=Oktober 2003) gewechselt worden. Bin seit dem vielleicht 11000km gefahren.
    Welche Kerzen allerdings drin sind kann ich dir leider nicht sagen. Ich denke (und hoffe) dass die bei Toyota aber die richtigen verwendet haben. ;)

    Es ist leider auch nicht 100%ig reproduzierbar - es tritt also nicht immer auf wenn ich später heim komme und mal etwas flotter unterwegs war (weil um diese Uhrzeit unter der Woche eben kein Verkehr mehr is)
    Aber wenn es auftritt is es ausschließlich wenn der Wagen erst irgendwann in der Nacht abgestellt wurde und ich am nächsten Tag in die Arbeit fahre.

    Es war bis jetzt auch noch nicht sehr oft (keine 10 mal seit dem ich den Wagen hab = September 2003) - aber da es heute seit langem einmal wieder war, wollte ich eben eure Meinung dazu hören.
    Weils irgendwie ein "technisches Rätsel" is. ;)

    Aber vielleicht fällt dir/euch ja noch was ein. :]
     
  5. #4 king_dingeling, 17.06.2004
    king_dingeling

    king_dingeling Lebende Foren Legende

    Dabei seit:
    07.06.2003
    Beiträge:
    4.341
    Zustimmungen:
    5
    Vielleicht liegt es an der Batterie ?( Wenn du spät heimkommst , sind ja viele elektrische Verbraucher aktiv ( Licht,Lüftung,Radio....).
    Vielleicht kann es ja daran liegen ?
     
  6. renew

    renew Senior Mitglied

    Dabei seit:
    25.10.2002
    Beiträge:
    1.414
    Zustimmungen:
    0
    Du meinst, dass er am Anfang keinen Zündfunken zusammen bringt? ?(
    Wäre von dem her, wie sich der Motor anhört (also eigentlich nur der Starter) logisch.

    Is halt die Frage was vorher schlapp macht. Und ich denke normal bei leerer Batterie, dass der Starter zu wenig saft hat - denn man kann ja einen Motor mit anrollen auch starten.
    Und da muss dann der Zündfunke auch wo her kommen.
    Dazu kommt noch, dass ich eigentlich kaum Kurzstrecken fahre. Also zu mir in die Arbeit sinds 20km.

    Da wo ich meistens am Abend her komme sinds 25km in eine Richtung. Bzw. gestern wars noch weiter weil ich einen kleinen Umweg gefahren bin. Kann mir also nicht vorstellen, dass zu wenig Saft in der Batterie is.
     
Thema:

kleines Startproblem (E11)

Die Seite wird geladen...

kleines Startproblem (E11) - Ähnliche Themen

  1. Ansaugbrücke e11 für Starlet P9 gesucht !

    Ansaugbrücke e11 für Starlet P9 gesucht !: Hallo, ich suche eine Ansaugbrücke von einem E11 für meinen Toyota Starlet P9. Ich habe mich schon etwas eingelesen hier ,blicke aber nicht...
  2. Türdichtung Corolla e11 Fließheck

    Türdichtung Corolla e11 Fließheck: Suche für meinen Corolla e11 1,4 vvti 5 Türig BJ. 2001 mit Fließheck den Dichtungsgummi für die Fahrertür. Hat vielleicht jemand so ein Teil oder...
  3. Längsträger E11

    Längsträger E11: Hallo zusammen, weiss jemand wo man einen Längsträger für den Corolla E11 noch her bekommt ? Bei Toyota gib´s den nicht mehr. Teilenr wäre...
  4. Corolla E11 Frontschürze in 3E5+Gepäckrollo für Kombi

    Corolla E11 Frontschürze in 3E5+Gepäckrollo für Kombi: Biete bei Ebay Kleinanzeigen an: 1-Laderaumabdeckung / Rollo für Corolla E11 Kombi 2-Unterer Teil Frontstoßstange in 3E5 beides gut erhalten!...
  5. Airbag Steuergerät E11 Kombi

    Airbag Steuergerät E11 Kombi: Hallo zusammen, wo befindet sich beim E11 Kombi Bj. 2001 das Airbagsteuergerät? Die Warnlampe leuchtet ständig, bei OBD wurde das Steuergerät...