kleines Problemchen!

Dieses Thema im Forum "Motor" wurde erstellt von Abaddon, 05.09.2004.

  1. #1 Abaddon, 05.09.2004
    Abaddon

    Abaddon Guest

    Hallo!

    Habe ein kleines Problemchen mit meiner Rina.
    Er wollte gestern nicht anspringen. Batterie ist in Ordnung!
    Habe dann den Pannendienst gerufen und der hat gemeint, dass es der Starter ist.

    Wenn es wirklich der Starter ist, warum springt er sofort an wenn der Motor noch warm ist, bzw. habs heute Abend nochmal probiert (bin seit gestern Abend nicht mehr gefahren) und er sprang auch sofort an!

    Woran könnte das nun liegen?

    Bitte um Hilfe!

    lg Aba
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 E9 Winter-Edition, 05.09.2004
    E9 Winter-Edition

    E9 Winter-Edition Guest

    Weil: wenn der motor warm ist, hat der Anlasser leichteres spiel, da das öl warm ist, der Motor sich infolgedessen ausgedehnt hat! im kalten zustand hat der anlasser einfach mehr wiederstand! Lass den anlasser doch einfach mal in ner Fachwerkstatt überprüfen!
    Lass gleich mal den fehlerspeicher auslesen, mal sehen vieleicht kommt ganz was anderes raus! Die vom pannendienst wollen meist immer gleich den ganzen motor tauschen! :D Bringt ja kohle!
    MFG
     
  4. #3 Abaddon, 05.09.2004
    Abaddon

    Abaddon Guest

    ok is klar aber warum sprang er dann heut abend an?
    bin, wie bereits geschrieben, seit gestern abend nicht mehr gefahren, d.h. der motor war ausgekühlt, trotzdem sprang er sofort an.

    aufjedenfall mal danke ! werds mal überprüfen lassen!

    lg Aba
     
  5. #4 Holsatica, 05.09.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Moin,
    Erklär mal genau,wie das ist beim Starten!

    Sind die Kontrollleuchten alle schön hell am leuchten und wenn Du den Schlüssel drehst,passiert einfach nix?
    Oder werden die Lämpchen beim Starten schwach,der Anlasser dreht sehr langsam,bis er auf Grund niedriger Spannung/zu niedriger Stromstärke stehen bleibt?
    Oder klickt er beim Starten einfach nur?

    Wenn der Anlasser defekt ist,dann hat er zu Anfang immer nur ab und zu ne Macke.
    Mal springt er an,mal nicht.Da kann Motorwärme z.B. ne Rolle bei spielen.Genau wie Feuchtigkeit.Man steckt da leider nicht drin!
    Mit warmen Öl hat das aber nix zu tun.
    Das wäre nur im Falle einer schwachen Batterie relevant.
     
  6. #5 Abaddon, 06.09.2004
    Abaddon

    Abaddon Guest

    Morgen!

    Also alle Kontrollleuchten sind hell. Und ja, er klickt einfach nur durch!

    D.h. also, ich sollte den Anlasser auswechseln lassen?

    lg Aba
     
  7. #6 moetterking, 06.09.2004
    moetterking

    moetterking Senior Mitglied

    Dabei seit:
    04.05.2004
    Beiträge:
    1.539
    Zustimmungen:
    0
    oder nur die schleif-bürsten. je nachdem was billiger kommt
     
  8. #7 Abaddon, 06.09.2004
    Abaddon

    Abaddon Guest

    ok gut !

    danke!!

    lg
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Holsatica, 06.09.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Moin,
    Nee,Austauschen nicht.Den kann man günstig reparieren.
    Ich denke,für ca.50 - 100€ läuft das Auto nachher wieder.
     
  11. nomaam

    nomaam Junior Mitglied

    Dabei seit:
    28.11.2006
    Beiträge:
    38
    Zustimmungen:
    0
    moin, bei älteren modellen hackt der anlasser manchmal, das problem hatte ich mal bei meiner -T16-

    der ADAC war da ganz clever und hat mit dem hammer einmal auf den anlasser geschlagen, weil er sich wohl wenn er motor abgeschaltet wurde verklemmt hat, und beim anlassen klackerte er nur.

    also nur mal kurz mit dem hammer einen kräftigen schlag drauf und gut und immer wenn du den motor ausschaltest kurz den PROLL makieren und den motor nicht in leerlaufdrehzahl ausschalten, sondern kurz ein wenig aufs gas treten das er mehr umdrehungen hat dann zündung ausschalten und beim nächsten start gibts keine probleme mehr.

    hoffen wir das es so ist. ansonsten gibts bei ebay momentan 3 anlasser gebraucht für unter 50Euro...das ist eine Rina ja wohl wert ??? ;-)
     
Thema:

kleines Problemchen!

Die Seite wird geladen...

kleines Problemchen! - Ähnliche Themen

  1. Biete kleine Oldtimer Sammlung Toyota Carina GL 1.6 Automatik / CORONA MARK II / COUPE 1000

    Biete kleine Oldtimer Sammlung Toyota Carina GL 1.6 Automatik / CORONA MARK II / COUPE 1000: Guten Tag liebe Community, aufgrund von Platzmangel muss ich mich leider von meinen drei Toyota Oldies trennen: 1. TOYOTA CARINA GL 1.6...
  2. (Kleiner) Kompressor zum Ausblasen gesucht

    (Kleiner) Kompressor zum Ausblasen gesucht: Hallo zusammen, ich suche als Geschenk für einen Freund einen kleinen Kompressor, mit dem man den Staub von Modellen (in diesem Fall einer...
  3. Meine kleine Toyota Sammlung :-)

    Meine kleine Toyota Sammlung :-): Ja, ich habe es heute endlich geschafft alle meine Schätzchen auf einem Bild zu verewigen :) Es war ein euphorisches Gefühl alle so nebeneinander...
  4. Andere Auspuffanlage / zu kleine Flanschdichtungen?

    Andere Auspuffanlage / zu kleine Flanschdichtungen?: Hey, ich habe hier noch eine HKS Silent HiPower in 3 Zoll liegen, die ich mir unter meine Celica ST205 schrauben wollte. Dazu hatte ich mir...
  5. Importfahrzeug mit kleinem Kennzeichen

    Importfahrzeug mit kleinem Kennzeichen: moin ihrs ich hab da mal ne rechtliche frage. ich hole mir morgen nen RHD MR2 mit kleiner mulde hinten. im fahrzeugschein ist für hinten auch...