kleines Problem mit EMU

Diskutiere kleines Problem mit EMU im Motor Forum im Bereich Tuning; So ich hab schon viel gelesen und gesucht aber so richtig eine Lösung hab ich noch nicht! Und zwar hab ich das Problem das ab und zu der...

  1. E10

    E10 Lebende Foren Legende

    Dabei seit:
    28.02.2003
    Beiträge:
    3.772
    Zustimmungen:
    2
    So ich hab schon viel gelesen und gesucht aber so richtig eine Lösung hab ich noch nicht!

    Und zwar hab ich das Problem das ab und zu der Originale Tacho nichts anzeigt!

    Zeitweise das Auto im Leerlauf unrund laufen anfängt!
    Ganz selten stirbt es auch mal ab!

    Und ganz selten lässte er sich erst nach ein paar versuchen starten!

    Ich gehe davon aus das es was mit dem E-Manage Ultimate zu tun hat!

    Was ich bisher gehört habe meinten viele ein Earthingkit würde helfen!
    Da zu wenig Masse anliegt!
    Andere sagen das sie das Problem gelöst haben indem sie die LIMA tauschten!

    Ist das möglich?

    Hab ihr eine andere Vermutung?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

kleines Problem mit EMU

Die Seite wird geladen...

kleines Problem mit EMU - Ähnliche Themen

  1. Celica RA40 XT2000 Türverkleidung rechts kleinere Macken

    Celica RA40 XT2000 Türverkleidung rechts kleinere Macken: Hallo, ich biete hier eine rechte Türverkleidung aus einem Celica RA40 XT2000 . Die Verkleidung ist in einem guten Zustand. Befestigungsclips sind...
  2. Problem mit Navi

    Problem mit Navi: Hallo zusammen, bei meinem RAV4 BJ2013 2.2D-4D DPF sind von heute auf morgen alle Karten verschwunden. Als ich eine Neuinstallation der Karten...
  3. Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.

    Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.: Nämlich ich wollte das 12v kabel von der Batterie zum verstärker im Kofferraum verlegen aber es hakt bei mir schon an dem Durchgang vom Motorraum...
  4. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  5. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...