kleines Problem Blitz I-Color!

Diskutiere kleines Problem Blitz I-Color! im Motor Forum im Bereich Tuning; Hab jetzt das I-Color fertig verbaut es funktioniert alles perfekt! Bis auf die Drehzahl zeigt er beim Leerlauf schon über 6k u/min an! Signal...

  1. E10

    E10 Lebende Foren Legende

    Dabei seit:
    28.02.2003
    Beiträge:
    3.772
    Zustimmungen:
    2
    Hab jetzt das I-Color fertig verbaut es funktioniert alles perfekt!

    Bis auf die Drehzahl zeigt er beim Leerlauf schon über 6k u/min an!

    Signal hab ich das NE gennommen soll ich da ein anderes nehmen?
    Oder ist das nur ein Calibrierungsfehler?

    Beim Geschwindigkeitssignal hab ich einfach das SPD Signal genommen das müsste ja passen, testen konnte ich es nicht weil wir hier knapp 1Meter Schnee haben!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hafkai

    Hafkai Mitglied

    Dabei seit:
    27.08.2006
    Beiträge:
    874
    Zustimmungen:
    29
    Fahrzeug:
    '94 Celica ST-T / '98 Audi S4 Avant
    Nimm für Drehzahl mal IGF dann sollte das funktionieren :)
     
  4. #3 toyotatunner, 02.02.2009
    toyotatunner

    toyotatunner Mitglied

    Dabei seit:
    24.08.2003
    Beiträge:
    360
    Zustimmungen:
    0
    Ne ????? Ein cam oder crank sensor?????
    IGF??? also das signal was zur überprüfung aus dem Zündschaltgerät kommt?????? Wieso das den???HAFKAI????????

    Wäre das IGT signal ja besser.
    Das, was in das Zündschaltgerät hineinkommt und aus der ECU hinaus.


    Halte dich an die apexi S-afc anleitung.Gibt es im internet.(apexi.com unter Anleitungen)
    Eine von den 2 möglichen RPM anschlüssen funkt mit keinen problemen.
    Kann dir aber nicht sagen welche der 2 funktionieren , da ich alle rpm anschlüsse an das abgeschlossene S-afc angeschlossen habe.
    Zerstören kannst du nichts wenn du an einen falschen pin bist.

    Suche Das igt signal das ´zum zündschaltgerät geht.
    IGT ist ein 0 bis 5 volt Gleichstrom logiksignal.

    Igf ist das signal das zur überprüfung ,der Ausgelösten zündung zum steúergerät zurückgeht.

    Ne oder ge oder ge1 je nachdem ist ein wechselstromsignal das bis zu 20 Volt wechselstrom geht.
     
  5. Hafkai

    Hafkai Mitglied

    Dabei seit:
    27.08.2006
    Beiträge:
    874
    Zustimmungen:
    29
    Fahrzeug:
    '94 Celica ST-T / '98 Audi S4 Avant
    Warum denn nicht? ;)
    Meine Zusatzgeräte nehmen sich bei IGF die Drehzahl und das funktioniert ohne Probleme. Eine andere Drehzahl wird man bei IGT auch nicht bekommen ;).
     
  6. E10

    E10 Lebende Foren Legende

    Dabei seit:
    28.02.2003
    Beiträge:
    3.772
    Zustimmungen:
    2
    Also mit dem IGT Signal funkt. es einwandfrei!

    Nur das er eben nich zu 100% gleich zeigt wie der Drehzahlmesser!

    Abe das dürfte ganz normal sein!
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Rocka

    Rocka Lebende Foren Legende

    Dabei seit:
    17.01.2003
    Beiträge:
    4.056
    Zustimmungen:
    0
    das kann gut sein, besonders wenn du deinen Tacho schonmal ausseinander hattest(Plasmascheiben o.ä.) und dann die nadel nomma draufgesetzt hast.
     
  9. E10

    E10 Lebende Foren Legende

    Dabei seit:
    28.02.2003
    Beiträge:
    3.772
    Zustimmungen:
    2
    Ja weil das I-Color stimmt ja mit dem E-Manage Ultimate jetzt nahezu perfekt überein!

    Und der Tacho war schon ein paar mal auseinander!

    Aber die Abweichung ist ja auch nur minimal!
     
Thema:

kleines Problem Blitz I-Color!

Die Seite wird geladen...

kleines Problem Blitz I-Color! - Ähnliche Themen

  1. Yaris P1 1.5 TS Getriebe Problem

    Yaris P1 1.5 TS Getriebe Problem: Hallo, ich bin auf der Suche nach einem Getriebe für einen Yaris p1 Bj 2004, 1.5 liter und 77KW/105PS. Das Getriebe macht extreme Geräusche im 4...
  2. Ae86 zündzeitpunkt Problem

    Ae86 zündzeitpunkt Problem: Servus Leute hätte mal ne Frage an die Profis. Ich bekomme bei meiner ae86 den zündzeit einfach nicht eingestellt habe sie schon ausgelesen, ori...
  3. Yaris 1.3 VVT-I 2005 Kupplung wechseln

    Yaris 1.3 VVT-I 2005 Kupplung wechseln: Hallo, ich will beim 1.3VVT-I 87Ps (bj 2005) die Kupplung wechseln, vielleicht hat das ja hier schon wer gemacht und kann mir sagen wie aufwendig...
  4. RAV4 I - Kotflügelverbreiterung Delta 4x4

    RAV4 I - Kotflügelverbreiterung Delta 4x4: [ATTACH] Hallo, ich suche eine Kotflügelverbreiterung DELTA 4x4 vorne links, also Fahrerseite, für meinen RAV4, Bj. 1999! Bitte helfen !!
  5. Celica T 16 1,6Liter Problem mit 5. Gang

    Celica T 16 1,6Liter Problem mit 5. Gang: Hallo, ich bin zum ersten mal in eurem Forum und freue mich, dass es Gleichgesinnte zu der Marke gibt, da ich das Auto sehr schätze. Leider habe...