kleine Frage zwecks Leerlauf :)

Dieses Thema im Forum "Motor" wurde erstellt von MMR, 07.10.2007.

  1. MMR

    MMR Lebende Foren Legende

    Dabei seit:
    31.10.2001
    Beiträge:
    5.092
    Zustimmungen:
    0
    Hi :)

    Hab da ein kleines "Problem"... und zwar kurz nach dem die ZKD beim E10 gewechselt wurde, hatte er einen extrem instabilen Leerlauf... die Drehzahl ging zeitweise so weit runter, dass er fast ausging...

    Irgendwann wurde es dann besser, wobei er dann zwar stabil auf ca. 700 lief, dennoch aber noch n bisschen "unwuchtig"... Jetzt habe ich eben die Wapu gewechselt und genau der gleiche Mist wieder X(

    hab es sogar geschafft, nach kurzzeitigem Hochdrehen und dann vom Gas, dass die Karre beim Drehzahlabfall ausgegangen ist... manchmal ging die Drehzahl auch so unter 500, so dass das Batteriesymbol aufgeleuchtet hat. Hab dann die Lima noch etwas fester gespannt... weiss aber nicht genau obs was gebracht hat.

    Jetzt eben n paar km gefahren und es ist leicht besser geworden... ebenso hat das Auto hin und wieder (je nach Lust und Laune) mal Startschwierigkeiten... er springt immer an, aber er tut sich manchmal sehr sehr schwer... und quält sich dann wenn er angeht, langsam hoch von 200 bis 700 oder 500... je nachdem. Wenn ich mit einem kurzen Gasstoss nachhelfe, passts und er hat die Kaltlaufdrehzahl von ca. 1200.

    Weiss jemand, was da los ist??? Scheint irgendwie mit dem Leerlauf zusammenzuhängen... Leerlaufdrehzahl mittels dieser Stellschrauben zu erhöhen hab ich auch schon versucht... bringt aber irgendwie nix :(
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    12
    Fahrzeug:
    3x4x4
    Vielleicht irgendwelche Schläuche (Unterdruck) vergessen oder vertauscht? ?(
     
  4. MMR

    MMR Lebende Foren Legende

    Dabei seit:
    31.10.2001
    Beiträge:
    5.092
    Zustimmungen:
    0
    ne, da passt alles....
     
  5. #4 Bezeckin, 07.10.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Oder dein Leerlaufregler ist n bisschen verdreckt. Kannst ja mal säubern und gucken obs was bringt.
     
  6. MMR

    MMR Lebende Foren Legende

    Dabei seit:
    31.10.2001
    Beiträge:
    5.092
    Zustimmungen:
    0
    wo finde ich den? ?(
     
  7. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Unterm Reserverad
     
  8. #7 Bezeckin, 07.10.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Kawa, hast du getrunken? :D ;)

    Der Leerlaufregler sitzt doch direkt an der Drosselklappe.
     
  9. MMR

    MMR Lebende Foren Legende

    Dabei seit:
    31.10.2001
    Beiträge:
    5.092
    Zustimmungen:
    0
    du bist n arschloch :rofl :rofl

    @bezeckin

    thx ;) und wie sieht das ding aus und was muss ich da machen?! ?(
     
  10. #9 Bezeckin, 07.10.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Der sieht so rund, zylindrisch aus. Musste mal bei Ebay suchen, findeste bestimmt n Bild von.

    Zum reinigen, am besten mit bremsenreiniger einsprühen, einwirken lassen und dann ausschütten. Da sollte der Bremsenreiniger sehr braunaussehen. Dann am besten noch mal machen, und dann trocknen lassen und wieder einbauen.
     
  11. MMR

    MMR Lebende Foren Legende

    Dabei seit:
    31.10.2001
    Beiträge:
    5.092
    Zustimmungen:
    0
    oh okay... werd ich mal schauen... danke! :]
     
  12. #11 Bezeckin, 07.10.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Sorry, ich meine nicht Ebay, sondern Google. Aber findest bestimmt bei beiden n Bild.
     
  13. MMR

    MMR Lebende Foren Legende

    Dabei seit:
    31.10.2001
    Beiträge:
    5.092
    Zustimmungen:
    0
    hatte bei Google ne Anleitung gefunden für nen E12.... hat auch wunderbar geklappt! Hab den Regler bzw. das Regelventil zwar nicht abgebaut bekommen, hab aber trotzdem mal die Öffnung sowie das drosselklappengehäuse innen (ansaugseite) ordentlich saubergemacht...

    und siehe da, der motor läuft viel ruhiger jetzt!! :bounce1 :rebel
     
  14. #13 optifit, 07.10.2007
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Wurde das Kühlsystem auch richtig entlüftet?
    Denn das würde erklären warum es nach dem wechsel der Wapu wieder aufgetreten ist!
    Ich hoffe, das er nicht wieder heiss geworden ist.
    Denn meist bekommen die Motoren einen Riss in den Kopf!
    DAs macht dann auch so Probleme.
     
  15. #14 Bezeckin, 07.10.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    @ MMR

    das hast du jetzt in der mittelsten Nacht gemacht?
     
  16. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. MMR

    MMR Lebende Foren Legende

    Dabei seit:
    31.10.2001
    Beiträge:
    5.092
    Zustimmungen:
    0
    ja, wozu hat man ne garage :D

    richtig entlüftet? naja, komplett geleert vor dem umbau, dann wieder aufgefüllt - was ich jetzt halt noch machen muss -> richtig warm laufen lassen bis das thermostat aufmacht, dann nachkippen - seh ich das richtig???

    falls nicht, dann bitte um korrektur :)
     
  18. #16 optifit, 07.10.2007
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Heizungsschalter auch auf warm?
     
Thema:

kleine Frage zwecks Leerlauf :)

Die Seite wird geladen...

kleine Frage zwecks Leerlauf :) - Ähnliche Themen

  1. Leerlauf schwankt nach Kurvenfahrt

    Leerlauf schwankt nach Kurvenfahrt: Servus, Habe hin und wieder die Erscheinung das wenn ich z.B. auf einen Parkplatz fahre und dabei kurz hintereinander schnell von einer rechts in...
  2. RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen

    RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen: Guten Tag liebe RAV Freunde, Ich habe heute meinen RAV4 D-4D 4x4, Baujahr 2005, gekauft. Nun zu meinen Fragen: Verbaut ist ein Radio "Toyota...
  3. Kabelbaum frage T18

    Kabelbaum frage T18: Hi leute, kurze frage, wieviel verschiedene kabelbäume gab es beim celica T18 Interessant wäre zu wissen in wiefern der z.b. von der 2.0 gti zum...
  4. Frage zu Celica TS Getriebe

    Frage zu Celica TS Getriebe: Hi! Kurze, dringende Frage: ist das Getriebe einer rechts gelenkten Celica t23 TS gleich zu dem des Linkslenkers? Würde gerne ein gebrauchtes RHD...
  5. fragen zu windows 8.1

    fragen zu windows 8.1: hallo, mein alter pc mit win 7 ist langsam aber sicher vollkommen fertig, und ich brauch einen neuen. geplant hatte ich, einen ganz simplen...