Keine Leistung wenn kalt

Diskutiere Keine Leistung wenn kalt im Motor Forum im Bereich Technik; Hallo Freunde, habe follgendes Problem. Ist mir gestern das erste mal passiert. Wenn das Auto eine Nacht steht, und ich dann in der Früh...

  1. #1 valex77, 10.01.2011
    valex77

    valex77 Grünschnabel

    Dabei seit:
    08.09.2009
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica T20
    Hallo Freunde,

    habe follgendes Problem.

    Ist mir gestern das erste mal passiert.

    Wenn das Auto eine Nacht steht, und ich dann in der Früh wegfahren will habe ich so gut wie KEINE Leistung. Ich steige ins Gas und da tut sich nichts. Macht dann ein paar ruckler und dann gehts halbwegs . (Zündung ? )

    Auch das Motorgeräusch ist tlw. anders.

    Hört sich fast so an, als würde der Motor nur auf 1 Zylinder laufen. Jedoch dort sieht alles ok aus. Keine Kabelschäden usw...

    Wenn der Motor dann ein wenig war ist. Ist die Leistung wieder komplett da.

    Ich hoffe ihr habt da einige tipps für mich !

    Danke
    lg
    Alex
     
  2. Anzeige

    Schau mal hier: Keine Leistung wenn kalt. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mercurius, 10.01.2011
    Mercurius

    Mercurius Senior Mitglied

    Dabei seit:
    18.09.2006
    Beiträge:
    1.574
    Zustimmungen:
    2
    Fahrzeug:
    Mazda 3 BL
    Hat mein Freund an seinem VW Bus (alter T3). Wenn es kalt und feucht ist (wie im Moment) kann es sein, dass Feuchtigkeit in der Elektrik/Zündung ist, dann läuft er unrund oder ruckelt bissl vor sich hin. Das legt sich dann wenn der Motor warm ist und wie es aussieht alles wieder trocken ist.
     
  4. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.985
    Zustimmungen:
    537
    wie läuft der motor denn im standgas, wie wenn er im leerlauf etwas höher gedreht wird?



    kaltlaufprobleme sind gründe, warum mancher früher seinen betagten motor ne zeit im stand warmlaufen liess. :(
     
  5. #4 valex77, 10.01.2011
    valex77

    valex77 Grünschnabel

    Dabei seit:
    08.09.2009
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica T20
    hi!

    kann ich nicht genau sagen. kann schon sein das das standgaß etwas höher ist. aber das ist doch normal wenn er kalt ist ?

    die Zündkerzen sind ca 2 Jahre alt. sollte ich die mal auf Verdacht tauschen? Dies wäre nicht so kostenaufwendig ?

    ware heute morgen beim ÖAMTC ( ADAC ) . und die haben auch nichts feststellen können.

    wird nicht im steuergerät auch was aufgezeichnet ?

    lg
     
  6. #5 carina e 2.0, 10.01.2011
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.234
    Zustimmungen:
    111
    Hört sich an als würde er nicht genug Sprit bekommen.
    Also als ob was am Gemisch nicht stimmt. Bei kaltem Motor muss ja deutlich mehr Benzin eingespritzt werden.

    Vorher würde ich aber die üblichen Verdächtigen kontrollieren:

    - Luftfilter
    - Kerzen
    - Verteilerkappe + Finger (wenn vorhanden)
    - Zündkabel

    Wenn du noch originale Zündkabel hast, dann würde ich die mal tauschen.
     
  7. #6 valex77, 10.01.2011
    valex77

    valex77 Grünschnabel

    Dabei seit:
    08.09.2009
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica T20
    Danke mal für die Antworten,

    tja, das blöde ist ja das das Problem nur dann auftritt wenn er kalt ist. das macht mich so nachdenklich.

    nicht genug sprit? - müsste das dann nicht immer sein?

    Kerzen/Kabel ? - wenn def. dann müsste er ja ständig nur auf 2 od 3 Zylinder laufen .

    Unterdruckschlauch ?
    Luftmassenmeßer ?
     
  8. #7 Blackice, 10.01.2011
    Blackice

    Blackice Mitglied

    Dabei seit:
    07.07.2005
    Beiträge:
    288
    Zustimmungen:
    9
    Fahrzeug:
    Celica TA 40 GT
    Defekt müssen die Teile nicht unbedingt sein, aber nicht mehr optimal. Ein Benzinmotor läuft am besten wenn er betriebstemperatur hat, auf das sind die Teile ausgelegt. Wenn jetzt die Kerzen den zenit erreicht haben läuft der Motor zwar in warmen Zustand sauber aber im kalten kann es sein dass er eben spinnt. Genauso kann es aber auch die Kaltlaufanreicherung sein die nicht mehr richtig funzt.
     
  9. #8 Supra MA70, 10.01.2011
    Supra MA70

    Supra MA70 Junior Mitglied

    Dabei seit:
    05.05.2009
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    2x Supra MA70, Celica ST182, Corolla KE70, ...
    Probier es mal mit neuen Zündkabel.
     
  10. #9 E10_Liftback, 11.01.2011
    E10_Liftback

    E10_Liftback Lebende Foren Legende

    Dabei seit:
    28.06.2006
    Beiträge:
    2.845
    Zustimmungen:
    0
    Fahrzeug:
    Volkswagen Golf
    Widerspricht sich das Ganze nicht schon im Titel?

    Wer brauch denn "Leistung" im kalten Zustand?? Kenne da auch jemanden der brauch das bei seinem TS und hat mittlerweile schon einen vollständig runderneuerten Motor!!!

    Hohe Drehzahl beim Start ist normal. Solange keine Aussetzer oder unnormale Ruckler, keine Gedanken machen!

    Grüße
     
  11. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 valex77, 11.01.2011
    valex77

    valex77 Grünschnabel

    Dabei seit:
    08.09.2009
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica T20
    danke wieder mal für die antworten ...

    heute morgen wieder das selbe Problem.

    bin dann gleich die die Toyota werkstatt. und bat um auslesen des Steuergerät, jedoch meinten die da die Kontrolllampe nicht aufgeläuchtet hat, gibts da nichts zum auslesen.

    die meinten eben auch checken von Zündkabel, Zündkerzen, und reinigen v Luftmassenmesser !

    lg
     
  13. #11 carina e 2.0, 11.01.2011
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.234
    Zustimmungen:
    111
    Wie gesagt, wenn das nicht hilft, dann tippe ich auf ein Problem bei der Kaltlaufanreicherung.

    Ich kenne das noch von Mofa/Moped Zeiten und jetzt immer noch von meiner Vergaser-Bandit.
    Wenn der Motor kalt ist und kein Choke bekommt springt er entweder garnicht an, oder er läuft wien Sack Nüsse. Total unrund, droht jederzeit auszugehen, hört sich schrecklich an. Von Leistung kann keine Rede sein und Gasannahme ist ebenfalls keine vorhanden.
     
Thema: Keine Leistung wenn kalt
Besucher kamen mit folgenden Suchen
  1. auto kalt keine leistung

    ,
  2. diesel kalt keine leistung

    ,
  3. motor kalt keine leistung

    ,
  4. keine leistung bei kaltem motor,
  5. corolla läuft im kalten Zustand nicht ,
  6. Auto keine Leistung kälte werkstattleuchte,
  7. toyota jaris kein leiszung bei kaltem motor,
  8. keine leistung diesel kalt,
  9. wenig leistung bei kaltem motor,
  10. bei kaltem motor keine leistung primera benzin,
  11. motor kalt leistung luftfilter,
  12. toyota gt86 keine Leistung ,
  13. mot wenig lesitung wenn kalt,
  14. motorsäge keine leistung wenn kalt,
  15. auto kaltlauf keine leistung,
  16. auto verliert leistung kalt,
  17. toyota yaris verso benzin keine leistung,
  18. keine Leistung wenn Auto kalt,
  19. supra kalt keine leistung,
  20. zündaussetzer wenn motor kalt mr2,
  21. 2.2 hdi keine leistung wenn kalt,
  22. toyota keine gasannahme,
  23. motor keine leistung wenn kalt,
  24. mazda motor kalt keine leistung,
  25. toyota landcruiser 90 aussetzer wenn kalt
Die Seite wird geladen...

Keine Leistung wenn kalt - Ähnliche Themen

  1. Celica ST182 GTI Keine Leistung, Stottert unter Last

    Celica ST182 GTI Keine Leistung, Stottert unter Last: Moin, habe vor ca. 5 Jahren bei meiner ST182 die Kopfdichtung erneuert, Kopf war beim Motoren Bauer etc. Sie Sprang super an. Bin seit dem nicht...
  2. Avensis D4D bj 2003 Motor ruckeln und keine Leistung

    Avensis D4D bj 2003 Motor ruckeln und keine Leistung: Hallo zusammen, ich brauche mal eure Hilfe. Momentan zickt mein Avensis Sporadisch rum. Manchmal ( gefühlt ca. kurz bevor das Thermostat auf...
  3. Stottern u. keine Leistung, t22

    Stottern u. keine Leistung, t22: Hallo! Der Motor bringt so gut wie keine Leistung mehr. Gasgeben quittiert er mit Stottern. Mehr als 2000 U/Min. also Tempo 60 bis 70, machte er...
  4. 2T-B nimmt kalt kein Gas an und würgt ab

    2T-B nimmt kalt kein Gas an und würgt ab: Hallo Leute, ich brauch mal eure Hilfe und hoffe Ihr habt noch eine Idee. Poste das, nachdem meine Recherchennoch keine Lösung bringen. 1. 2T-B...
  5. D-CAT raucht weiß bei Kälte

    D-CAT raucht weiß bei Kälte: Hallo zusammen, seit einiger Zeit fällt mir immer mal wieder auf, dass mein Corolla Verso mit 2.2D-CAT (gekauft März 2007, Baujahr grade...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden