Keine Beschleunigung beim Gasgeben

Diskutiere Keine Beschleunigung beim Gasgeben im Motor Forum im Bereich Technik; Hallo, ich bin kein Fachmann. Unser Toyota Avensis 2.0 l Diesel zickt seit November rum. Er war jetzt in 2 verschiedenen Werkstätten und keiner...

  1. #1 Sternchen123, 15.03.2015
    Sternchen123

    Sternchen123 Grünschnabel

    Dabei seit:
    15.03.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis
    Hallo,
    ich bin kein Fachmann. Unser Toyota Avensis 2.0 l Diesel zickt seit November rum. Er war jetzt in 2 verschiedenen Werkstätten und keiner konnte uns helfen. Der Motor läuft soweit rund und gut. Hat keine Aussetzer oder sonst was. Allerdings wenn man voll ins Gas geht z.B. um einen Überholvorgang zu starten tut sich nicht. Er "beschleunigt" ich meine damit er wird zwar schneller aber schön gemütlich.
    Einen sogenannten Kavalierstart kann man nicht machen. Die Einsspritzdüsen wurden gewechselt und ebenso die Glühkerzen.

    Das Auto war bisher Top zuverlässig und wir würden es auch noch gerne etwas fahren.

    Wer kann helfen?

    Vorab Danke
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SchiffiG6R, 15.03.2015
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.224
    Zustimmungen:
    53
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Wir brauchen leider etwas mehr an Angaben um Dir helfen zu können:
    - Erstzulassung des Avensis
    - Laufleisung
    - welchen Zweiliter Diesel hast Du? Den mit 116 oder 126 PS?
     
  4. #3 schmutzi1990, 16.03.2015
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    604
    Zustimmungen:
    31
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Wenns ein 110ps 1CD-FTV in nem T22 avensis ist, dann sinds die saughubsteuerventiele.
    In der suche eingeben, gibts ettliche themen darüber.
     
  5. #4 Sternchen123, 16.03.2015
    Sternchen123

    Sternchen123 Grünschnabel

    Dabei seit:
    15.03.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis
    Hallo,

    Erstzulassung 09.2004. 85 KW Typ Ausführung T25. Avensis Kombi. Ich hoffe das hilft weiter.

    Danke
     
  6. #5 Sternchen123, 16.03.2015
    Sternchen123

    Sternchen123 Grünschnabel

    Dabei seit:
    15.03.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis
    Hallo,

    Laufleistung 191000 km. Neue Kupplung, Einspritzdüsen, Glühkerzen alles neu.

    Danke
     
  7. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    554
    Zustimmungen:
    66
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Ist die beschleunigung immer schlecht?

    Gruß max
     
  8. #7 Sternchen123, 16.03.2015
    Sternchen123

    Sternchen123 Grünschnabel

    Dabei seit:
    15.03.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis
    Hallo,

    Ja. Er springt aber super an. Hat keine Aussetzer beim Fahren oder sonst was. Wenn du das Gas durchtritts beschleunigt er nicht richtig. Gemütliches beschleunigen. Der Motor dreht auch nicht unnormal hoch oder sonst was.

    Danke
     
  9. #8 Sternchen123, 16.03.2015
    Sternchen123

    Sternchen123 Grünschnabel

    Dabei seit:
    15.03.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis
    Hallo,

    bestes Beispiel: Wenn du auf einer Landstraße eine Auto oder LKW überholen willst, geht nicht, du gehst aufs Gas oder tritts es z.B. komplett durch und dann fehlt dieses durchziehen. Ich weiss es leider nicht besser zu beschreiben.

    Gruss Birgit
     
  10. #9 INTERCEPTOR, 16.03.2015
    INTERCEPTOR

    INTERCEPTOR Fahrzeug Techniker

    Dabei seit:
    05.09.2003
    Beiträge:
    768
    Zustimmungen:
    0
    Kraftstofffilter ist wann erneuert worden? Ist ein Serienmäßiger Filter verbaut worden bzw. ein Optifit oder ein Nachbau? Ist mal das billigste und das einfachste.

    EGR Ventil steckt offen, SCV Ventil (ja der hat auch eines...aber nur eines) defekt dadurch zuwenig Pumpendruck, Turbo VTG steckt.

    Ohne Fehlercode und ohne Testerdaten ist es ein schätzen... fahr zum Händler und lass dir ein KV erstellen. Dann kannst noch immer entscheiden ob du es machen lässt oder nicht.
     
  11. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    554
    Zustimmungen:
    66
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Ich würd auch erstmal den kraftstofffilter wechseln.

    Turbolader kontrollieren.

    Agr würde ein fehlercode setzen.


    Mfg max
     
  12. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 reBuys.de, 28.03.2015
    reBuys.de

    reBuys.de Grünschnabel

    Dabei seit:
    27.03.2015
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Hilux
    Turobolader bekommt zu wenig ÖL :)
     
  14. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    554
    Zustimmungen:
    66
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Dann würde nach kurzer zeit die welle fest sein und der turbo würde gar nicht mehr drehen :D
     
Thema: Keine Beschleunigung beim Gasgeben
Besucher kamen mit folgenden Suchen
  1. wenn beim gasgeben immer wieder keine beschleunigung-grund

    ,
  2. keine beschleunigung beim turbo

    ,
  3. beim gas geben keine beschleunigung

Die Seite wird geladen...

Keine Beschleunigung beim Gasgeben - Ähnliche Themen

  1. Diverse Fehelemeldungen beim RAV4 Bj. 2006

    Diverse Fehelemeldungen beim RAV4 Bj. 2006: Erstmal ein Hallo in die Runde. Bin neu hier und hoffe dass ich Hilfe bekomme auf mein Problem das mein RAV 4 Baujahr 2006 seit ca 3 Wochen hat....
  2. Spiel beim lenken - yaris 2001 - 1.0

    Spiel beim lenken - yaris 2001 - 1.0: moin leute, bis gestern abend war mit meinem yaris noch alles in Ordnung. Gestern war mein 1. arbeitstag im neuen jahr, als ich feierabend hatte...
  3. aygo piept beim gas geben

    aygo piept beim gas geben: hallo ihr lieben, hoffe ich finde hier hilfe. mein auto steht aktuell in der werkstatt...dort kann man das problem nicht lösen und der toyota...
  4. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...
  5. Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS

    Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS: Hallo, ich komme aus dem Daihatsu Lager und leider gibt es ja keine Daihatsu Neuwagen mehr in Deutschland. Bei meiner Überlegung nach einem neuen...