Kein Tüv wegen....

Dieses Thema im Forum "Elektrik" wurde erstellt von dreieinhalbgramm, 26.07.2008.

  1. #1 dreieinhalbgramm, 26.07.2008
    dreieinhalbgramm

    dreieinhalbgramm Mitglied

    Dabei seit:
    04.12.2006
    Beiträge:
    217
    Zustimmungen:
    0
    ....defekter Leuchtweitenregulierung...
    Fahrzeug ist ein 97er E10, ansonsten keine Mängel.
    Sämtliche Sicherungen hab ich eben durchgemessen, alle ganz.
    Dann habe ich an den Schräubchen für die mechanische Höhenverstellung rumgedreht und festgestellt das wenn ich dann die Zündung an mache und am Regler drehe höhre ich die Motoren kurz anlaufen oder auch nur brummen. Hängen demnach sicherlich irdendwie fest.
    Habe dann versucht die Scheinwerfer auszubauen, dann aber sein lassen weil ich an eine Plastikklammer nicht rankam ohne die Front abzubauen.
    Nunja, wie ist es denn wenn ich die Scheinwerfer ausbauen lasse, hat man dann eine Möglichkeit die Motoren wieder gangbar zu machen oder kommt man an die Mechanik überhaupt nicht ran?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Duke_Suppenhuhn, 26.07.2008
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Miß erstmal durch, ob da überhaupt Strom ankommt, wenn Du die LWR betätigst. Wenn ja, dann Scheinwerfer ausbauen und schauen, obs am Stellmotor oder an der Mechanik liegt. :)

    dein Gehör in allen Ehren, aber eh Du Dir die Mühe machst die Scheinwerfer auszubauen würd ich wenigstens mal kurz durchmessen, ob Du richtig gehört hast.
     
  4. #3 MichBeck, 26.07.2008
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Das sieht schlecht aus für die LWR. Wüsste auch gern ob man da rankommt aber ich konnte da nix entdecken bisher. Mein linker HSW hat nen Sprung und ich muss den wohl ersetzen. Leider hab ich nur ein Modell ohne LWR grad zur Hand...wär ja blöd wenn der TÜV deswegen moppert.
     
  5. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    Moin,
    wenn du die Scheinwerfer ausbauen willst (ist ganz einfach) musst du zuerst die Standlichter rausmachen.
    Die sind oben mit einer Schrauben fest und dann unten in dem Scheinwerfer eingeklipst. Ist etwas fummelig.
    Hast du die raus, siehst du schon die beiden 6er Muttern an der Seite. Dann noch die Schrauben oben auf der Frontmaske lösen und du hast den Scheinwerfer in der Hand. (5 min Arbeit)

    Die Motoren siehst du dann hinten. Ich hab sie noch nie rausgenommen. Kann dir also nicht sagen, ob das geht. Aber mach doch ein paar Fotos und stell sie rein, wenn du das machst.:D:D:D

    Von wo kommst du?
     
  6. #5 MichBeck, 26.07.2008
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Motoren ausbauen? Also ich hatte meinen schon in der Hand und das ist alles dicht da. Wüsst nicht wie man da rankommen sollte.
     
  7. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    Hab meine alten Lampen leider weggeworfen. Bei mir waren die mit 2 Schrauben hinten fest.
     
  8. #7 dreieinhalbgramm, 26.07.2008
    dreieinhalbgramm

    dreieinhalbgramm Mitglied

    Dabei seit:
    04.12.2006
    Beiträge:
    217
    Zustimmungen:
    0
    Ja Standlich hatte ich raus, in der Tat etwas fummelig, dann an der Seite die zwei Muttern weggemacht und die Schraube entfernt mit der der Scheinwerfer am Grill fest ist. Aber raus bekommen habe ich ihn nicht! Hab dann geschaut wo er noch hängt und an der Unterseite des Scheinwerfers irgendso einen massiven Plastedings gesehen mit dem der Scheinwerfer von unten fest gemacht war.
    Hätte ich den Scheinwerfer dann einfach kräftig nach vorn ziehen müssen?

    Messen ob Strom da ist geht wohl kaum mit eingebauten Scheinwerfer, keine Ahnung wie groß deine Hände sind aber ich mit meinen Pranken hab da keine Chance überhaupt nur ein Kabel abzuziehen.
    Die Motoren krieg ich dann schon ab vom Scheinwerfer, kaputt machen kann ich ja ohnehin nichts mehr wenn ich sowiso neue Scheinwerfer brauche.

    Ich komme übrigens aus Koblenz und wenn ich bis Montag 18:00 wieder beim Tüv bin wollen die auch nichts extra haben. Fände es also klasse wenn die Sache bis dahin über die Bühne ist.
     
  9. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    Na, knapper gehts ja kaum:D:D:D

    Die Scheinwerfer sind nur an den 3 Schrauben fest. Haste den Stecker von der LWR abgezogen?
    Der ist sehr störrisch und hält manchmal den Scheinwerfer fest.
    Geh mal vorsichtig vor , der hängt nur irgendwo.
     
  10. #9 dreieinhalbgramm, 26.07.2008
    dreieinhalbgramm

    dreieinhalbgramm Mitglied

    Dabei seit:
    04.12.2006
    Beiträge:
    217
    Zustimmungen:
    0
    Dann werd ichs wohl nochmal probieren ... aber erstmal gibts jetzt was zu essen...
     
  11. #10 dreieinhalbgramm, 26.07.2008
    dreieinhalbgramm

    dreieinhalbgramm Mitglied

    Dabei seit:
    04.12.2006
    Beiträge:
    217
    Zustimmungen:
    0
    Update: Scheinwerfer ist draußen...Am geilsten dabei wareb im übrigen die Gesichter der vorbeilaufenden Passanten...
    Ja, die Kontakte der Stecker haben sogar noch geglänzt, also scheidet diese Fehlerquelle wohl auch aus.
    Hab jetzt erstmal alle Dichtungen und Schrauben abgebaut, man kann nur erahnen wo der Fehler sitzen könnte...
    Ja bevors jetzt richtig ans zerlegen geht fahr ich erstmal zum Baumarkt, Trennscheiben fürn Dremel und Tangit zum anschließenden wiederzumachen kaufen.
    Achja, den Scheinwerfer muss ich dafür auch erst wieder einbauen :rolleyes:
     
  12. #11 dreieinhalbgramm, 26.07.2008
    dreieinhalbgramm

    dreieinhalbgramm Mitglied

    Dabei seit:
    04.12.2006
    Beiträge:
    217
    Zustimmungen:
    0
    An so Tagen wie heute könnte ich fast Amok laufen, ;(
    Direkt vorm Baumarkt stand die Wegelagerei... blb bla, nicht angeschnallt... und wieder 30€ ärmer. Dann gibts im Baumarkt kein Tangit, nagut was solls, vorläufig habe ich nicht vor Nachts zu fahren, da reicht erstmal Heißkleber.
    Wieder daheim Scheinwerfer ausgebaut, aufgeschnitten und festgestellt, das es da eigentlich nichts zu richten gibt. Ich such nochmal ein altes 12V Netzteil raus und mach nochmal nenletzten Versuch, ansonsten suche ich einen Satz neue Scheinwerfer.
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    Na super. Das mit den Anschnallen, sorry, biste selber schuld.

    Bei mir waren die alten zertrümmert. Konnte da so ein kleines Getriebe erkennen.
    Kommste da nicht ran? Die werden doch so nicht geboren, die schraubt doch auch einer zusammen. :] :] :]
     
  15. #13 dreieinhalbgramm, 26.07.2008
    dreieinhalbgramm

    dreieinhalbgramm Mitglied

    Dabei seit:
    04.12.2006
    Beiträge:
    217
    Zustimmungen:
    0
    Ich kann da ja auch eine Schnecke erkennen, die bewegt sich sogar wenn man an der Stellschraube dreht. Problem ist nur das sich die Stellschraube nur sehr schwer bewegen lässt. Vermutlich wird den Motoren dieser Widerstand einfach zu groß sein, sodass sich desshalb nichts bewegt. Ganz zerlegen kann ich den Scheinwerfer ja nicht weil ich ihn ja eigentlich brauche - sieht doof aus wenn man ohne rumfährt.
    Und selbst dann ists fraglich ob es reperabel ist. Der eigentliche Motor ist in einem eigenen Gehäuse mit ein wenig Elektrik untergebracht. Und dann nehme ich stark an das da irgendein Lager im Getriebe gefressen hat oder Kunststoffzahnrädchen deformiert sind.
    Ich werde jetzt die Leuchtweite in etwa einstellen und am Montag dem Prüfer stolz von meinen neuen gebrauchten Scheinwerfern erzählen und dann ganz schockiert sein das die auch nicht funktionieren. Vielleicht lässt er sich bequatschen, von wegen ich hab mich ja bemüht, armer Student, usw. Wenn das fehl schlägt heißt es wirklich neue Scheinwerfer, dann kann ich auch der Ursache des Defekts auf den Grund gehen.
     
Thema:

Kein Tüv wegen....

Die Seite wird geladen...

Kein Tüv wegen.... - Ähnliche Themen

  1. Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017

    Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017: Ich verkaufe meinen Toyota Corolla 1.4 E11, bei dem sich leider ein Lager im Getriebe verabschiedet hat. Ansonsten ist das Fahrzeug in einem...
  2. Wegen Hobbyaufgabe Corolla E9 Si Turbo

    Wegen Hobbyaufgabe Corolla E9 Si Turbo: Baujahr 08.1991, 226000km Motor -Kolbenbodenkühlung aus dem 4A-GE -verstärkte Stehbolzen statt Kopfschrauben -verstärkte Kupplung von Sachs...
  3. Kein Tüv wegen Seitenschweller

    Kein Tüv wegen Seitenschweller: Habe kein Tüv bzgl. den angebauten Seitenschwellern bekommen. Habe nur einen Prüfbericht, hat aber keinen Wert. Hat jemand eine Idee was ich...
  4. kein TÜV wegen Kontrollleuchte Nebellampen...

    kein TÜV wegen Kontrollleuchte Nebellampen...: ... Hallo zusammen, vielleicht kann hier jemand helfen. Folgendes Problem habe ich mit dem TÜV. Vor ca. 2,5 Jahren wurde an meinem Verso durch...
  5. Toyota Corolla TS Kompressor TÜV NEU!

    Toyota Corolla TS Kompressor TÜV NEU!: Hi Leute, wegen dringender Neuanschaffung gebe ich meinen geliebten und immer gepflegten Corolla ab. Habe das Auto vor 2 Jahren gekauft, und jede...