Kein Tachobeleuchtung, kein Blinker, keine ele.Fensterheber ......................

Dieses Thema im Forum "Elektrik" wurde erstellt von *Toyotafreak*, 09.01.2010.

  1. #1 *Toyotafreak*, 09.01.2010
    *Toyotafreak*

    *Toyotafreak* Lebende Foren Legende

    Dabei seit:
    15.07.2005
    Beiträge:
    5.378
    Zustimmungen:
    0
    Fahrzeug:
    Single Turbo
    bei Masse auf Masse passiert doch nix
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 psychoderpathe, 09.01.2010
    psychoderpathe

    psychoderpathe Mitglied

    Dabei seit:
    23.09.2007
    Beiträge:
    358
    Zustimmungen:
    0
    Fahrzeug:
    27.9.02 - 11.7.11 Corolla E12, 11.7.11 Corolla Verso R1
    _________________________________________________________

    Sorry .

    Der Rückfahrscheinwerfer ist nicht auf Masse geschalten (dann wohl " +" )


    psychoderpathe
     
  4. Celios

    Celios Senior Mitglied

    Dabei seit:
    10.02.2008
    Beiträge:
    1.036
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3, Celica T20
    Wie hast du die Sicherungen kontrolliert und in welchem Sicherungskasten hast du nachgesehen?
     
  5. #4 psychoderpathe, 09.01.2010
    psychoderpathe

    psychoderpathe Mitglied

    Dabei seit:
    23.09.2007
    Beiträge:
    358
    Zustimmungen:
    0
    Fahrzeug:
    27.9.02 - 11.7.11 Corolla E12, 11.7.11 Corolla Verso R1
    Sichtprüfung & Durchgangsprüfer

    _________________________________________________________

    Auto ist in der Werkstatt und da haben sie die Sicherungen kontrolliert, Im Innenraum und im Motorraum.

    Sichtprüfung & Durchgangsprüfer.
    Diagnosegerät zeigt nichts an.

    mfg psychoderpathe
     
  6. #5 psychoderpathe, 09.01.2010
    psychoderpathe

    psychoderpathe Mitglied

    Dabei seit:
    23.09.2007
    Beiträge:
    358
    Zustimmungen:
    0
    Fahrzeug:
    27.9.02 - 11.7.11 Corolla E12, 11.7.11 Corolla Verso R1
    anders gefragt

    Servus Jungs und Mädchen,

    Ich frage mal anders, weiss einer von euch in welchem <RELAY> diese Baugruppen enden könnten?

    1. Klima bzw. Heizung
    2. ele. Fensterheber
    3. Blinker (Warnblinkanlage funktioniert anderes geschalten)
    4. Heckscheibenheizung
    5. Tacho funkioniert nicht Km/h Anzeige
    (Kühlwasseranzeige,Tankanzeige & Drehzahlmesser funktioniert)

    hat da einer eine Idee.

    Danke für eventuelle Ideen <psychoderpathe>
     
  7. Celios

    Celios Senior Mitglied

    Dabei seit:
    10.02.2008
    Beiträge:
    1.036
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3, Celica T20
    Und die in der Werkstatt haben es nicht herrausgefunden??? :rolleyes:
    Ich würde bevor du jetzt weiß ich für Anschlüsse kontrolierst, lieber nochmal mit einer Prüflampe beide Seiten der Sicherung überprüfen, zumindest die Sicherungen im Innenraum! Sonst steht auf der Klappe nochmal drauf welche Sicherungen für welche Stromkreise verantwortlich ist! Evtl. tauscht du diese mal gegen eine neue aus...

    Aber wenn die Generatolampe leuchtet ?( hmm...

    PS. Hast du denn das was du da umgeklemmt hast wieder abgeklemmt?
     
  8. #7 psychoderpathe, 09.01.2010
    psychoderpathe

    psychoderpathe Mitglied

    Dabei seit:
    23.09.2007
    Beiträge:
    358
    Zustimmungen:
    0
    Fahrzeug:
    27.9.02 - 11.7.11 Corolla E12, 11.7.11 Corolla Verso R1
    JA HABE ICH.
    _________________________________________________________

    psychoderpathe
     
  9. Celios

    Celios Senior Mitglied

    Dabei seit:
    10.02.2008
    Beiträge:
    1.036
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3, Celica T20
    Möglich ist auch das du durch deine Aktion das ein oder andere Steuergerät durchgehauen hast! Aber da muss deine Werkstatt den Fehler suchen, sonst kann das dir hier via Ferndiagnose glaube ich niemand wirklich helfen!
    Massefehler ist auch eine alternative Möglichkeit :D
     
  10. #9 psychoderpathe, 09.01.2010
    psychoderpathe

    psychoderpathe Mitglied

    Dabei seit:
    23.09.2007
    Beiträge:
    358
    Zustimmungen:
    0
    Fahrzeug:
    27.9.02 - 11.7.11 Corolla E12, 11.7.11 Corolla Verso R1
    RE: anders gefragt



    Kann mir einer eine Antwort auf diese Frage geben.?
     
  11. #10 diosaner, 09.01.2010
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Gegenfrage: Ist es eine Toyotawerkstatt oder eine andere?

    Mir würde das so altbekannte Integrationsrelais einfallen.

    Aber alle von dir genannten Bauteile sind ja teilweise voneinander getrennt, aber können einen gemeinsamen Stromkreis haben.
    Das heisst, eine Sicherung sichert gleichzeitig verschiedene Bauteile ab.

    Bevor ein Steuergerät verraucht, sollte eigentlich die entsprechende Sicherung dies verhindern können.
    Für mich nicht nachzuvollziehen, wie durch deine Aktion mehrere Steuergeräte hopps gegangen sein sollen.


    Mein Tipp wäre wie schon erwähnt:
    ALLE Sicherungen rausziehen, auslegen und einzeln durchmessen bzw. einer genauen Sichtprüfung unterziehen.
    Nicht nur die kleinen, sondern auch die grossen.
     
  12. Celios

    Celios Senior Mitglied

    Dabei seit:
    10.02.2008
    Beiträge:
    1.036
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3, Celica T20
    Naja Steuergeräte hin oder her, ist mir nur in den Sinn gekommen wegen den Tachosignal bzw. Geschwindigkeitssignal!? Denn in welcher Art und Weise ist da etwas abgesichert?
     
  13. #12 diosaner, 09.01.2010
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Kommt darauf an, ob er sein Geschwindigkeitssignal vom Tachogeber im Getriebe erhält oder von der ABS-Einheit und den Raddrehzahlsensoren.

    Und das ABS ist ja auch abgesichert.

    Einige Rollas haben so einen Geber verbaut aber nicht angeschlossen :rolleyes:
     
  14. Celios

    Celios Senior Mitglied

    Dabei seit:
    10.02.2008
    Beiträge:
    1.036
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3, Celica T20
    ABS, VSC oder sonst was Lampe leuchtet ja nicht also müsste er ja ein Tachogeber haben... Dürfte ja auch nichts anderes als ein Induktivgeber sein? Und der geht doch nicht einfach so kaputt...
    Soweit ich weiß wird das Geschwindigkeitssignal ja unter anderem über die Drehzahl berechnet und der Tachogeber selber kann doch nicht die Geschwindigkeit messen, oder?
     
  15. #14 psychoderpathe, 10.01.2010
    psychoderpathe

    psychoderpathe Mitglied

    Dabei seit:
    23.09.2007
    Beiträge:
    358
    Zustimmungen:
    0
    Fahrzeug:
    27.9.02 - 11.7.11 Corolla E12, 11.7.11 Corolla Verso R1
    Hi,

    Indicrationsrelay nein Innebeleuchtung,ZV+Blinker funktioniert.
    es ist aufjedenfall ganz habe schon eins verraucht --> es funktioniert.
    _________________________________________________________

    Tacho:

    was funktioniert : Drehzahlmesser,Wassertemp.,Tankanzeige,leuchten für die Hilfen.

    was funktioniert nicht sehbar:SMD Leuchtung (tachobeleuchtung),Handbremsen SMD,
    _________________________________________________________

    ps. ich fahre seid 7 1/3 Jahren in meine Vertragswerkstatt + 23 Inspectionen.
     
  16. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    12
    Fahrzeug:
    3x4x4
    Relay = Relais
    Indicrations = Integrations

    Ansonsten wäre es sehr(!) hilfreich, würdest du einfach ganz normal wie jeder andere auch schreiben.

    Und jetzt mal von der logischen Seite, sie Diosaner und o_O, die beide Helfen wollen, aber nicht riechen können, wer dein Auto hat, was der geprüft hat, wie genau etc. Daher die vielen Nachfragen.

    Und zum Problem: Wurde der Fehlerspeicher ausgelesen? Nur als Hinweise. Wirft eine Gruppe (z.B. ABS) zig Fehler, kann man in die Richtung weiter suchen. Ansonsten, wenn so viele Sachen nicht funktionieren: Ich könnte mir vorstellen, da du ja auch geschrieben hast, dass das Licht "pulsiert" hat. Das evtl. ein kleiner Kabelbrand stattgefunden hat und mehrere Kabel nun zusammen liegen. Evlt. ein Massekabel dabei et voila, sofort leuchtet auch deine Batteriekontrolle etc.

    Wenn 100% sicher wie das Amen in der Kirche alle, wirklich alle, Sicherungen ganz sind, kannst nur noch sowas in der Richtung sein, oder im schlimmsten Fall wirklich was Steuergerätiges.

    Ansonsten, du hast ja viel mit der Elektrik selber gebaut, was ist noch zusätzlich verbaut? Freisprechanlage? Alarmanlage(!)?
     
  17. #16 diosaner, 11.01.2010
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Und was ist jetzt der Fehler??

    Die Werkstatt wird doch jetzt was gefunden haben!

    Wo ist eigentlich die erste Frage des Treadstarters abgeblieben? ?(
     
  18. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 psychoderpathe, 13.01.2010
    psychoderpathe

    psychoderpathe Mitglied

    Dabei seit:
    23.09.2007
    Beiträge:
    358
    Zustimmungen:
    0
    Fahrzeug:
    27.9.02 - 11.7.11 Corolla E12, 11.7.11 Corolla Verso R1
    es funktioniert als wieder.

    _________________________________________________________

    Es war Eine 10 Ampere Sicherung.

    hatten sie am Samstag übersehen beim prüfen. (ist eine Toyotawerkstatt)
    Ich bin froh das alles wieder funktioniert, in Zukumpft erste
    prüfen und schauen mit dem basteln .

    Danke nochmal für die Hilfe.

    mfg psychoderpathe
     
  20. Celios

    Celios Senior Mitglied

    Dabei seit:
    10.02.2008
    Beiträge:
    1.036
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3, Celica T20
    :rofl dann hätte mein erster Beitrag ja gereicht, nächstes mal solltest du evtl. auch einen Rat befolgen ;)
    Naja aber die Werkstatt hätte ja wenigstens ein zweites mal die Sicherungen durchprüfen können, aber das kann ja jedem mal passieren...
     
Thema: Kein Tachobeleuchtung, kein Blinker, keine ele.Fensterheber ......................
Besucher kamen mit folgenden Suchen
  1. tacho fensterheber blinker funktionieren nicht

    ,
  2. tacho klima blinker kaputt

Die Seite wird geladen...

Kein Tachobeleuchtung, kein Blinker, keine ele.Fensterheber ...................... - Ähnliche Themen

  1. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  2. Blinker E10 FL

    Blinker E10 FL: Suche Blinker für einen Compact Facelift, für die Frontstoßstange. Gesendet von meinem GT-I9505 mit Tapatalk
  3. Toyota Celica T20 (Preface) Blinker schwarz

    Toyota Celica T20 (Preface) Blinker schwarz: Servus. Verkaufe hier ein Satz Blinker (OEM) für die Celica T20 Pre-Face, welche schwarz lasiert wurden. Leuchtmittel + Fassungen sind auch...
  4. Yaris (Hybrid) Facelift Blinker Außenspiegel

    Yaris (Hybrid) Facelift Blinker Außenspiegel: Hallo, könnt ihr mir sagen, wie ich beim Yaris das Leuchtmittel (W5W) im Blinker tauschen kann? Muss da zuerst die Spiegelkappe ab? Wäre super,...
  5. Blinker Links Starlet P9

    Blinker Links Starlet P9: Hallo, ich habe einen alten Starlet bekommen. Zum Herrichten benötige ich jetzt einen neuen Blinker auf der Linken Seite (nicht die...