karre zieht nicht mehr!

Diskutiere karre zieht nicht mehr! im Motor Forum im Bereich Tuning; oh mann!!! meine celica will gar nicht mehr! von 0-100 braucht die alte ganze 9,5 sekunden! kann doch nicht sein! achja, ist ne GTI mit bj90...

  1. redt18

    redt18 Fahrzeug Techniker

    Dabei seit:
    01.04.2002
    Beiträge:
    2.445
    Zustimmungen:
    27
    Fahrzeug:
    MKIV TT J-Spec, Celica St182 3sge-t
    oh mann!!!
    meine celica will gar nicht mehr! von 0-100 braucht die alte ganze 9,5 sekunden! kann doch nicht sein!
    achja, ist ne GTI mit bj90 128TKM mit K&N pilz und remus esd! und das flexrohr ist leicht undicht! dazu hat sie folgende schuhe!
    8x17 rundum mit VA: 215/40/zr17 und HA: 245/35/zr17
    woran kann das liegen?am kaputten flexrohr?? weil weniger gegendruck --> scheiss rosanzdrehzahl......
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Ist das ein Scherz?
    Was ist an 9,5 Sekunden mit den Reifen ungewöhnlich, noch dazu mit defektem Auspuff ? ?(
     
  4. #3 Odin-TTG, 18.10.2003
    Odin-TTG

    Odin-TTG Senior Mitglied

    Dabei seit:
    09.08.2002
    Beiträge:
    1.234
    Zustimmungen:
    1
    komishcer weisse istd as seit heute bei meinen auch....

    udn zwar ruckt der dann imerm udn zieht auf einmal...

    das kann zündkabel oder zahnriemen sein... bei mir kommt beidses in frage weil ich auf 118tkm mein zahnriemen noch nciht getauscht habe... wird erst mittwoch gemacht.... aber ich ahb mal probeweise alle zündkabel runter gezogen udn wieder drauf gemacht udn siehe da es ging wieder.... allerdings nur für 5 km :-(((( sehr ärgerlich--- naja mal schauen was ich da noch amchen kann.... aber vieleicht hilft dir das jetzt.....


    Odin
     
  5. PPN

    PPN Mitglied

    Dabei seit:
    10.11.2002
    Beiträge:
    476
    Zustimmungen:
    0
    Also ich kenn mich da nicht soooo gut aus, aber so ein Problem hatten wir bei unserem alten Camry auch mal, da war die Lamdasonde defekt. Weiß nicht,ob das bei dir auch der Fall sein kann. ?(
     
  6. #5 Odin-TTG, 18.10.2003
    Odin-TTG

    Odin-TTG Senior Mitglied

    Dabei seit:
    09.08.2002
    Beiträge:
    1.234
    Zustimmungen:
    1
    PPN wir müssen uns mal treffen :-P

    Odin
     
  7. Kultus

    Kultus Senior Mitglied

    Dabei seit:
    29.07.2002
    Beiträge:
    1.560
    Zustimmungen:
    0
    @ Redt18:

    Woher kennst du denn den Beschleunigungswert? :)
     
  8. #7 Odin-TTG, 18.10.2003
    Odin-TTG

    Odin-TTG Senior Mitglied

    Dabei seit:
    09.08.2002
    Beiträge:
    1.234
    Zustimmungen:
    1
    sicher mit der stoppuhr *G*

    Odin
     
  9. 8Ball

    8Ball Junior Mitglied

    Dabei seit:
    01.10.2003
    Beiträge:
    86
    Zustimmungen:
    0
    Die Lamdasonde war bei meiner Celi auch schon im Eimer ;( ,
    aber daran liegt es glaub ich nicht, bei mir hatte sich da zumindest nichts im Abzug bemerkbar gemacht.
    Die Zündkabel waren mal von so einem drecks Mader angebissen :§$%, da hat sie dann immer bei niedrigen Drehzahlen gestottert.

    Bei dir schätz ich mal das es mit dem Resonanzrohr zusammen hängt,
    weiß es aber auch nicht genau.
     
  10. #9 celiroos, 19.10.2003
    celiroos

    celiroos Senior Mitglied

    Dabei seit:
    07.03.2001
    Beiträge:
    1.088
    Zustimmungen:
    0
    Hatte,

    ich auch mal bei mir war das Flexrohr durch :] :]
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Odin-TTG, 19.10.2003
    Odin-TTG

    Odin-TTG Senior Mitglied

    Dabei seit:
    09.08.2002
    Beiträge:
    1.234
    Zustimmungen:
    1
    meienr stottert auch bein iedrigen drehzahlen.. aber mittwoch kommen neue zundkabel.... fahr ahlt net soviel weil sonst kommt benzin in kat.. falls du nochn kat hast *G*

    Odin
     
  13. redt18

    redt18 Fahrzeug Techniker

    Dabei seit:
    01.04.2002
    Beiträge:
    2.445
    Zustimmungen:
    27
    Fahrzeug:
    MKIV TT J-Spec, Celica St182 3sge-t
    also stottern tut sie nbicht! nur das flexrohr hat nen kleinen oder eher großen riss! werde das morgen genauer sehen, weil die kleine morgen zum tüv muss! au aua au........ datt jeht nett jut!
    also ihr meint es liegt am flexroh oder wie?? denn wo das nicht kaputt war zog sie in knapp 8 sekunden von null auf hundert! ausserdem macht sie im 4. auf der bahn ab. den magischen 5100 RPM so komische geräusche! ähnlich wie stottern! wer kann mir helfen was kostet so ein flexrohr??????
     
Thema: karre zieht nicht mehr!
Besucher kamen mit folgenden Suchen
  1. auto flexrohr kaputt zieht nicht

    ,
  2. auto zieht nicht mehr richtig wegen flexrohr

Die Seite wird geladen...

karre zieht nicht mehr! - Ähnliche Themen

  1. China zieht vorbei

    China zieht vorbei: https://www.ingenieur.de/technik/fachbereiche/e-mobilitaet/weltrekord-shenzhen-hat-16-359-busse-auf-elektroantrieb-umgestellt/ Geht doch, und wer...
  2. Verso springt nach AGR Reinigung nicht mehr an...

    Verso springt nach AGR Reinigung nicht mehr an...: Hallo zusammen, Ich befürchte ich habe leider ein größeres Problem mit meinem Corolla Verso 2.2 D-CAT 120Tkm BJ 2007 Nachdem während der Fahrt...
  3. Yaris 1,3 VVTi automatik startet nicht mehr.

    Yaris 1,3 VVTi automatik startet nicht mehr.: Hallo liebe Techniker, habe meinen Yaris gestern Abend abgestellt. Heute wollte ich wegfahren und er sprang nicht an, was noch nie in den 17...
  4. RAV4 III - Radio geht nicht mehr nach Motorwäsche

    RAV4 III - Radio geht nicht mehr nach Motorwäsche: Hallo Community! Vielleicht weiß jemand von euch einen Rat: Ich hatte meinen RAV4 III 2.0 VVT-i zur Rostvorsorge in einer freien Werkstatt, dabei...
  5. Autoradio Corolla Verso - einige Tasten funktionieren nicht mehr

    Autoradio Corolla Verso - einige Tasten funktionieren nicht mehr: Hallo zusammen, bei meinem Corolla Verso (2006) spinnt das Autoradio. Das Radio an sich funktioniert. Ebenso der Lautstärkeregler, Mute und die...