Kaltstartschwierigkeiten beim EP71 - die dritte

Dieses Thema im Forum "Motor" wurde erstellt von euphras, 02.11.2006.

  1. #1 euphras, 02.11.2006
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    Same procedure as last year. :wand
    Wir hatten heute die wohl erste richtig kalte Nacht und wie ich versucht habe, den Wagen zu starten gingen wieder die schon bekannten Kaltstartprobleme los. Motor läuft mit durchgetretenem Gaspedal zuerst nur auf einem Topf und das auch nur nach minutenlangem Rödeln. Schrittweise, so jeweils nach weiteren 1-2 Minuten melden sich dann die anderen Töpfe zum Dienst. Jetzt kann man mal wagen, den Fuß vom Pedal zu nehmen und sich das Heck ansehen...

    Aja, ...aus dem Endrohr wird wieder Ruß/Benzingemisch gerotzt, kann man sehr schön begutachten, wenn man ein Tempo vor die Öffnung hält - nach wenigen Sekunden pottenschwarz :rolleyes: Motor läuft also viieeel zu fett und säuft ab.

    Kaltstartkompensator kanns eigentlich nicht sein, momentan ist der von Simon verbaut, der erst etwa 8000 km gelaufen ist. Zündkabel und Kappe/Verteiler sind letztes Jahr erneuert worden, die Zündkerzen habe ich gerade gewechselt. Der Versager ist auch getauscht und hat eine Laufleistung von jetzt etwa 90 000 km, also sollte das Problem irgendwo in der Peripherie zu suchen sein, aber wo?

    So langsam bin ich mit meinem Latein am Ende :( - wenn irgendjemand noch was einfällt, außer "Kauf Dir ´ne andere Kiste, euphras!" wäre ich für eine Antwort sehr dankbar!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    ZKD ? Wassereinbruch in den Zylinder ? Hatte ich beim 2er Golf Symptome gleich dennen hier nach ein paar Sekunden rödeln und spuken lief er dann als wäre nie was gewesen.
    Macht er das nur im Winter oder auch wenn es wärmer ist ?
     
  4. #3 euphras, 02.11.2006
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    Er macht es komischerweise nur, wenn die Temperaturen ü. N. auf so etwa 0 °C abgesunken sind. Gestern noch(wie das ganze Jahr über) ist er anstandslos angesprungen, und die Kaltstartautomatik hat auch sofort den beschleunigten Leerlauf aktiviert (höhere Drehzahl). Es ist, als wenn ab einer bestimmten Temperaturgrenze "ein Schalter umgelegt wird" (ich vermute, irgendein temperaturgesteuertes Ventil, davon hat der Motor/Vergaser laut Motorhandbuch wirklich genug).
     
  5. #4 Holsatica, 02.11.2006
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Da muss wohl mal jemand gucken, der von Vergaser G-Kat Ahnung hat.
    Ich kenn leider keinen....... :rolleyes:Ich denke aber auch, dass das Einstellungssache ist oder das eines von diesen ganzen Unterdruckteilen rumspinnt.
    Vielleicht hilft eins von diesen Toyota- Werkstatt-Handbüchern. Da stehen z.B. mögliche Fehler und passend dazu die entsprechenden Bauteile, die defekt oder verstellt sein könnten. Man geht dann in der Fehlersuche nach Anleitung vor. Im Buch steht dann ja auch, wie man welches Teil prüft.

    Vielleicht kann man so´n Buch mal be eBay bekommen. Oder man fährt zum Autodealer seines Vertrauens und fragt mal nett, ob man ein paar Seiten aus´m Buch kopieren darf. (Der P7 ist ja nicht mehr soo aktuell :D. Da rücken die sowas schon mal raus!)
     
  6. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Co-Werte in Ordnung?
    Wohl kaum oder?
    Dann dreh das doch mal runter. Meiner lief auf 10%, soll 1% haben und hat jetzt 3%. Läuft Zucker.

    cu Toy
     
  7. #6 euphras, 02.11.2006
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    Einstellen kann man bei dem Vergaser leider nicht viel, der hat noch nicht einmal eine CO-Schraube (bzw. die Düse ist verplombt). Das mußte selbst Arno mit Erstaunen feststellen, wie er sich den Motor mal angesehen hat.
    Die Bücher habe ich ja schon alle :D Problem ist bloß, wenn ich komplett nach dem Handbuch alles durchrevidiere, steht die Kiste für Tage, wenn nicht Wochen. Aber diese Temperaturprüfungen ließen sich mit Bunsenbrenner, Wasserbad und Thermometer vielleicht mal bei einigen der Ventile am WE gezielt durchführen.

    Ich finde den Ansatz von JOJO78 ganz hilfreich, kann ja gut sein, daß eine ZKD nach 230 000 km den Geist aufgibt. Ich werde die Flüssigkeit morgen mal auffangen und ein wenig analysieren.
     
  8. #7 euphras, 02.11.2006
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    Hi Toy, CO-Werte lassen sich nicht beeinflussen, der carb hat keine CO-Schraube :rolleyes:
    Da, wo bei anderen V-Typ Carbs die CO-Schraube sitzt, ist bei meinem eine in das Gehäuse des carbs eingeschlagene Aluminiumplombe.
     
  9. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Ne vergiss die ZKD wieder wenn dann müsste das genauso bei 5C oder auch bei 10C sein und nicht erst um den 0 Punkt. Also ich denke auch mal Vergaser , Ventile am Vergaser.
     
  10. #9 echt_weg, 02.11.2006
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    hmm also wenn der erst echt nur auf einem pott läuft und dann die andern nachkommen glaub ich trotzdem nicht an den vergaser (auch wenn dein vergaser ja irgendwie scheiße ist :D)

    mal angenommen die verteilerkappe ist undicht und bei frost dringt feuchtigkeit ein dann würde das eigentlcih alles erklären
    1. läuft erst nicht auf allen pötten
    2. nach und nach kommen die anderen
    3. zu fett läuft er weil sich der sprit unverbrannt durchgeblasen wurde (als er nicht gezündet hat).

    wie siehts aus wenn du ne halbe stunde gefahren bist ?( läuft er dann auch noch zu fett?
     
  11. #10 euphras, 02.11.2006
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    Sobald alle Pötte laufen und der Motor so langsam durchgewärmt ist, fährt die Kiste wie ein Neuwagen :D, runder Leerlauf, hängt gut am Gas, alles wunderbar. Auch bei weiteren Kaltstarts springt die Kiste einwandfrei an (Ja gut, das sind dann keine echten Kaltstarts mehr).

    Ich schau mir morgen mal die Kappe auf Kriechstromspuren hin an und fange die Flüssigkeit auf, die hinten rausgeblasen wird, sollte ja zu riechen sein, was das ist.
     
  12. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Mach mal was anderes. Wenn der Motor Kalt ist nicht anlassen , Kerzen raus , Taschenlampe und reinleuchten siehste Wasser ZKD. Aber das wiederspricht sich das es nur bei bestimmten Temps ist.
     
  13. #12 euphras, 02.11.2006
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    Was vielleicht noch wichtig ist, der Motor springt beim allerersten Startversuch noch normal an (ich war heute schon aus der Parkbucht heraus, ca. 15 m), als plötzlich die Drehzahl und Leistung zusammenbrach. Ich habe mich dann mit dem Anlasser in die nächste Einfahrt laviert, wo dann das minutenlange Orgeln und der Kampf um das Anspringen begann.

    Spricht eigentlich eher gegen eine feuchte Kappe, oder ?(

    Wie oben in Rendsburg schon mal angedeutet, ich muß mich wohl langfristig auf einen Umbau auf 2E-E einstellen :rolleyes:
     
  14. #13 echt_weg, 02.11.2006
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    komm vorbei und los gehts :D

    ps: oder auf 4e-fte :D
     
  15. #14 euphras, 03.11.2006
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    Also, es sieht schlecht aus, um es mal so zusammenzufassen. Die Flüssigkeit, die hinten rausgeblasen wird, ist Wasser, und ich glaube nicht, daß es sich um Kondenswasser handelt. Allerdings sieht die Suppe nicht grünlich aus, wie meine Kühlfüssigkeit - noch Hoffnung?!

    Weiterhin ist mir aufgefallen, daß der Wagen während noch nicht alle Pötte laufen, in dichten blauen Qualm (->Öl) gehüllt ist. Ich denke, es wird immer wahrscheinlicher, daß die von JOJO78 beschriebene Variante vorliegt und die ZKD nicht mehr OK ist.

    Warum es erst bei tieferen Temperaturen auftritt? Ist erklärbar, wenn man bedenkt, daß Materialien sich bei Erwärmung ausdehnen, bei Abkühlung zusammenziehen.

    Wie aufwendig ist das Wechseln der ZKD beim P7?
    -im Vorfeld einen kompletten Dichtungssatz (Gaser, Ansaugbrücke, Krümmerdichtung, ZKD, Ventildeckeldichtung) besorgen
    -Öl ablassen
    -Kühlwasser ablassen
    -Versager runter
    -Ansaugbrücke runter
    -Krümmer runter
    -Steuerriemen runter
    -Kopf ab, auf Verziehen überprüfen, Flächen reinigen, Brennräume reinigen
    -Da wir schon dabei sind, die Ventilschaftdichtungen wechseln
    Neue ZKD drauf und entsprechend den Angaben festziehen
    -Steuerriemen wieder rauf (da hätte ich den größten Bammel, etwas falsch zu machen)
    -die ganze Peripherie wieder mit neuen Dichtungen anschrauben
    -Flüssigkeiten nachfüllen

    - beten, daß er anspringt :D

    Ist das etwa die richtige Vorgehensweise, was muß man an Arbeitszeit einkalkulieren?
     
  16. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Die richtige Vorgehensweise wäre erstmal zu checken, ob`s überhaupt die ZKD ist.
    Co-Test machen lassen, Gewissheit haben :)

    cu Toy
     
  17. #16 euphras, 03.11.2006
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    CO-Gehalt des Kühlwassers, richtig?! Kann das jede normale freie Werkstatt?
     
  18. neals

    neals Lebende Foren Legende

    Dabei seit:
    04.10.2005
    Beiträge:
    4.092
    Zustimmungen:
    25
    Fahrzeug:
    AE92 4x4 16Turbo, Caldina GT4
    und wenn alles nichts hilft 2ee umbau dann haste nie probleme mim kaltstart meiner lief immer 1a egal bei welchem wetter zu wehnig leistung hatte er trozdem...
     
  19. #18 Holsatica, 03.11.2006
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Hast Du mal Kühlwasserverlust festgestellt?
    CO-Test ist ne einfache und sichere Methode. Sowas müsste in den meisten Werkstätten vorhanden sein. Dauert 5 Minuten..... Wasserprobe + Indikator.

    Falls die ZKD hinüber ist, ist der Aufwand beim Starlet nicht sooo gross. Wenn man alle Teile da hat, ist das an einem Tag locker zu schaffen. Nun ist es aber so, dass man für einige Dinge dann doch nochmal ne Werkstatt braucht. Evtl. muss der Kopf geplant werden. Es ist sinnvoll die Ventile mal neu einzuschleifen usw.
    Je nachdem, wie gut man mit Werkzeug ausgestattet ist.....
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Roderic McBrown, 03.11.2006
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22

    Lass die Dichtung erst mal drauf. Ist normal bei dem Wetter das massig Wasser
    hinten rausfliegt
    Das Problem kann wirklich im zu fetten Kaltlauf liegen. Bei den Ventilen die
    zwischen den Schläuchen stecken verabschiedet sich gerne mal eins.
    Ersetze mal testweise das eine oder andere Ventil mit einem Röhrchen.
    - Es geht um diese runden Dämpfungsvenile.

    Sonst bring mir den Motor mal unterm Arm vorbei und wir tauschen die Dichtung auf meiner Werkbank :D


    Gruß

    Rod
     
  22. #20 snoopy2, 08.11.2006
    snoopy2

    snoopy2 Guest

    hallo,
    hab selber starlet ep71 und kenn diese probleme. links hinten angeschraubt an unterseite luftfiltergehäuse sitzt ein elektrisches ventil. hat nur 1 dünnes schlaucherl angeschlossen. dieses abziehen, wenn er abgesoffens ist. hat bei mir geholfen. meiner ist bauj. 87. gruss von snoopy2
     
Thema:

Kaltstartschwierigkeiten beim EP71 - die dritte

Die Seite wird geladen...

Kaltstartschwierigkeiten beim EP71 - die dritte - Ähnliche Themen

  1. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  2. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...
  3. Rasseln beim beschleunigen - RAV4

    Rasseln beim beschleunigen - RAV4: Hallo, mein Rav4, Bj 2015 hat neuerdings so ein rasseln beim beschleunigen oder überfahren von kleinen huckeln. Wodran kann das wohl liegen? Es...
  4. [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen

    [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen: Hey ho, ich hab n kleinen roten Toyota Aygo (Baujahr 2006 ) und hab da heute eine ParkDistanceControl (Piepser beim Rückwärtsfahren) eingebaut....
  5. Absterben beim Gasgeben

    Absterben beim Gasgeben: Hallo Leute, bin neu hier und mittlerweile ziemlich Ratlos. Also, ich fahre einen Carina 1.8 Bj. 97. Insgeamt nach Corolla bj.78 Carina II und...