Kaltstart-lauf Probleme 3S-GE

Dieses Thema im Forum "Motor" wurde erstellt von CY-BORG, 26.02.2006.

  1. #1 CY-BORG, 26.02.2006
    CY-BORG

    CY-BORG Mitglied

    Dabei seit:
    28.07.2002
    Beiträge:
    431
    Zustimmungen:
    0
    Hi,
    Hab zur Zeit Schwierigkeiten mit dem Motor meiner Rina;öfters funktioniert der Kaltstart nicht beim ersten mal und ein Benzingeruch macht sich breit außerdem bleibt die Lehrlaufdrehzahl bei 800,normal liegt die nach dem Kaltstart bei ca. 1500-2000.
    Ein anderes Problem auch nur im kalten Zustand;beim Beschleunigen im 1. 2. Gang und ca. 3/4 gedrückten Gaspedal gibt es eine kurze Vibration und ein "wuiib" Geräusch. Was könnte das sein :gruebel
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 devilocelica, 28.02.2006
    devilocelica

    devilocelica Senior Mitglied

    Dabei seit:
    01.07.2002
    Beiträge:
    1.525
    Zustimmungen:
    0
    Fahrzeug:
    Audi A4 B6 Limousine 3.0 V6
    Kannst Du vielleicht den Benzingeruch orten woher der kommt ?
    Es könnte am Kaltstartregler liegen, müsste aber im Buch schauen wo der liegt. Wenn ich mich recht erinnere an der Rückseite des Motors.

    MfG
    Jürgen
     
  4. #3 CY-BORG, 01.03.2006
    CY-BORG

    CY-BORG Mitglied

    Dabei seit:
    28.07.2002
    Beiträge:
    431
    Zustimmungen:
    0
    Hi,
    Meistens passiert das in der Garage dann ist alles eingenebelt und wenn der Motor läuft fahr ich erstmal,ist der Kaltstartregeler zuständig für die Drehzahl?
     
  5. #4 devilocelica, 01.03.2006
    devilocelica

    devilocelica Senior Mitglied

    Dabei seit:
    01.07.2002
    Beiträge:
    1.525
    Zustimmungen:
    0
    Fahrzeug:
    Audi A4 B6 Limousine 3.0 V6
    So wie ich es heruas gefunden habe ja. Es ist ein Kaltstarteinspritzventil das wenn man vor dem Auto steht etwas links bei dem Anschluss des Luftfilters an den Luftmengenmesser sitzt.

    Aber ich schaue nochmal weiter im Buch.

    MfG
    Jürgen
     
  6. #5 devilocelica, 03.03.2006
    devilocelica

    devilocelica Senior Mitglied

    Dabei seit:
    01.07.2002
    Beiträge:
    1.525
    Zustimmungen:
    0
    Fahrzeug:
    Audi A4 B6 Limousine 3.0 V6
    Hier mal eine kleine Übersicht des Motors.
    [​IMG]
     
  7. #6 CY-BORG, 03.03.2006
    CY-BORG

    CY-BORG Mitglied

    Dabei seit:
    28.07.2002
    Beiträge:
    431
    Zustimmungen:
    0
    Ich seh da jetzt nur den Kaltstarteinspritventil-Zeitschalter der Kontakt mit dem Kühlwasser hat,ist dass das Teil?.Ich glaub ich werd mal den Fehlerspeicher auslesen,da bin ich bis jetzt nch nicht dazu gekommen :gruebel wenn was rauskommt werd ich den Blinkcode posten.

    MfG
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 devilocelica, 03.03.2006
    devilocelica

    devilocelica Senior Mitglied

    Dabei seit:
    01.07.2002
    Beiträge:
    1.525
    Zustimmungen:
    0
    Fahrzeug:
    Audi A4 B6 Limousine 3.0 V6
    Genau mache das mal, es interessiert mich auch sehr.
     
  10. #8 CY-BORG, 29.07.2006
    CY-BORG

    CY-BORG Mitglied

    Dabei seit:
    28.07.2002
    Beiträge:
    431
    Zustimmungen:
    0
    Ich weis etwas spät aber heute bin ich mal dazu gekommen den Speicher auszulesen ein Fehlercode war aber nicht enthalten.
     
Thema:

Kaltstart-lauf Probleme 3S-GE

Die Seite wird geladen...

Kaltstart-lauf Probleme 3S-GE - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Lotus Cup 260 mit 2ZZ-GE - Motorproblem

    Lotus Cup 260 mit 2ZZ-GE - Motorproblem: Hallo mein Lotus Cup 260 Bj2007 hat einen Motorschaden (Toyota 2ZZ-GE Motor mit Kompressor) - oder doch nicht? Problem: Bei gemütlicher fahrt...
  3. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...
  4. Rasseln im Motor bei Kaltstart - Ölpumpe beginnt sich zu verabschieden?

    Rasseln im Motor bei Kaltstart - Ölpumpe beginnt sich zu verabschieden?: Beim Kaltstart höre ich für zwei, drei Sekunden ein deutlich hörbares Rasseln im Motorraum, welches genau dann aufhört, wenn auch die...
  5. Suche Klimakompressor Carina T17 3S FE

    Suche Klimakompressor Carina T17 3S FE: Hallo zusammen. Ich bin auf der suche nach einem Klimakompressor für meinen T17 Carina (2.0 GLi, 121 PS, Handschalter). Wer sowas rumliegen hat...