kalter Motor

Diskutiere kalter Motor im Motor Forum im Bereich Technik; Hallo! Vielleicht kann mir bitte jemand helfen: Nach ca. 1 km stehe ich morgens immer mit meinem Toyota Starlet P8 4E-E an einer Ampel und seit...

  1. #1 hinai, 18.10.2013
    Zuletzt bearbeitet: 18.10.2013
    hinai

    hinai Junior Mitglied

    Dabei seit:
    25.06.2006
    Beiträge:
    83
    Zustimmungen:
    0
    Hallo!

    Vielleicht kann mir bitte jemand helfen: Nach ca. 1 km stehe ich morgens immer mit meinem Toyota Starlet P8 4E-E an einer Ampel und seit neustem spielt der kalte Motor verrückt. Er geht runter mit der Drehzahl und dann wieder hoch, wie als wenn ich mit dem Gaspedal spielen würde, um ein Rennen fahren zu wollen :D

    Er fährt sich im übrigen völlig normal, kein ruckeln oder sonstiges. Benzinfilter, Zündkerzen und Luftfilter sind 20.000 km alt. Öl 7.000 km.

    Ist der Motor noch 2 km oder etwas wärmer hat sich das Probleme erledigt.

    Das wäre toll, wenn mir jemand sagen könnte, was ich mal nachgucken müsste bzw. was defekt sein könnte.

    Vielen Dank!

    MfG
    Hinai
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Jesse_James, 18.10.2013
    Jesse_James

    Jesse_James Mitglied

    Dabei seit:
    16.02.2011
    Beiträge:
    118
    Zustimmungen:
    3
    Fahrzeug:
    E9, E12, MA70
    hatte genau das gleiche problem bei meinem 2E-E motor. wechsel der drosselklappe hat das problem gelöst.
     
  4. #3 pauli85, 18.10.2013
    pauli85

    pauli85 Mitglied

    Dabei seit:
    07.11.2006
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    CLK 320
    Riecht nach einen aussetzenden Leerlaufregelventil, muss nicht verkokt sein , aber die haben zum Teil 20 Betriebsjahre hinter sich ... , da kann mal ein Regelventil aus japanischer Produktion etwas müde werden, ein Wechsel gegen ein gutes Gebrauchtes Teil könnte schon die Lösung sein.

    Wichtig ist es das die Zündkabel und Unterdruckschläuche absolut schadlos sind, ein Hauptsensor dieser Motorsteuerung ist der Map Sensor, wenn da der Schlauch ein Leck hat wirds Problematisch......
     
  5. #4 Stefanel, 19.10.2013
    Stefanel

    Stefanel Junior Mitglied

    Dabei seit:
    18.04.2009
    Beiträge:
    78
    Zustimmungen:
    0
    Fahrzeug:
    Corolla 1.3 XLi, EZ: 10/96, Citroen C5 I, EZ: 11/02, Celica T23, EZ: 2001
    Da es ja nur im kalten Zustand auftritt, kommt vielleicht auch die Leerlaufanhebung für die Kaltstartphase in Frage. Lief der an dieser Ampel sonst noch mit erhöhter Drehzahl?
     
  6. hinai

    hinai Junior Mitglied

    Dabei seit:
    25.06.2006
    Beiträge:
    83
    Zustimmungen:
    0
    Ja, er lief in erhöhter Drehzahl an dieser Ampel (bis dahin sind es 1,4 km).

    Ich habe mir gerade mal die Unterdruckschläuche angesehen. Drei aufgesteckte Enden habe ich gefunden, die ein Riss aufwiesen. Diese habe ich schon mal gekappt und wieder aufgesteckt. Mal sehen, ob es etwas gebracht hat. ich bin mir aber gerade nicht sicher, ob das was mit dem Map Sensor zu tun hat guck ich gleich auch noch einmal
     
  7. #6 hinai, 19.10.2013
    Zuletzt bearbeitet: 19.10.2013
    hinai

    hinai Junior Mitglied

    Dabei seit:
    25.06.2006
    Beiträge:
    83
    Zustimmungen:
    0
    Wo sitzt der Map Sensor?

    ?(
     
  8. hinai

    hinai Junior Mitglied

    Dabei seit:
    25.06.2006
    Beiträge:
    83
    Zustimmungen:
    0
    Ohh - ich habe einen 2e-e, also nicht den wie oben angegeben (bohr wie doof).

    Heute ist es hier wärmer und vielleicht waren daher die Ausschläge an "meiner Ampel" nicht so heftig?! Hilft das vielleicht auch bei der Lösungsfindung?

    Die Unterdruckschläuche habe ich ja nachgesehen und kann dort nichts mehr auffälliges feststellen. Was wäre denn das nächste (preiswerte) was man tun könnte?

    Wäre sehr nett, wenn einer eine Idee hat...
     
  9. #8 Jesse_James, 20.10.2013
    Jesse_James

    Jesse_James Mitglied

    Dabei seit:
    16.02.2011
    Beiträge:
    118
    Zustimmungen:
    3
    Fahrzeug:
    E9, E12, MA70
    wie schon gesagt, hatte ich genau das gleiche problem wie du und hab auch ewigkeiten nach einer lösung gesucht. motor dreht im stand immer von alleine hoch und desto kälter es ist, desto schlimmer, richtig?
    bei mir war das ventil, was für den kaltlauf verantwortlich ist, zugesetzt. da dieses aber kompakt in der drosselklappe verbaut ist hab ich gleich die ganze drosselklappe gewechselt (gebraucht 45€).
    das dehnstoffelement, welches das kaltlaufventil regelt, bekommt die motortemperatur mittels des kühlwassers und wenn dein kühlwasser nicht mehr ganz so frisch ist kann es passieren das dieses zugesetzt wird.
     
  10. hinai

    hinai Junior Mitglied

    Dabei seit:
    25.06.2006
    Beiträge:
    83
    Zustimmungen:
    0
    Er dreht morgens an meiner Ampel, also nach 1400 Meter, hoch und runter, als wenn ich mit dem Gas spielen würde.

    ?(
     
  11. #10 Jesse_James, 20.10.2013
    Jesse_James

    Jesse_James Mitglied

    Dabei seit:
    16.02.2011
    Beiträge:
    118
    Zustimmungen:
    3
    Fahrzeug:
    E9, E12, MA70
    japp. genau das hatte ich auch. alle anderen gucken natürlich komisch 8o
    ich hatte das glück das mein thermostat auch kaputt war und er nie warm wurde. also hatte ich das vergnügen an jeder ampel :]
     
  12. #11 Stefanel, 21.10.2013
    Stefanel

    Stefanel Junior Mitglied

    Dabei seit:
    18.04.2009
    Beiträge:
    78
    Zustimmungen:
    0
    Fahrzeug:
    Corolla 1.3 XLi, EZ: 10/96, Citroen C5 I, EZ: 11/02, Celica T23, EZ: 2001
    Bei hinai verschwindet es aber, der Motor wird auch warm und läuft dann anscheinend.
    Ich vermute deshalb weiter den Kaltlaufregler oder was für den Leerlauf in der Kaltlaufphase noch verantwortlich sein sollte.
     
  13. #12 Jesse_James, 21.10.2013
    Jesse_James

    Jesse_James Mitglied

    Dabei seit:
    16.02.2011
    Beiträge:
    118
    Zustimmungen:
    3
    Fahrzeug:
    E9, E12, MA70
    ja is ja logisch das es verschwindet wenn sein thermostat funktioniert und der motor warm wird.
     
  14. hinai

    hinai Junior Mitglied

    Dabei seit:
    25.06.2006
    Beiträge:
    83
    Zustimmungen:
    0
    Ja, das Hoch- und Runterdrehen ist nach weiteren vielleicht 600 Metern weg und der Motor läuft völlig normal und das bleibt auch so. Jetzt ist mir noch etwas aufgefallen, wenn der Motor normale Betriebsstemperatur hat: Ich komme an einer Ampel an (von der Autobahn oder im Stadtverkehr) und die Temperaturanzeige steht dann fast im roten Bereich. Wenn ich dann anfahre fällt die Nadel innerhalb von 100 - 150 Metern in den Normalbereich, also innerhalb weniger Sekunden, steht sie senkrecht.

    Es wirkt völlig konfus... :D
     
  15. hinai

    hinai Junior Mitglied

    Dabei seit:
    25.06.2006
    Beiträge:
    83
    Zustimmungen:
    0
    Ich habe gerade über zwei Liter Glycol nachgekippt 8o

    Mal sehen, was nun mit dem Hoch- und Runterdrehen ist...

    Wie peinlich.... ?(
     
  16. #15 zero2k3, 05.11.2013
    zero2k3

    zero2k3 Mitglied

    Dabei seit:
    13.07.2007
    Beiträge:
    735
    Zustimmungen:
    0
    Drosselklappe mal sauber machen.
     
  17. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 altmarkmaik, 06.11.2013
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.646
    Zustimmungen:
    191
    Fahrzeug:
    Corolla E12 1,6 EZ 08/2002 & Corolla E11 1.4 Facelift EZ 04/2000
    Moin !

    Ja,das passiert Anderen auch.
    Aber wenigstens bist Du ehrlich.

    Solange die Anzeige nicht in den roten Bereich geht,sollte der Motor keinen Schaden genommen haben.
    Vorrausgesetzt die Anzeige funktioniert auch richtig .....

    Gruß
    Maik
     
  19. #17 Cybexx, 06.11.2013
    Zuletzt bearbeitet: 06.11.2013
    Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.621
    Zustimmungen:
    361
    zum leelaufproblem kann ich nichts sagen, klingt aber auch danach, dass der wagen nicht viel wartung erhält.

    die wichtigen teile wie kerzen und luftfilter, wie alt sind die, dito öl?

    ah, gerade nochmal gelesen:

     
Thema:

kalter Motor

Die Seite wird geladen...

kalter Motor - Ähnliche Themen

  1. D-CAT raucht weiß bei Kälte

    D-CAT raucht weiß bei Kälte: Hallo zusammen, seit einiger Zeit fällt mir immer mal wieder auf, dass mein Corolla Verso mit 2.2D-CAT (gekauft März 2007, Baujahr grade...
  2. Yaris pfeift bei niedriger Drehzahl bzw. im Leerlauf (wenn Motor warm)

    Yaris pfeift bei niedriger Drehzahl bzw. im Leerlauf (wenn Motor warm): Hallo zusammen, wir haben uns vor kurzem bei einem Hinterhofhändler (immerhin DEKRA-Vertragspartner) einen Yaris von 1999 mit...
  3. Motor umbauen corolla e10

    Motor umbauen corolla e10: Ich habe eine corolla e10 mit einem 4efe Motor 75 ps und ein Kumpel hätt einen alten carina mit einem 7afe Motor bekomm ich den Motor rein Und Mus...
  4. E12 TS 2ZZGE Motor vom VFL in VL Modell passend?

    E12 TS 2ZZGE Motor vom VFL in VL Modell passend?: Hallo, kann man einen Moor vom VFL Modell in ein VL Modell einbauen? Hatte gestern nen Motorschaden wegen Ölmangel (trotz erst kürzlichem...
  5. Suche einen 2Liter (Celica) Motor mit Schmiedekolben!

    Suche einen 2Liter (Celica) Motor mit Schmiedekolben!: Suche einen 2Liter (Celica) Motor mit Schmiedekolben! Oder nur Schmiedekolben alleine!