Kabelbruch? Hupe, Warnblinkanlage??

Dieses Thema im Forum "Elektrik" wurde erstellt von Celica-T18-N, 26.03.2009.

  1. #1 Celica-T18-N, 26.03.2009
    Celica-T18-N

    Celica-T18-N Grünschnabel

    Dabei seit:
    25.03.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe ein Elektrik Problem bei meiner Celica. Hupe, Warnblinkanlage und
    Lichtsummer funktioniern nicht mehr.
    Sicherungen alle Ok, Relais alle Ok, Hupen selbst auch Ok (getestet)
    wer hat das Problem auch schon einmal gehabt?
    Gibt es vielleicht eine typische :rolleyes:Kabelbruchstelle
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Torsten, 26.03.2009
    Torsten

    Torsten Mitglied

    Dabei seit:
    20.01.2005
    Beiträge:
    691
    Zustimmungen:
    0
    Das müßte alles an einer Sicherung im Fahrerfußraum hängen.
    entweder ist n Kabel direkt am Sicherungskasten ab oder gebrochen. Das ist aber sehr unwahrscheinlich.

    Hast du die Sicherung nur kontrolliert, oder getauscht? Manchmal sehen Sicherungen OK aus, sind aber defekt.
    Tausche sie erst einmal gegen neue, bevor du anfängst den Kabelbaum zu zerlegen.
     
  4. #3 Celica-T18-N, 26.03.2009
    Celica-T18-N

    Celica-T18-N Grünschnabel

    Dabei seit:
    25.03.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Thorsten,

    danke für den Tipp, ich denke es wird beim Sicherungskasten ein Kabelbruch sein. Der Strom kommt am Sicherungskasten an, das habe ich überprüft.
    Der Fehler muss irgendwo nach dem Sicherungskasten liegen. Der Stromkreis
    ist von der Hupe und Warnblinker identisch beim Ausgang vom Sicherungskasten. Ich dachte, ?( vielleicht gibt es einen typische Stelle für einen Kabelbruch.
     
  5. #4 Corollamark, 27.03.2009
    Corollamark

    Corollamark Lebende Foren Legende

    Dabei seit:
    03.01.2002
    Beiträge:
    3.105
    Zustimmungen:
    2
    Fahrzeug:
    Lexus IS200, Mitsubishi CS0 Kombi (Familie: E12 T + Yaris Verso)
    Wie hast Du die Sicherungen geprüft?
    Nur Sichtkontrolle oder auch gemessen?
    Wie hast Du gemessen? Im eingebautem Zustand bekommst Du eine Fehlmessung!
    Kabelbruch halte ich für unwahrscheinlich....
     
  6. #5 Celica-T18-N, 27.03.2009
    Celica-T18-N

    Celica-T18-N Grünschnabel

    Dabei seit:
    25.03.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    ich habe den Strom direkt von der Sicherungsoberseite genommen (Birnchen mit Kabel) der Strom ist im Sicherungskasten. Habe die Rückseite des Sicherungskasten geöffnet alle Steckkontakte sind super habe auch den Strom beim Steckerausgang geprüft, der Strom geht wieder aus dem Kasten wieder raus. Die Sache ist verzwickt vielleicht ist doch das Kabel gebrochen muss direkt beim ausgang sein, da sich der Strom teilt 1x Warnblinkanlage und 1x Hupe
     
  7. #6 Celi - Freak, 27.03.2009
    Celi - Freak

    Celi - Freak Lebende Foren Legende

    Dabei seit:
    16.07.2002
    Beiträge:
    3.901
    Zustimmungen:
    1
    Fahrzeug:
    BMW 330 Ci, BMW 560 L
    Eine typische Kabelbruchstelle gibts um genau zu sein. Das ist die Scheinwerferhöhenverstellung die bei bestimmt 50 % der User defekt ist.
     
  8. essig

    essig Grünschnabel

    Dabei seit:
    07.10.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Hey,

    Ich hab den Thread über google gefundn und grab den da jez wider aus..

    Also ich hab exakt das selbe problem.. Hab mir die Schaltpläne rausgesucht und durchgemessen.
    Das isn weißes Kabel mit ganz bissl silber drauf was vom sicherungskasten bis zum Warnblinkschalter geht.
    Ich hab zwischen dem Stecker beim Sicherungskasten bis zum dicken fetten Hauptstecker im Fußraum des Fahrers 12kOhm -.-
    Ich habn Koaxialkabel in den Stecker gesteckt und auf der anderen Seite mitm Ohmmeter gemessen also sollt der Stecker nichts haben -> Kabelbruch...
    Hat jemand nen Tipp wo ich den finden könnt? In der Anleitung is nicht wirklich ersichtlich wo das Kabel durchn Motorraum läuft (Main Engine Cable oder so)

    Btw kanns sein das die Tür-offen-Warnlampen und alles was damit zu tun hat auch drauf hängt? Funktioniert auch nicht..

    wär toll könnt mir jemand helfn dann wär mein Traum in schwarz perfekt.. :D

    mfg
     
  9. #8 Celi - Freak, 08.10.2009
    Celi - Freak

    Celi - Freak Lebende Foren Legende

    Dabei seit:
    16.07.2002
    Beiträge:
    3.901
    Zustimmungen:
    1
    Fahrzeug:
    BMW 330 Ci, BMW 560 L
    Funktioniert dein Türkontaktschalter, also quasi die Innenbeleuchtung?
     
  10. essig

    essig Grünschnabel

    Dabei seit:
    07.10.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Hab jez n neues kabel durchgezogen kein bock auf bruch suchn... jez habich wenigstns n dauerplus fürn radio vorne^^
    Jz geht zwar die warnblinkanlage aba das mim türöffner immernoch net so wirklich -.-

    wennich zündung aufdreh & licht auf türöffnerding stell un paar mal am knopf rumdrück vom türöffner leuchtet iwann das lampal & funktioniert alles.. solang zündung aufgedreht is und licht oben brennt.. wenn ma das abdreht alles is wida tot & spielchen von vorne, dürft wohl n versorgungsproblem habn irgentwie..

    ausadem is mir aufgefallen nach studium der schaltpläne das das defekte kabel was ich getauscht hab nix mit dem ganzn zu tun hat eigentlich und ein anderes dafür zuständig is, ich glaub ich hab da n größeres problem =/

    optisch soweit ich dem kabelbaum nachgegangen bin war aber nix zu sehn, der geht dann iwann in kotflügel rein und da dahinter kann ja doch wohl auch net viel sein?

    werd morgen mal das 2. kabel durchmessen und den ganzn spaß nochmal haben -.-

    bessere vorschläge? mich wunderts das ich net der einzige mit genau dem problem bin...^^


    mfg
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Celi - Freak, 09.10.2009
    Celi - Freak

    Celi - Freak Lebende Foren Legende

    Dabei seit:
    16.07.2002
    Beiträge:
    3.901
    Zustimmungen:
    1
    Fahrzeug:
    BMW 330 Ci, BMW 560 L
    Du kommst aber nicht zufällig aus dem Raum OLPE/ GUMMERSBACH und hast ne rote Gti?
     
  13. essig

    essig Grünschnabel

    Dabei seit:
    07.10.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Nein ich bin von .at und hab ne (die celica? ^^) schwarze sti ;)

    Also bei mir funktioniert jez alles wieder :) Und falls noch wer braucht hier was war:
    Das Kabel zum Warnblinkschalter habich ersetzt das is im Motorraum iwo gebrochn damit geht Warnblinkanlage & Hupe wieder..

    Die Innenbeleuchtung is aba ein ANDERER Schaltkreis und hat damit nix zu tun ausa das am selben Stecker liegt ;)
    Hab da mal begonnen rumzumessen und glücklicherweise gleich mal festgestellt das die Innenbeleuchtung ~ 800Ohm hat... (Im Fußraum links oben der Stecker mit den 2 Pins)
    Also das Licht runtergeschraubt von der Decke und festgestellt das die Kontakte vom Schalter oxidiert sind.. Ich glaub iwann is die mal innen nass gewordn -.- Kann ma aba mehr oder weniger mit nem Schraubenzieher runterkratzn.. Dann noch die Birne angeschaut die gleich zerfallen is.. Ka obs jez die oder der Schalter war, im endeffekt solltn zwischn den 2 Kabeln 2Ohm sein.
    Dann is zwar schon besser gegangen (aus Gründen die ich nicht verstehe weil das nix damit zu tun hat, das Auto is seehr erstaunlich..^^) aba hab festgestellt das beide Türöffnerschalter nimmer so wirklich funktioniert haben.
    Die kann man aba ganz einfach selba richtn braucht ma keine neuen:
    Die Taster runterschrauben, nen dünnen Schraubenzieher zwischn Plastik & Metall ansetzen und die 3 Plastikstoppeln mit nem Feuerzeug anzünden.. Können ruhig bissl anbrennen is egal^^ Wenns weich sind krigt man den Metalldings jetzt mehr oda weniger gewaltfrei herunter.
    Dann mit nem Schraubenzieher den Metallstreifn im Plastikteil wos Kabel draufhängt abkratzen das blank wird, den Rest mit Schleifpapier blank machen.
    Zusammensteckn (wozu ma vlt auch wider Feuerzeug für die 3 dinger braucht) und funktioniert wieder wie neu ;)

    hf & cYa
     
Thema: Kabelbruch? Hupe, Warnblinkanlage??
Besucher kamen mit folgenden Suchen
  1. warnblinker bmw 330 ganz die kabel

Die Seite wird geladen...

Kabelbruch? Hupe, Warnblinkanlage?? - Ähnliche Themen

  1. Hupe Toyota Yaris estzen

    Hupe Toyota Yaris estzen: hallo Leute, bei meinem Yaris P9, Bj.2008 ist die Hupe defekt. Ich habe gesehen, dass die zwischen Kühler und Stoßstange sitzt. dann ist da noch...
  2. Hupe und ABE für tiwe 42 Lenkrad

    Hupe und ABE für tiwe 42 Lenkrad: Hallo zusammen Suche eine ABE und ggf die Hupe (hat bei mir einen kurzschluss? vermutlich fehlt da ne Feder/oder eine dieser Plastikhülsen ist...
  3. Celica T20 - Hupe defekt, Altersschwäche ??

    Celica T20 - Hupe defekt, Altersschwäche ??: Hallo, habe einen Motorswap vollzogen. Bei Anschließen des neuen Motor ging die eine Hupe nicht mehr. Habe mir keine weiteren Gedanken gemacht,...
  4. Hinterradbremsen "hupen"

    Hinterradbremsen "hupen": Hallo liebes Forum, da ich nur noch mit dem Aygo fahre und meine frau mit dem Corolla, beschwerte sie sich das die Hinterrad bremsen...
  5. LandCruiser Kabelbruch elektrischer Fensterheber Rücksitz

    LandCruiser Kabelbruch elektrischer Fensterheber Rücksitz: Erst mal ein Hallo an alle! Ich habe einen LandCruiser J9 EZ 2001 und bei dem funktioniert zur Zeit der elektrische Fensterheber hinten...