Kabelbrand!!!Noch mal Glück gehabt!

Diskutiere Kabelbrand!!!Noch mal Glück gehabt! im Motor Forum im Bereich Technik; Hallo Ihr alle da drausen mit euren Toyotas!Habe mir auch einen MR2 Baujahr 90 zugelegt,und gleich beim Stöbern im Internet über diese SUPER SEITE...

  1. Weutzi

    Weutzi Guest

    Hallo Ihr alle da drausen mit euren Toyotas!Habe mir auch einen MR2 Baujahr 90 zugelegt,und gleich beim Stöbern im Internet über diese SUPER SEITE gestolbert.Was hier alles zum lesen gibt ist ja der helle Wahnsinn,weiter so!
    Am Sonntag hat mich das Glück verlassen!
    Hatte einen Mega Kabelbrand von der Batterie zum Starter ist alles hin!Steht momentan in der Werkstatt und plündert meinen Sparstrumpf.Wer weiß,vielleicht kommt noch was dazu was verkohlt ist?!War ein richtiges kleines Lagerfeuer.Dabei hatte ich noch Glück weil die Benzinleitung daneben läuft und der Bolide vollgetankt war!
    Na ich hoffe das passiert euch nicht!
    Ich mache nie mehr eine Unterbodenwäsche in der Waschstraße,istwahrscheinlich die Ursache gewesen.
    Schöne Grüße an alle vom Toyota Neuling Weutzi.
     
  2. Anzeige

  3. Weutzi

    Weutzi Guest

    Na in der Früh bin ich in die Waschstraße gefahren,gleich nach der Bremsprobe als ich von der Tankstelle wegfahren wollte ist er mir abgestorben und für ne halbe Stunde nicht mehr angesprungen.Ich mußte nach einiger Zeit richtig Vollgas im Leerlauf geben,reagiert hat er nur zögernt aufs Gas,hat überhaupt keine Kraft gehabt zum wegfahren.Nach der halben Stunde war wieder alles OK und bin vielleicht bis am Abend meine 60 km gefahern.Aber dann gings los.Als erstes leuchtete das Kühlerlämpchen.Ich ging sofort auf Parkplatzsuche als zwei Minuten später alles aufleuchtete und mich die Rauchschwaden überholten.Am nächsten Tag sah ich das Maleur,von der Batterie weg (der Pluskapelstrang) alles verkolt.Mein Mechaniker sagte,das der Starter auch verkolt ist.Und der ist irgendwo ganz unten wo das Wasser leicht hinkommt.Ich hoffe das ich heute mehr von im erfahre.Mal sehen.
    Grüße Weutzi.

    ------------------
    RÖÖÖÖÖRRRR
     
  4. #3 Stinger, 28.08.2001
    Stinger

    Stinger Guest

    Hi Weutzi.

    Erst mal willkommen im Forum.Ich bin auch noch nicht lange hier ( [​IMG]) aber ich kann dir sagen das das hier das beste Forum im ganzen WWW ist. Das gilt auch für die Mitglieder.
    Zu deinem Baby kann ich nur sagen,mein Beileid. Aber halte uns bitte auf dem laufenden.Ich habe nämlich auch einen W2er Bj90 und möchte nach möglichkeit vermeiden dir das nach zu machen.

    Viele Grüße
    Stinger

    ------------------
    [​IMG]
    Stingers Car
    www.blauetachos.de/toyota
     
  5. #4 MichBeck, 28.08.2001
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Hi und willkommen im Forum!

    Wann nach der Unterbodenwäsche ist der Brand denn passiert?
    Vielleicht können die in der Werkstatt die genaue Ursache feststellen, aber ich denke, da war vorher schon was im Argen, wenn so ein bischen Naß einen Brand verursacht. Wenn es ordentlich regnet bekommt der Wagen bestimmt genausoviel ab.

    Grüße Michael

    [Dieser Beitrag wurde von MichBeck am 28. August 2001 editiert.]
     
  6. Weutzi

    Weutzi Guest

    Hallo allerseits!
    Traurig,traurig ist das alles!
    Der Starter ist auch verkohlt,und mein Mechaniker bekommnt nirgends einen Tauschstarter.Solange ich den nicht habe kann er mir auch nicht sagen ob noch mehr kaputt ist.Er sprach von irgendeinen Schaltrelle (schreibt man das so?).Er hat mir den Starter in die Hand gedrückt,muß mich jetzt selber darum kümmern das ich einen anderen bekomme.Wahrscheinlich war die Komplettwäsche daran schuld in der Waschstraße.Da war eine Unterbodenwäsche dabei.MACHT NIE EINE UNTERBODENWÄSCHE!Wenn ich einen neuen Starter habe melde ich mich wieder.Hoffentlich ist nicht mehr hinüber.Hilfe,wer hat einen neuen Starter!
    Bis dann,Weutzi.
     
  7. #6 Stinger, 30.08.2001
    Stinger

    Stinger Guest

    Versuch mal master_328 unter leffer.christoph@gmx.de anzufunken. Der hatte einen geschlachtet und hat noch Teile übrig.

    ------------------
    [​IMG]
    Stingers Car
    www.blauetachos.de/toyota

    [Dieser Beitrag wurde von Stinger am 30. August 2001 editiert.]
     
  8. Weutzi

    Weutzi Guest

    Danke Dir Stinger!
    Ich habe schon einen Tauschstarter,bekomme ich morgen.Den alten verkohlten gebe ich Toyota Frey (Austria) zurück.Bin ganz happy momentan.Nur hoffentlich war das dann alles.
    Schöne Grüße aus Österreich!
    Weutzi
     
  9. #8 Stinger, 30.08.2001
    Stinger

    Stinger Guest

    Na dann Herzlichen Glückwunsch und hoffentlich war das jetzt wirklich alles.

    Viele Grüße aus Herne
    Stinger

    ------------------
    [​IMG]
    Stingers Car
    www.blauetachos.de/toyota
     
  10. #9 -=MR2=-, 30.08.2001
    -=MR2=-

    -=MR2=- Mitglied

    Dabei seit:
    11.07.2001
    Beiträge:
    556
    Zustimmungen:
    0
    Auch herzlich Wilkommen von meiner Seite... ich bin ebenfalls noch nicht lange Mitglied und bin geuau so begeister vom Forum wie Du und alle anderen! Kompliment an Gerhard und Jens!

    Ich hatte am anfang ein ähnliches Problem bei meinem 92er, nur das meiner nicht fast abgefackelt wär.

    Warnlämpchen gingen an und nichts ging mehr, kein Saft mehr, batterie auf fast leer... anschieben und in die Werkstatt, alternator austauschen und alles is wieder gut....

    Ein bekannter der in ner TOYO-Garage arbeitet hat mir dann gesagt, das dies bei der Unterboden oder Motorenwäsche passieren kann. Tja, hab wohl nochmal glück gehabt!

    Greetings aus der Schweiz
     
  11. #10 caladan, 30.08.2001
    caladan

    caladan Guest

    Hallo!

    Betrifft das mit der Unterbodenwäsche alle Toyotas oder ist das nur MR2-Problem? Unterbodenwäsche mach ich nämlich fast immer...

    Ciao,
    Caladan
     
  12. #11 MichBeck, 31.08.2001
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Hi,

    ich denke mal, daß ist jetzt speziell ein MR2 Problem. Mein E9 SI hat mir schon diverse Unterbodenwäschen nie übel genommen.

    @MR2ler

    Wie sieht das denn aus, wenn es mal ordentlich regnet auf der Bahn? Ich kann mir nicht vorstellen, daß bei der Unterbodenwäschen wesentlich mehr Wasser rumspritzt.

    Grüße Michael
     
  13. Weutzi

    Weutzi Guest

    Hi,
    nun jetzt kenn ich mich nicht mehr aus.Habe mein MR2 von der Werkstatt geholt und er läuft wieder.Mein Mechaniker sagt das das Zündschloß auch die Ursache gewesen sein könnte.Der Schlüßel ist nicht auf die "ON" Stellung zurück gegangen beim Starten.Dadurch habe ich während der Fahrt immer gestartet.Gibts das.Ich meine das muß man doch hören,oder?Auf die Lauscher habe ich noch nichts,ich höre gut.Weiß da jemand was darüber?

    Grüße Weutzi
     
  14. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 MichBeck, 02.09.2001
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Also das kann ich mir jetzt auch nicht vorstellen. Wenn man schon so den Anlasser länger als nötig betätigt hört man das ziemlich deutlich. [​IMG]


    Gruß Michael
     
  16. Weutzi

    Weutzi Guest

    Hi,
    na das glaube ich auch.Er sagte das der Starter beim fahren mitgelaufen sein könnte,und dadurch könnte der Kabelbrand entstanden sein.Wie auch immer,jetzt fährt er wieder.Das ganze hat mich rund 6000-. Schilling gekostet.Tauschstarter,neue Verkabelung zwischen Starter und Batterie.Na ich hoffe das wars dann.Danke euch allen für eure Hilfe.
    Schöne Grüße
    Weutzi
     
Thema:

Kabelbrand!!!Noch mal Glück gehabt!

Die Seite wird geladen...

Kabelbrand!!!Noch mal Glück gehabt! - Ähnliche Themen

  1. Na dann stelle ich mich auch mal vor. :)

    Na dann stelle ich mich auch mal vor. :): Servus zusammen, ich bin der Andi, bin 33 und komme aus der Nähe von Freising. Bin erst seit knappen 2 Jahren Toyota-Fahrer, neben meinem Camry...
  2. Vom Überall ins Nirgendwo...Geschichten enden nun mal so.

    Vom Überall ins Nirgendwo...Geschichten enden nun mal so.: 03.12.2018 22.37Uhr Meine Corolla Ära ist nach 11 schönen Jahren zu Ende gegangen. Nie hab ich einen Gedanken daran verschwendet, das Auto...
  3. Sach mal spinn ich?

    Sach mal spinn ich?: Hallo Community, ich bin gerade aus Zufall über diese T20 gestolpert:...
  4. T25 2.0 D-4D Motorschaden bei unter 100TKM und nicht mal 9 Jahren?

    T25 2.0 D-4D Motorschaden bei unter 100TKM und nicht mal 9 Jahren?: Hallo Zusammen! Ich bin der Erstbesitzer eines Avensis T25 D-4D 126PS EZ 2009. Habe das Auto pfleglich behandelt und Scheckheft gepflegt. Anfang...
  5. Lichtmaschine zum zweiten mal defekt!

    Lichtmaschine zum zweiten mal defekt!: Hallo Forum, ohne Umschweife zu den Fakten: Toyota Avensis, T25, 2.4ltr; Bj2006; 150Tkm Letzte Woche Defekt der Lichtmaschine - Austausch in der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden