K&N - Problem

Diskutiere K&N - Problem im Motor Forum im Bereich Technik; Hi ich hab da mal ein Problem und hoffe, dass mir jmd. weiterhelfen kann. Ich hab seit ca einem Monat nen K&N Sportlufti eingebaut. Und jetzt beim...

  1. valik

    valik Mitglied

    Dabei seit:
    07.06.2003
    Beiträge:
    117
    Zustimmungen:
    0
    Hi ich hab da mal ein Problem und hoffe, dass mir jmd. weiterhelfen kann. Ich hab seit ca einem Monat nen K&N Sportlufti eingebaut. Und jetzt beim Fahren, wenn mann ein bisschen mehr Gas gibt, leuchtet manchmal die Warnleuchte ( die mit dem Ausrufezeichen (!) ). Kennt jmd. dieses Problem oder weiß jmd. wie man das beseitigen kann???


    THX
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 HKap2000, 08.09.2003
    HKap2000

    HKap2000 Mitglied

    Dabei seit:
    17.05.2002
    Beiträge:
    574
    Zustimmungen:
    0
    Das hat doch mehr was mit der Bremse zu tun! DUmienst doch das ! mit dem Kreis drumrum??? Das ist doch eigentlich für die Bremsflüssigkeit, und wenn du gas gibst leuchtet sie?? Dann sackt die Flüssigkeit so weit weg das der schwimmer den kontakt gibt!!

    so denke ich mir das jetztz!

    Verbessert mich, wenns falsch ist!!!
     
  4. Cfd_22

    Cfd_22 Mitglied

    Dabei seit:
    13.02.2003
    Beiträge:
    613
    Zustimmungen:
    0
    Das seh ich mal genau so! Sollte Bremsflüssigkeit sein und net der lufi!
     
  5. valik

    valik Mitglied

    Dabei seit:
    07.06.2003
    Beiträge:
    117
    Zustimmungen:
    0
    Ja ist nur beim Gasgeben. Aber auch nicht immer. Ist halt komisch, dass es erst aufgetreten ist seitdem der Luffi drin ist. Aber ich glaub, hast recht mit der Bremsflüssigkeit. Ich schau mal danach.

    Danke!!!
     
  6. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.964
    Zustimmungen:
    19
    Fahrzeug:
    AE82 20V, 2xAE82 GT, T19 Kombi, AW11, Golf V6 4Motion
    Hast Du vielleicht bei der Luftfiltermontage aus Versehen am Bremskraftverstärker rumgezogen und ist der Deckel abgerutscht?
     
  7. valik

    valik Mitglied

    Dabei seit:
    07.06.2003
    Beiträge:
    117
    Zustimmungen:
    0
    Keine Ahnung wo ist der denn??? Wie sieht der aus?
     
  8. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.530
    Zustimmungen:
    17
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    hätte er den deckel vom bremsflüssigkeitsbehälter aus versehen abgemacht hätte er das mit sicherheit schon bemerkt, denn ohne diesen deckel kann man nicht bremsen! das bremssystem arbeitet doch unter/mit druck, wenn irgendwo im system ein loch (=kein deckel) wäre, würde das system kein druck aufbauen können also isses mit dem bremsen essig!!

    schau mal nach der bremsflüssigkeit, das ist die beste erklärung für dein problem glaube ich!

    fitzi
     
  9. Markus

    Markus Lebende Foren Legende

    Dabei seit:
    30.12.2000
    Beiträge:
    3.111
    Zustimmungen:
    0
    (!) <--- Die Anzeige geht an wenn der Stand der Bremsflüssigkeit zu niedrig ist ! Bremsflüssigkeit mal Checken.
     
  10. valik

    valik Mitglied

    Dabei seit:
    07.06.2003
    Beiträge:
    117
    Zustimmungen:
    0
    Jo danke Leuts ich werds gleich morgen checken!
     
  11. Bernd

    Bernd Lebende Foren Legende

    Dabei seit:
    10.03.2001
    Beiträge:
    6.887
    Zustimmungen:
    0
    Ist ja nicht ganz unerheblich....
     
  12. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.964
    Zustimmungen:
    19
    Fahrzeug:
    AE82 20V, 2xAE82 GT, T19 Kombi, AW11, Golf V6 4Motion
    Nee, auf dem Vorratsbehälter ist kein Druck drauf! Der Gummideckel ist doch nur aufgesteckt, wenn da der Pedaldruck drauf wäre, würde es ihn ja runterdrücken. Aber der Füllstandssensor ist in dem Deckel untergebracht.
     
  14. Markus

    Markus Lebende Foren Legende

    Dabei seit:
    30.12.2000
    Beiträge:
    3.111
    Zustimmungen:
    0
    Ausserdem sollte ein Kleines Loch im Deckel sein damit KEIN DRUCK im behälter ensteht !
     
Thema:

K&N - Problem

Die Seite wird geladen...

K&N - Problem - Ähnliche Themen

  1. Yaris P1 1.5 TS Getriebe Problem

    Yaris P1 1.5 TS Getriebe Problem: Hallo, ich bin auf der Suche nach einem Getriebe für einen Yaris p1 Bj 2004, 1.5 liter und 77KW/105PS. Das Getriebe macht extreme Geräusche im 4...
  2. Ae86 zündzeitpunkt Problem

    Ae86 zündzeitpunkt Problem: Servus Leute hätte mal ne Frage an die Profis. Ich bekomme bei meiner ae86 den zündzeit einfach nicht eingestellt habe sie schon ausgelesen, ori...
  3. Celica T 16 1,6Liter Problem mit 5. Gang

    Celica T 16 1,6Liter Problem mit 5. Gang: Hallo, ich bin zum ersten mal in eurem Forum und freue mich, dass es Gleichgesinnte zu der Marke gibt, da ich das Auto sehr schätze. Leider habe...
  4. Motor Problem mit Leistung und Öl verlust

    Motor Problem mit Leistung und Öl verlust: Mahlzeit Zu erst verzeit mir das ich schlecht im beschreiben bin Ich habe mir vor kurzem ein Toyota Avensi 2.4 l als Automatik zu gelegt...
  5. Problem mit Navi

    Problem mit Navi: Hallo zusammen, bei meinem RAV4 BJ2013 2.2D-4D DPF sind von heute auf morgen alle Karten verschwunden. Als ich eine Neuinstallation der Karten...