Ist es normal, wenn der Motor abundzu erst nach ca 5 Sek startet?

Diskutiere Ist es normal, wenn der Motor abundzu erst nach ca 5 Sek startet? im Motor Forum im Bereich Technik; ?(

  1. Kultus

    Kultus Senior Mitglied

    Dabei seit:
    29.07.2002
    Beiträge:
    1.560
    Zustimmungen:
    0
    ?(
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 peter_h, 07.05.2003
    peter_h

    peter_h Mitglied

    Dabei seit:
    08.01.2001
    Beiträge:
    593
    Zustimmungen:
    0
    bei meinem vw bus schon :D :D
     
  4. #3 Schuttgriwler, 07.05.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Bei den neuen elektronsichen Motorsteuerungen und den Schadstoffnormen: JA

    gruß

    dennis
     
  5. Kultus

    Kultus Senior Mitglied

    Dabei seit:
    29.07.2002
    Beiträge:
    1.560
    Zustimmungen:
    0
    Und weswegen?
     
  6. Gast

    Gast Guest

    Ich finde es nicht normal erst 5 Sekunden lang rumorgeln zu müssen. Und so hab ich es auch noch bei keinem neuen / neueren Auto erlebt, egal wie sauber durch welche Schadstoffklasse!
     
  7. Kultus

    Kultus Senior Mitglied

    Dabei seit:
    29.07.2002
    Beiträge:
    1.560
    Zustimmungen:
    0
    Is auch erst zum 2. mal in 5 Monaten passiert, einmal wars sauheiß und einmal ziemlich kalt, hat vielleicht damit was zu tun...
     
  8. #7 Frankyboy23, 08.05.2003
    Frankyboy23

    Frankyboy23 Mitglied

    Dabei seit:
    20.08.2002
    Beiträge:
    337
    Zustimmungen:
    0
    Hatte ich auch bei mir wars ebenfalls immer ein Akt!
    Werkstatt: Kein Fehler normal!

    >>> Folge Anlasser mit 110000 verreckt!

    War kein Toyota

    Gruß Frank
     
  9. #8 Schuttgriwler, 08.05.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Um im Startmoment die Schadstoffbelastung gering zu halten. Erst wird gekurbelt, dann langsam Kraftstoff zugeführt. Mein D4D und alle unsere Omnibusdiesel mit E-Gas machen das auch so.

    gruß

    dennis
     
  10. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.994
    Zustimmungen:
    60
    Soviel ich weiß springen Toyotamotoren erst an wenn sie nen gewissen Öldruck haben. Der steht eben bei kalten Temperaturen und/oder nen niedrigen Ölstand erst nach einigen Sekunden an und dementsrechend startet der Motor etwas zeitverzögert.
    Ein niedriger Ölstand macht sich jedenfalls bei meiner Carina auch immer mit diesem Phänomen bemerkbar.

    mfg Eric
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Schuttgriwler, 09.05.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Noch nie was davon gehört und noch NIE einen Schaltplan gesehen, wo der Öldruckgeber am Motorsteuergerät oder an der Zündung hängt.

    gruß

    dennis
     
  13. David

    David Lebende Foren Legende

    Dabei seit:
    25.05.2002
    Beiträge:
    2.767
    Zustimmungen:
    0
    Fahrzeug:
    T27 1.8 Kombi
    Hm, also im Kaltzustand muss ich bei meinem E10 keine 5 sec. orgeln. maximal 3 vielleicht, aber auch nur ab- und zu, wenns wirklich sau kalt ist und der motor wohl keine lust hat.

    aber wenn er warm ist, muss ich nur in die nähe des zündschlosses kommen, da springt der schon ;)
     
Thema:

Ist es normal, wenn der Motor abundzu erst nach ca 5 Sek startet?

Die Seite wird geladen...

Ist es normal, wenn der Motor abundzu erst nach ca 5 Sek startet? - Ähnliche Themen

  1. Zündverteiler für 2 TG Motor

    Zündverteiler für 2 TG Motor: Hallo, suche einen Zündverteiler für einen 2TG Motor, oder Hinweis wo man einen kaufen kann. Gerne auch neu. Danke - Grüße Peter
  2. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  3. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  4. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...
  5. 3s-GTE Gen2 Motoren/Werktstatträumung

    3s-GTE Gen2 Motoren/Werktstatträumung: Hallo, Da ich meine CelicaST185 verkauft habe löse ich meine Werkstattsammlung an 3sgte Motoren auf. Am liebsten ist mir jemand kommt und holt...