Innenraumbeleuchtung geht nicht an bei Öffnung der Fahrertür

Diskutiere Innenraumbeleuchtung geht nicht an bei Öffnung der Fahrertür im Elektrik Forum im Bereich Technik; Hi, Ich habe folgendes Problem bei meinem Toyota Yaris. Bei der Öffnung der Fahrertür geht meine Innenraumbeleuchtung nicht an. Bei der...

  1. #1 schmidtke18, 01.04.2008
    schmidtke18

    schmidtke18 Junior Mitglied

    Dabei seit:
    31.03.2008
    Beiträge:
    36
    Zustimmungen:
    0
    Hi,

    Ich habe folgendes Problem bei meinem Toyota Yaris. Bei der Öffnung der Fahrertür geht meine Innenraumbeleuchtung nicht an. Bei der Beifahrertüre widerrum geht sie an. Weiß jemand an was es liegen könnte. Massekabel zum bsp. weiß aber nicht wo es ist. ich bitte um antwort danke schonmal im vorraus
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 01.04.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    wird der Schalter der fahrertür defekt sein.
     
  4. #3 schmidtke18, 01.04.2008
    schmidtke18

    schmidtke18 Junior Mitglied

    Dabei seit:
    31.03.2008
    Beiträge:
    36
    Zustimmungen:
    0
    na den habe ich schon ausgetauscht mit dem von der beifahrerseite. in den aus der fahrertür rüber getan auf die beifahrerseite hat sich immer noch nichts geändert.
     
  5. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    habs noch nie erlebt das der kontakt "defekt" ist, bei mir war der immer nur versifft/verdreckt/schwergängig......usw.


    ist eigentlich problemlos zu beheben, mal das teil auseinandernehmen, reinigen, wieder einbauen und dann sollte das wieder lange lange halten......
     
  6. #5 schmidtke18, 01.04.2008
    schmidtke18

    schmidtke18 Junior Mitglied

    Dabei seit:
    31.03.2008
    Beiträge:
    36
    Zustimmungen:
    0
    was meinst du damit. wo war er versifft oder verdreckt
     
  7. #6 Bezeckin, 01.04.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Die Kontakte korrodieren. Wenn du aber die Schalter schon gewechselt hast, sollte das nicht dein Problem sein. Hast du n Messgerät? wenn ja, dann miss mal, ob auf dem einen Kontakt strom durchkommt.
     
  8. #7 schmidtke18, 01.04.2008
    schmidtke18

    schmidtke18 Junior Mitglied

    Dabei seit:
    31.03.2008
    Beiträge:
    36
    Zustimmungen:
    0
    ja habe ich. das wird bis zum aber nix weil ich unterwegs bin. gibt es erstmal noch andere möglichkeiten. vielleicht finde ich ja noch ein messgerät in einem laden
     
  9. #8 Bezeckin, 01.04.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    du kannst auch das Kabel vom Schalter mal an masse hängen, dann sollte, sofern strom drauf ist, die lampe angehen, bzw. das symbol im tacho leuchten.
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. dommy

    dommy Mitglied

    Dabei seit:
    07.01.2004
    Beiträge:
    182
    Zustimmungen:
    0
    Wichtig ist, wenn man mit einem anderen Taster prüft, ob die Zuleitung am nicht funktionierendem Schalter in Ordnung ist, daß man ihn richtig komplett einbaut, d.h. auch Masse an der Karosserie anliegt, sonst funktioniert auch ein "neuer" Taster nicht. Falls die Zuleitung funktioniert, kann man den "alten, nicht funktionierenden" Taster mit einfach Mitteln wie z.B. ein Tropfen Öl (Feinwerköl) oder Kontaktspray meist wieder gängig und funktionstüchtig machen. Vorher ein wenig säubern.

    MfG dommy :)
     
  12. #10 schmidtke18, 02.04.2008
    schmidtke18

    schmidtke18 Junior Mitglied

    Dabei seit:
    31.03.2008
    Beiträge:
    36
    Zustimmungen:
    0
    was das kabel was im stecker drin ist oder was meinst du.
     
Thema: Innenraumbeleuchtung geht nicht an bei Öffnung der Fahrertür
Besucher kamen mit folgenden Suchen
  1. kia carens wie geht die innenraumbeleuchtung an

    ,
  2. toyota rav4 innenraumbeleuchtung

    ,
  3. toyota yaris innenraumbeleuchtung geht nicht

    ,
  4. toyota yaris innenlicht,
  5. Toyota auris Licht Innenraum geht nicht ,
  6. toyota yaris innenraumbeleuchtung geht nicht aus,
  7. toyota verso innenraumleuchte geht nicht an beim öffnen der tür,
  8. rav4 kabel innenbeleuchtung,
  9. toyota yaris innenbeleuchtung bei oeffnen der tuerr geht nicht,
  10. toyota yaris innenbeleuchtung
Die Seite wird geladen...

Innenraumbeleuchtung geht nicht an bei Öffnung der Fahrertür - Ähnliche Themen

  1. Nebelschlußleuchte Carina E geht von selbst an

    Nebelschlußleuchte Carina E geht von selbst an: Ich möchte nun endlich mal ein Problem mit dem Schalter der NSL beheben. Bei eingeschaltetem Abblendlicht/Fernlicht geht die NSL manchmal von...
  2. Zentralverrigelung geht nur bei eingeschalteter Zündung

    Zentralverrigelung geht nur bei eingeschalteter Zündung: Hallo zusammen Bin am ende mit meinem latein, Unser Toyota Rav 4 (A2) Baujahr 2005 macht seit einigen Tagen problem mit der Verrigelung ....
  3. Toyota Yaris P1 Motor geht aus wenn er richtig warm ist

    Toyota Yaris P1 Motor geht aus wenn er richtig warm ist: Hallo zusammen, ich verzweifele gerade an einem Problem mit meinem Yaris. Bj 1999, 270.000km, 68ps, 1.0 Liter Motor, japanische Version. Ich...
  4. Kraftstofftank für Starlet P9 ovale Öffnung!

    Kraftstofftank für Starlet P9 ovale Öffnung!: Hallo, Ich bin schon seit vielen Monden auf der Suche nach einem Tank für meinen geliebten Starlet. Gebraucht und in gutem Zustand wäre mir am...
  5. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...