immer die Sicherung ? nein - noch mehr ...

Diskutiere immer die Sicherung ? nein - noch mehr ... im Elektrik Forum im Bereich Technik; Habe Heute die Fahrt zur Arbeit unternommen und bemerke den Spannungsverlust. Das Licht wurde dunkler und die Spannung fällt. Erst die Sicherung...

  1. #1 jensibus, 24.03.2006
    jensibus

    jensibus Junior Mitglied

    Dabei seit:
    03.08.2005
    Beiträge:
    74
    Zustimmungen:
    0
    Habe Heute die Fahrt zur Arbeit unternommen und bemerke den Spannungsverlust.
    Das Licht wurde dunkler und die Spannung fällt.
    Erst die Sicherung mit dem säuselnden Geräusch, dann Sicherungsausfall der Instrumente ( Drehzahl Tacho Heckscheibe Temp. Anzeige Rückfahrlicht ) dann der grobe Spannungsabfall zur Arbeitstelle.
    Wie kann man messen, ob die LIMA oder der Regler oder evtl. eine Kriechstromstelle defekt ist ?
    Diagnose bei Toyota - ATU oder sonst .... oder auch selbst suchen, aber wie ?
    Kennt das Jemand von Euch ?
    Was könnte es sein ?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 T(oyota) 18, 24.03.2006
    T(oyota) 18

    T(oyota) 18 Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    575
    Zustimmungen:
    0
    Da dise Sicherung für so viele Funktionen zuständig ist wird es nicht leicht sein den übeltäter zu ermitteln.Da mus man systematisch vorgehen und die betrofene Sachen eins nach dem anderem vom Bordnetz trennen bis der Fehler nicht mehr auftrit.
    Das es an der Lichtmaschine liegt glaube ich nciht, da bei sowas viel mehr Komponenten betrofen währen.
    Dei LiMa kanst du ganz leicht mit einem Voltmetter testen, bei laufendem Motor sollten an der Batterie 14 bis 14,4 Volt anliegen.

    Also wen du nicht selber suchen wilst,empfehle ich dir eine gute Vertragswerkstaat zu suchen.

    Noch etwas,für welche funktionen laut Bedinungsanleitung ist diese Sicherung zuständig?

    MfG
     
  4. #3 jensibus, 24.03.2006
    jensibus

    jensibus Junior Mitglied

    Dabei seit:
    03.08.2005
    Beiträge:
    74
    Zustimmungen:
    0
    sicherung und mehr..

    Lokalisiert - es war der Bereich der Armaturen.
    B :]ei der Abtrennung der 3 Stecker hinter Drehzahlmesser Tacho usw.
    Wenn der Stecker 2 ( Hell Blau ) über dem Drehzahlmesser eingesetzt wird springt die Lima nicht mit an und sendet das verflixte Geräusch und die Sicherung fliegt.
    Es beläuft sich auf Drehzahlmesser Blinker und Fernlicht Anzeige.
    Mensch - das das alles so etwas verursachen kann !
    Jetzt gilt es den Bereich im Verlauf durch zu messen und evtl. zu löten.
    Aber der Wagen läuft wieder und die LIMA sendet Spannung.
    Nur ewig ohne die Drehzahlanzeige will man nicht.
     
Thema:

immer die Sicherung ? nein - noch mehr ...

Die Seite wird geladen...

immer die Sicherung ? nein - noch mehr ... - Ähnliche Themen

  1. Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!

    Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!: TIPP: Mit einem Rabattcode sparen Sie und Ihre Freunde noch mehr bei RockAuto! 5% RABATT FÜR SIE UND IHRE FREUNDE: Rabattcode: BB98C277676E45...
  2. Immer wieder Dieselprobleme bei Kälte

    Immer wieder Dieselprobleme bei Kälte: Liebe Forengemeinde, ich fahre einen Toyota RAV4 Diesel, BJ 2005. Ich liebe dieses Auto, aber im Winter ist es eine Katastrophe! Schon mehrmals...
  3. Supra MA70 springt nicht mehr an

    Supra MA70 springt nicht mehr an: Brauche dringend Hilfe! Nach Werstattbesuch , es wurde die Hydraulikleitung der Lenkung gewechselt, war die Heimfahrt ganz normal. Am nächsten...
  4. Radhaus gezogen - Radhausschale passt nicht mehr

    Radhaus gezogen - Radhausschale passt nicht mehr: Hi Leute, ich habe ein Problem. Wir haben bei der T23 den Kotflügel gezogen. Hat auch soweit hingehauen aber die Radhausschale passt jetzt nicht...
  5. Yaris Fahrertür öffnet nicht mehr per Funk

    Yaris Fahrertür öffnet nicht mehr per Funk: Guten Abend Die Fahrertür von meinem Yaris P1 TS öffnet nicht mehr per funk. Alle anderen Türen funktionieren Heckklappe auch. Manuelle ZV geht...