Hutablage im CVerso und Klackern

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von toyocverso, 12.03.2005.

  1. #1 toyocverso, 12.03.2005
    toyocverso

    toyocverso Guest

    Hallo Toyofans,
    lesend bin ich ja schon länger in Euren Foren unterwegs. Habe mir da schon sehr viele Tips abgeholt....super!

    Aber jetzt habe ich ein Problem mit meinem CVerso 1stEdition, den ich vor ca. 1 Jahr gebraucht und als Reimport (Luxemburg) mit repariertem "leichtem" Frontschaden von einem ortsansässigen Toyohändler gekauft habe.
    Eigentlich schon gleich nach dem Kauf ist mir aufgefallen, daß die Hutablagenklappe, die auf den beiden seitlichen Plastikspielzeugkonstruktionsfehlern aufliegt, um ca 3cm zu kurz ist. Somit liegt die Ablage an einer Seite nicht auf und hängt immer in der Luft und damit schräg nach unten, was der ganzen Konstruktion sehr viel an Stabilität nicht. Ich weis auch nicht wie lange es noch gutgeht, bis was abbricht.
    Die Lösung meines Toyodealers war, seitlich an den 2 Plasikteilen Schaumstoffband zu kleben, damit diese mehr zur Mitte stehen, was aber wieder Probleme bei der montage der Teile führt, die ja jetzt unter Spannung stehen, außerdem fällt das Band langsam wieder ab.
    Ich kann mir eigentlich auch nicht erklären, warum das so ist. Drei Gründe fallen mir ein:
    1. Toyota hat das Ding zu kurz konstruiert (?????)
    2. Das Teil, oder die Plastikauflagen sind geschrumpft.
    3. Der Unfall war doch etwas heftiger und die Karosserie meines Verso ist im hinteren Teil um 3 cm breiter als normal (?????)

    Wie sind Eure Erfahrungen, hat noch jemand das Problem?
    Hat vielleicht jemand eine intelligerte Lösung als mein Händler?

    Noch eine Bemerkung zum klackern im Bereich der Vorderräder beim Verso. Hatte meiner auch und definitiv am linken Vorderrad. Mit einem Arbeitskollegen haben wir das mal etwas eingegrenzt.
    Es tritt auch auf, wenn man das Auto vorwärts schiebt, es ist nicht zu hören, wenn man es rückwärts schiebt (Zündung aus, somit kein "Booten" des Systems als Grund). es ist beim fahren mit offenem Fenster in langsamer Fahrt zu hören und wurde bei mir in Rechskurven lauter. Händler hat mal Radkappe abgenommen (Steinchen), war dann für einen Tag weg. Dann wieder da, wie immer. Habe dann mal Alufelgen montiert, dann war es definitiv weg und kam auch bei Montage der alten Stahlfelgen nicht wieder. Kann aber auch daran liegen, daß die jetzt nur im Winter gefahren werden und der Fehler nur bei höhern Temperaturen auftritt.?

    Jetzt habe ich Euch aber genug zugetextet.
    Alles andere an meinem Verso ist perfekt und könnte nicht besser sein.
    Obwohl getönte Scheiben hinten braucht er noch. Den fehlenden Audioeingang habe ich mit einem Transmitter gelöst, die mindere Übertragungsqualität fällt in einem fahrenden Auto mit zwei Kids auf den Rücksitzen garnicht richtig auf. Jedenfalls haben die Kids einen Heidenspaß wenn auf dem Laptop bei längeren Fahrten Nemo läuft und der Ton über die Fahrzeuglautsprecher kommt.

    Jetzt ist aber Schuß....
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bundymen, 12.03.2005
    bundymen

    bundymen Mitglied

    Dabei seit:
    09.09.2002
    Beiträge:
    584
    Zustimmungen:
    0
    Hast du Radzierblenden montiert? Wenn ja tausche mal die Blenden untereinander! Sollte dann mit dem Klackern besser werden. Ist kein Witz, ar gestern mit dem Problem beim Toyomechaniker, der hat das gemacht nun isses wieder weg! 8o
     
  4. #3 topperharley, 12.03.2005
    topperharley

    topperharley Lebende Foren Legende

    Dabei seit:
    31.01.2005
    Beiträge:
    3.259
    Zustimmungen:
    0
    ....lass doch die hutablage...bzw. laderaumabdeckung weg ..zumindest dann wenn die scheiben getönt sind ich habe meine noch nie montiert ...ist ja auch keine so tolle kostruktion diese LRA ...


    :D...unser junior guckt auch immer nemo hinten....immer die gleiche CD...und lacht immer noch an den selben stellen.... :D klick
     
  5. #4 Ingolf 2, 12.03.2005
    Ingolf 2

    Ingolf 2 Mitglied

    Dabei seit:
    13.07.2002
    Beiträge:
    822
    Zustimmungen:
    0
    Der Weg deiner Werkstatt war der einfachste!
    Du rückst die Ablage in die Mitte und schon fällt sie auf der einen Seite nicht mehr ´raus.

    Verbesserungsvorschlag 1:
    Statt Moosgummi, der sich abnutzt, nimmst du Plastik- oder meinetwegen Stahlunterlegscheiben, die du mit Sekundenkleber einklebst. Die Unterlegscheiben gibt´s in verschiedenen Dicken, notfalls klebst du zwei aufeinander.
    Der Montageort der "Abstandhalter bleibt gleich. Die Ablage darf aber nicht "press" ´reingegen, sonst hebelst du die U-Scheiben wieder ab!
    Alternativ könntest du sie Scheiben auch verschrauben, ann halten sie besser.

    Verbesserungsvorschlag 2:
    Du bohrst kleine Löcher un die Mitte der runden Zapfen-Aufnahme und schraubst links und rechts ein Blechtreibschräubchen oder Holzschräubchen ein. Das hält die Ablage dauerhaft in der Mitte und du kannst die Position der Ablage durch das Ein- oder Ausschrauben stufenlos verstellen. :)
     
  6. #5 toyocverso, 13.03.2005
    toyocverso

    toyocverso Guest

    Danke für den Tipp( ja serienmäßige Radzierblenden sind im Winter montiert, waren letztes Jahr auch im Sommer dran), im Moment klickt er nicht, ist vielleicht zu kalt. Aber wenn er es wieder macht werde ich versuchen durch schieben den Fehler weiter einzugrenzen. Beim Schieben des Fahrzeugs kam auch heraus, daß es kein Stein im Reifenprofil sein kann, das das Klickgeräusch genauso laut kam wenn man den Wagen ganz langsam vorwärts schob.
    Werde mich garantiert wieder melden, wenn es wieder auftritt.
     
  7. #6 toyocverso, 13.03.2005
    toyocverso

    toyocverso Guest

    War mal auf deiner Homepage und unsere 5jährige meinte zu den letzten beiden Fotos der getunten CVersos: "Der grüne ist geiler"(sowas lernt sie nicht bei uns, ich vermute im KiGa).
    Wo gibts solche Bilder, und vor allem wo gibts solche Tuningteile?
     
  8. #7 toyocverso, 13.03.2005
    toyocverso

    toyocverso Guest

    Momentan ist es noch zu früh, aber nach dem Früstück werde ich mir mal ansehen wie das gehen könnte. Danke für den Vorschlag.
    Mich würde auch interessieren, ob die zu kurze LRA alle CVerso haben, oder ob meiner die Ausnahme ist.
     
  9. #8 topperharley, 13.03.2005
    topperharley

    topperharley Lebende Foren Legende

    Dabei seit:
    31.01.2005
    Beiträge:
    3.259
    Zustimmungen:
    0
    ....auf die bilder bin ich zufällig gegoogelt als ich verso bilder gesucht habe
    hier der link (ich hoffe du kannst türkisch oder was das auch immer für eine sprache ist....)
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Schuttgriwler, 14.03.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Hallo und herzlich willkommen.

    Die Laderaumabdeckung ist ne Fehlkonstruktion. Mußt selber was basteln, bei mir hebt es in der Mitte, kann aber auch seitwärtsweggedrückt werden und es rutscht runter. Lege NIE schwere Sachen drauf, das beungünstigt die Sache.

    Das geklackere kommt von de Radzierblenden.

    Hast Du den Diesel, oder Benziner ?
     
  12. #10 toyocverso, 16.03.2005
    toyocverso

    toyocverso Guest

    Hallo.
    erstmal vielen Dank für die Antwort, echt super euer Forum.
    An die LRA werde ich wohl links und rechts ein zweiteiliges (wegen des Scharniers) 1-1,5 cm Vierkanthölzchen anschrauben, welches ich dann natürlich noch mit schwarzem Filz bespannen muß.

    Wie schon gesagt, vielleicht lasse ich das Teil auch ganz weg, wenn die hinteren Scheiben getönt sind. Habe bei Ebay einen Anbieter für 168 € +Versand gefunden. Das sollen paßgenaue (5) Folien sein. Habe das aber noch nie gemacht. Sollte aber nicht so schwer sein, denke ich.

    Habe auch schon überlegt, meinen perlmutfarbenen Verso, der von vorne sehr hoch (ist er ja auch) wirkt, optisch etwas zu strecken, mit Streifen, oder so. Hat das schon mal jemand gemacht?

    Mein Verso ist ein 1,6l Benziner
     
Thema:

Hutablage im CVerso und Klackern

Die Seite wird geladen...

Hutablage im CVerso und Klackern - Ähnliche Themen

  1. Hutablage Starlet P8 (1995)

    Hutablage Starlet P8 (1995): Habe zwei Hutablagen abzugeben: - 1x Original in dunkelgrau - 1x MDF mit blauem Filz überzogen mit Lautsprechern und geschweissten roteloxierten...
  2. T27, D-CAT, Klacken beim Lastwechsel.

    T27, D-CAT, Klacken beim Lastwechsel.: Wenn ich im Stau stehe, höre ich beim Lastwechsel ein Klacken (neben ner Betonwand schön hörbar). Dies passiert in allen Gängen. Irgendwas ist da...
  3. Celica T16 Hutablage

    Celica T16 Hutablage: Hallo, Ich suche für meinen Toyota Celica T16 1,6 GT eine Originale Hutablage. Leider fehlte die bei meinem Neuerwerb. Sie sollte sich in einen...
  4. Corolla E12 1.6 Dumpfes Klackern/Klopfen?

    Corolla E12 1.6 Dumpfes Klackern/Klopfen?: Hallo, seit längerem ist mir ein dumpfes Klackern/Klopfen aufgefallen was aber nur im Drehzahl Bereich von unter 700 Umdrehung hörbar ist. Es...
  5. Aufnahme Hutablage Halterung Clip Starlet P9

    Aufnahme Hutablage Halterung Clip Starlet P9: Hello. ?( suche die Clip Aufnahme von der Hutablage in die Verkleidung Fahrerseite für Starlet P9. Bitte alles anbieten. Danke