Hoher Verbrauch,Kaltstart schlecht,Geht aus,Trotz Motortausch

Diskutiere Hoher Verbrauch,Kaltstart schlecht,Geht aus,Trotz Motortausch im Motor Forum im Bereich Technik; Hallo, es geht um einen Fiat Uno 1.3. Irgendwann hat der Motor angefangen rumzuzicken, also hat man ihn austauschen lassen. Der "Fehler" ist...

  1. #1 backpulva, 18.02.2003
    backpulva

    backpulva Senior Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    1.517
    Zustimmungen:
    0
    Hallo,
    es geht um einen Fiat Uno 1.3.
    Irgendwann hat der Motor angefangen rumzuzicken,
    also hat man ihn austauschen lassen.
    Der "Fehler" ist immernoch nicht behoben:
    Mängel:
    8 liter verbrauch (viel zu viel) , Kaltstart funktioniert nicht - nach zwei sec geht der grundsätzlich aus, bei Kupplung treten (z.b. auf Ampel zufahren) geht die Drehzahl so weit runter, dass der manchmal ganz ausgeht...

    Wie beschrieben - neue Einspritzanlage, Motor, Keilriemen, Luftfilter, Zündkerzen, daran kann es nur noch liegen, wenn diese Teile zwar eine nebensächliche, dennoch mitspielende Rolle tragen...

    Jemand Tipps? Ist schon arg dringend...danke.

    MfG
    Michael
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Boostaholic, 18.02.2003
    Boostaholic

    Boostaholic Guest

    ECU hat doch die Kiste auch, auch getauscht?
     
  4. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.974
    Zustimmungen:
    52
    Typisches Problem beim Uno ist das kleine Steuergerät am Verteiler und die Kabel die in den Verteiler führen (nicht die Zündkabel ! ). Die Steuergeräte fackeln mitunter ab, dann würde er aber gar nicht mehr laufen. Die Kabel, die in den Verteiler gehen bekommen manschmal nen Kurzschluß zum Verteilergehäuse. Meist leiden sie aber unter nem Kabelbruch.

    mfg Eric
     
  5. #4 backpulva, 19.02.2003
    backpulva

    backpulva Senior Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    1.517
    Zustimmungen:
    0
    Danke schon mal, ich werde es weiterleiten und berichten...

    MfG
    Michael
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hoher Verbrauch,Kaltstart schlecht,Geht aus,Trotz Motortausch

Die Seite wird geladen...

Hoher Verbrauch,Kaltstart schlecht,Geht aus,Trotz Motortausch - Ähnliche Themen

  1. Zentralverrigelung geht nur bei eingeschalteter Zündung

    Zentralverrigelung geht nur bei eingeschalteter Zündung: Hallo zusammen Bin am ende mit meinem latein, Unser Toyota Rav 4 (A2) Baujahr 2005 macht seit einigen Tagen problem mit der Verrigelung ....
  2. Toyota Yaris P1 Motor geht aus wenn er richtig warm ist

    Toyota Yaris P1 Motor geht aus wenn er richtig warm ist: Hallo zusammen, ich verzweifele gerade an einem Problem mit meinem Yaris. Bj 1999, 270.000km, 68ps, 1.0 Liter Motor, japanische Version. Ich...
  3. Kaltstartventil / Kaltstart-Zeitschalter

    Kaltstartventil / Kaltstart-Zeitschalter: Wann muss das Kaltstartventil einspritzen? Bei unserem Carina II tut es nämlich im kalten nicht einspritzen. Laut WHB sind die Ohm werte aber alle...
  4. Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS

    Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS: Hallo, ich komme aus dem Daihatsu Lager und leider gibt es ja keine Daihatsu Neuwagen mehr in Deutschland. Bei meiner Überlegung nach einem neuen...
  5. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...