Hoher Ölverbrauch beim 4A-FE

Diskutiere Hoher Ölverbrauch beim 4A-FE im Motor Forum im Bereich Technik; hey leutz also ich hab meine rina jetzt seit anfang mai 2006. habe nach dem kauf ersteinmal alle flüssigkeiten, etc getauscht .... nun, nach ca....

  1. #1 Butterfly, 08.08.2006
    Butterfly

    Butterfly Senior Mitglied

    Dabei seit:
    26.02.2003
    Beiträge:
    1.979
    Zustimmungen:
    0
    Fahrzeug:
    Carina E
    hey leutz

    also ich hab meine rina jetzt seit anfang mai 2006. habe nach dem kauf ersteinmal alle flüssigkeiten, etc getauscht .... nun, nach ca. 5500 gefahrenen kilometern fehlen mir ca. 2 liter öl ;( ist das normal für den 4A-FE? motor an sich ist trocken und schwitzt auch nirgens, jedoch ist mir aufgefallen, dass meine kühlflüssigkeit verdächttig dunkel ist.ok, bisschen öl drin is ja ok, sagte mir auch der meister bei toyota, aber wo sind die anderen 2 liter hin?hab liqui moly 10W40 drin. ist dieser ölverbrauch normal und wie kann ich den minimieren??danke im vorraus.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. cirrus

    cirrus Grünschnabel

    Dabei seit:
    27.04.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo,

    also zwei Liter auf 5500 km sollten dich nicht beunruhigen.
    Bevor ich meine Ventilschafftdichtungen gewechselt habe kam ich so auf 800 ml pro 1000 km. Dann ist es deutlich weniger geworden. Und angenehmer Nebeneffekt dieser etwas fummeligen Angelegeheit: das Kühlwasser bleibt sauber..

    Übrigens wird dein Motor das Öl nicht "verlieren", sondern schlicht weg verbrennen!
    Grüße..
     
  4. Alex

    Alex Guest

    Ich nehme mal an, dass Dein Carina auch schon ein paar KM auf dem Buckel hat? Dann wäre es nicht unnormal, wenn der sich jetzt auch mal ab und an einen "schluck" genehmigt.

    Was Du jetzt tun solltest:

    Halte den Ölstand im Auge, das heisst: kontrolle bei jedem zweiten Volltanken, bzw alle 1000KM. am besten fehlende Mengen direkt nachfüllen. Mein alter E9 hat auch so etwa einen Liter auf 3000KM gebarucht- selten mehr, manchmal weniger. also habe ich alle 3tkm ca einen Liter aufgefüllt- so kann man das auch machen, wobei stetiges Auffüllen besser ist.

    Bei einem Verbrauch von unter 1L auf 1000KM brauchst Du Dir keine Gedanken zu machen- es sollte halt immer genug Öl drin sein...
     
  5. #4 Butterfly, 08.08.2006
    Butterfly

    Butterfly Senior Mitglied

    Dabei seit:
    26.02.2003
    Beiträge:
    1.979
    Zustimmungen:
    0
    Fahrzeug:
    Carina E
    ja, ein paar km hat sie schon .... mittlerweile 130000. dann werd mein bester freund in nächster zeit wohl mein ölmessstab sein, was :D
     
  6. #5 MrAnderson, 08.08.2006
    MrAnderson

    MrAnderson Lebende Foren Legende

    Dabei seit:
    13.11.2001
    Beiträge:
    2.285
    Zustimmungen:
    0
    mein E10 hatte damals auch spontanen Ölfraß. Die Toyota-Werkstatt hat mir gesagt, das ist bei dem Motor so. Da kann man nix machen


    (doch, hab ihn dann verkauft... ;( )
     
  7. Alex

    Alex Guest

    Das ist eigentlich noch sehr wenig... also mal regelmäßig kontrollieren (am besten alle 1000km) und mal wirklich festlegen was fehlt. Und immer richtig messen (kalt, gerade stehen).
     
  8. #7 Butterfly, 08.08.2006
    Butterfly

    Butterfly Senior Mitglied

    Dabei seit:
    26.02.2003
    Beiträge:
    1.979
    Zustimmungen:
    0
    Fahrzeug:
    Carina E
    gut das werd ich dann mal tun, danke euch :] :]
     
  9. #8 greg777, 08.08.2006
    greg777

    greg777 Senior Mitglied

    Dabei seit:
    30.03.2005
    Beiträge:
    1.593
    Zustimmungen:
    0
    Fahrzeug:
    T182
    Ich hatte schon erfahrungen gemacht, dass je nach ölsorte auch ölverbrauch unterschiedlich ist. hatte immer mobil oder liqui molly 10w-40 benutzt null verbrauch, dann einmal gegeizt und valvoline 10w-40 im angebot gekauft. Fazit: bei valvoline musste ich ständig nachkippen bis 5 liter alle waren .Dann wieder liqui molly gekauft null verbrauch .



    Da ich auch 4A-FE habe und mit der gleichen Ölsorte Null Verbrauch habe und auch 131000 km runter habe würde ich sagen , dass etwas mit deinem Motor nicht in Ordnung ist!!!
     
  10. #9 Butterfly, 08.08.2006
    Butterfly

    Butterfly Senior Mitglied

    Dabei seit:
    26.02.2003
    Beiträge:
    1.979
    Zustimmungen:
    0
    Fahrzeug:
    Carina E
    ich glaub ich werd aber auch wieder zu meinem guten "mobile special s" 10w40 wecheln :]
     
  11. #10 dazpoon, 08.08.2006
    dazpoon

    dazpoon Mitglied

    Dabei seit:
    06.08.2006
    Beiträge:
    587
    Zustimmungen:
    0
    Fahrzeug:
    Prius NWH20, E9 Lifti 4A-FE, Simson KR51/2L
    Kann schon sein. Aber Liqui Moly ist auch nicht beste qualität, vielleicht klebt das besser ;-) Der 4A-FE im E9 schluckt auch jede Menge Öl, da ist jetzt Castrol 5W-40 drin. Das war recht fix weg.
    Hab bei ATU mal so einige Additive rumstehen sehen die man dem Öl zumischen kann, hat damit jemand Erfahrungen gemacht?
     
  12. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Tom_E9

    Tom_E9 Mitglied

    Dabei seit:
    11.07.2003
    Beiträge:
    211
    Zustimmungen:
    0
    Wie kann Öl im Kühlwasser normal sein????? :rolleyes: :rolleyes: :rolleyes:

    Wie kann bitte das Öl über die Ventilschafftdichtungen ins Kühlwasser ?

    Wenn Öl im Kühlwasser ist, würde ich einen Defekt in der Zylinderkopfdichtung, im Zylinderkopf oder im Motorblock vermuten.
     
  14. #12 PCPinguin, 13.08.2006
    PCPinguin

    PCPinguin Junior Mitglied

    Dabei seit:
    19.07.2006
    Beiträge:
    41
    Zustimmungen:
    0
    Kann mich nicht anschliessen, wenn es heisst der Oelverbrauch beim 4A-FE soll hoch sein. Fahr selber einen, habe knappe 200000km drauf und verbrauche höchstens auf 15000km 0,5Liter Oel (Shell Helix Ultra 0W-40). Motor läuft wunderbar. :)
    Kenne aber das Problem von meinem 2-EE damals. Der nahm auf 2000km ca. 0,75Liter Oel. Der Motor hatte allerdings auch 350000km runter.:looking
     
Thema:

Hoher Ölverbrauch beim 4A-FE

Die Seite wird geladen...

Hoher Ölverbrauch beim 4A-FE - Ähnliche Themen

  1. Crank Pulley Riemenscheibe für 2SZ-FE oder K3-VE mit 4PK Keilriemen

    Crank Pulley Riemenscheibe für 2SZ-FE oder K3-VE mit 4PK Keilriemen: Hallo, ich biete hier Crank Pulley (Riemenscheibe) für die Kurbelwelle von Works. WORKS ENGINEERING LIGHT WEIGHT CRANK PULLEY...
  2. Diverse Fehelemeldungen beim RAV4 Bj. 2006

    Diverse Fehelemeldungen beim RAV4 Bj. 2006: Erstmal ein Hallo in die Runde. Bin neu hier und hoffe dass ich Hilfe bekomme auf mein Problem das mein RAV 4 Baujahr 2006 seit ca 3 Wochen hat....
  3. Crank Pulley 2SZ-FE 4PK Toyota Yaris XP9

    Crank Pulley 2SZ-FE 4PK Toyota Yaris XP9: Hallo, ich biete hier einen Crank Pulley Riemenscheibe für die Kurbelwelle an. Es handelt sich um ein Produkt von Works. Der Preis ist 150,-€...
  4. Spiel beim lenken - yaris 2001 - 1.0

    Spiel beim lenken - yaris 2001 - 1.0: moin leute, bis gestern abend war mit meinem yaris noch alles in Ordnung. Gestern war mein 1. arbeitstag im neuen jahr, als ich feierabend hatte...
  5. aygo piept beim gas geben

    aygo piept beim gas geben: hallo ihr lieben, hoffe ich finde hier hilfe. mein auto steht aktuell in der werkstatt...dort kann man das problem nicht lösen und der toyota...