Hilfe!! Zylinderkopfdichtung und Fehlzündung???

Dieses Thema im Forum "Motor" wurde erstellt von E9-Fan, 15.11.2001.

  1. E9-Fan

    E9-Fan Junior Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    83
    Zustimmungen:
    0
    Hi Leute,

    ich brauche Hilfe: Ich habe einen E9 1.3 Vergaser. 169000km. Meine Zylinderkopfdichtung ist hin. In der Werkstatt wurde mir 600DM gesagt. Ist der Preis ok?
    Seit es kälter ist, läuft der Motor nur auf 3 Pötten bzw. nach kurzer Zeit mit Fehlzündungen, wenn er kalt ist. Nach 5 min Fahren ist wieder alles ok. Hängt das mit dem Zylinderkopf zusammen? Was kann ich da machen?

    Schon mal vielen Dank im voraus! Klasse Forum hier!!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jensichen, 16.11.2001
    jensichen

    jensichen Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    277
    Zustimmungen:
    0
    Hallo,

    das kann an der Kopfdichtung liegen.
    Wenn in ein Brennraum Kühlmittel eindringt,
    läuft der Motor solange unrund, bis die feuchtigkeit verschwunden ist.
    Das Benzin von dem Zylinder entzündet sich dann im Abgaskrümmer durch die heißen Abgase der anderen funktionstüchtigen. Deswegen die Fehlzündungen.
    600 DM ist OK, sofern ein kompletter Kühlmitteltausch / Öl/Filter-wechsel mit gemacht wird.
    Ich würde noch einen neuen Zahnriehmen mit raushandeln, der kostet nicht viel und ist bei dieser Arbeit schnell gewechselt. ( Auch wenn´s 50 DM mehr kostet) .
    Grüße Jens
     
  4. E9-Fan

    E9-Fan Junior Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    83
    Zustimmungen:
    0
    Hi Jens,

    danke für den Tipp, ich werde am Mo mal verhandeln gehen...

    -Daniel
     
  5. E9-Fan

    E9-Fan Junior Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    83
    Zustimmungen:
    0
    Hi Oliver,

    ich musste meine Wasserpumpendichtung bereits erneuern. Der Wasserstand war immer kurz über Minimum und wenn ich nachgefüllte habe war nach ein paar Tagen wieder alles weg. Nachdem ich die Dichtungen neu gemacht habe, war wieder alles klar.
    Ölstand habe ich immer regelmäßig kontrolliert, allerdings weiß ich nicht was der Vorbesitzer so angestellt hat...

    Ist es eigentlich schlimm, wenn der nachgerüstete KAT anfängt nach Eiern zu stinken? Heisst das, der Kat wird durch unverbranntes Benzin zu heiss? Das Ding ist von HJS und 1,5 Jahre alt.

    Das Problem mit dem Ruckeln hatte ich, als ich mal ein bisschen mit dem Kaltstarter "gespielt" habe. Wenn man den zu fett einstellt, kamen solche Sachen zu stande. Vielleicht ist das ja dein Problem. Riechen die Abgase nach dem Kaltstart stark nach Bezin? Das wäre ein Zeichen dafür.

    -Daniel

    [Dieser Beitrag wurde von E9-Fan am 16. November 2001 editiert.]

    [Dieser Beitrag wurde von E9-Fan am 16. November 2001 editiert.]
     
  6. #5 CelicaAA63, 16.11.2001
    CelicaAA63

    CelicaAA63 Mitglied

    Dabei seit:
    18.01.2001
    Beiträge:
    378
    Zustimmungen:
    0
    wie hoch ist denn deine kaltstartdrehzahl??
    und wie hat der meister denn festgestellt das die kopfdichtung hin sein soll?
     
  7. Oliver

    Oliver Mitglied

    Dabei seit:
    22.01.2001
    Beiträge:
    269
    Zustimmungen:
    0
    Hi Daniel!

    Wegen dem Kat. Ich nehme an, das du einen U-Kat hastet sonst bräuchtets du ja auch einen neuen elektronischen Vergaser .Ich habe zum Glück einen G-KAT drinnen, da gibts keine Probleme mit. Ein nachgerüsterer U-Kat ist immer problematisch, denn es gibt keine Lamda Sonde, die das Gemisch regelt. Gerade beim Kaltstart ist das sicher nicht gut, da läuft der Motor sicher viel zu fett und schädigt dadurch den Kat. Bei uns in Ö sind alle E9 XL als G-Kat Modell herausgekommen selbst mein Bj. 1987. Ein G-Kat wäre sicher nicht schlecht, der reduziert höchstwahrscheinlich deutlich den Verbrauch. Ich habe eine Autobild von 1988 da ist der E9 mit U-Kat 74 PS mit über 9 Litern! Testverbrauch angegeben. Meiner 72 PS G-Kat, ist einer alten AutoRevue (östereich. Zeitschrift) mit 7,5 Litern angegeben.

    Oliver
     
  8. E9-Fan

    E9-Fan Junior Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    83
    Zustimmungen:
    0
    Hi CelicaAA63

    meine Kaltstartdrehzahl ist schätze ich bei 1200-1300. Ich habe keinen Drehzahlmesser.
    Einem Bekannten (der KFZ-Mechaniker ist) erzählte ich, dass wenn der Wagen kalt gestartet wird, viel blauer Qualm hinten raus kommt. Ausserdem eben höherer Ölverbrauch und die Dichtung kurz unter den Zündkerzen ist undicht, d.h es tritt Öl aus. (Das ist doch die Zyl-Kopfdichtung,oder?)
    Neuerdings kommt allerdings kein Qualm mehr hinten raus, dafür tritt mehr Öl an der Dichtung aus. Ob das mit der neulich eintretenden Kälte zusammenhängt?
    -Daniel

    [Dieser Beitrag wurde von E9-Fan am 16. November 2001 editiert.]
     
  9. E9-Fan

    E9-Fan Junior Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    83
    Zustimmungen:
    0
    Hi Oliver,

    meiner hatte auch einen U-Kat, aber es wurde eben der G-Kat von HJS (HJS Kat 2000) nachgerüstet. Ein Extra-Luftventil kann durch Ansteuerung des G-Kats (der Lambda-Sonde) dem Vergaser zusätzliche Luft zuführen und somit das Gemisch in Richtung mager verändern. D.h. Die CO2-Einstellschraube am Vegaser muss ein bisschen zu fett eingestellt sein, damit dann das Lufventil genug Spielraum hat das Gemisch passend zu verändern. Leider hat das ganze einen störenden Nachteil:
    Das Ventil ist lauter als das Standgasmotorengeräusch!! Allerdings nur wenn es mehr als ca. 50% geöffnet ist. Kaputt ist es nicht, "das ist normal" wurde mit gesagt. Und zweitweise passiert es, dass die Standgas-Drehzahl etwas unruhig wird, weil das Ventil unregelmäßig angesteuert wird. Ich muss halt damit leben... Dafür zahl ich eben wenger Steuern.
    Ich habe damit auch nur noch 72PS und einen Verbauch von 7,5-8l.

    -Daniel

    [Dieser Beitrag wurde von E9-Fan am 16. November 2001 editiert.]
     
  10. Oliver

    Oliver Mitglied

    Dabei seit:
    22.01.2001
    Beiträge:
    269
    Zustimmungen:
    0
    Hi Daniel!

    Zum Kat
    Wie ein serienmäßiger G-Kat funktioniert deiner aber nicht, denn wie du ihn beschreibst, steuert nicht der Vergaser das Gemisch über eine elektronische Regelung sondern etwas dazwischen, das geht selten optimal. Ich kann mir vorstellen das so etwas perfekt einzustellen so gut wie unmöglich ist, schließlich ist der Nachrüst-Kat so gebaut, dass er auf vielen verschiedenen Autos funktieren soll.
    Ach ja: Ich habe eine Standgasdrehzahl von etwa 1500-1600 bei ganz kaltem Motor, bei warmen Motor 900 ohne und 750 - 800 mit eingeschalteten Licht.

    Zum Problem mit der Zylinderkopfdichtung.
    Also wenn Öl austritt unter den Zündkerzen und blauer Rauch aus dem Auspuff qualmt, ist das zu 99% die ZKD. Wegen der Kälte:
    Wenn es kalt ist qualmt viel mehr Wasserdampf aus dem Auspuff und verschleiert die Ölfahne. Wie hoch ist eigentlich der Ölverbrauch normal und jetzt?
    Wenn der normale Ölverbrauch schon ziemlich hoch ist wird der Vorbesitzer wahrscheinlich nicht sehr sorgsam mit der Maschine umgegangen sein.

    Oliver
     
  11. E9-Fan

    E9-Fan Junior Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    83
    Zustimmungen:
    0
    Hi Oliver,

    ich weiß nicht wie gut der HJS-Kat wirklich ist. Im Schein steht Euro2/nachgerüstet. Ich zahle 240DM Steuern pro Jahr, vermutlich etwas mehr als du mit deinem serienmäßigen...
    Du hast schon recht so perfekt ist die Steuerung wohl nicht.

    Was genau heisst es denn, wenn der KAT nach Eiern stinkt? Er tut es meistens nur bei "noch lau-warm"-Starts.

    Der Ölverbrauch lag vorher so bei 0,4l/1000km und jetzt bei 0,7l. Der Vorbesitzer war älteren Baujahrs und ist wohl immer vorsichtig gefahren.
    Klappert deiner eigentlich auch von hinten her?

    -Daniel

    [Dieser Beitrag wurde von E9-Fan am 16. November 2001 editiert.]
     
  12. Oliver

    Oliver Mitglied

    Dabei seit:
    22.01.2001
    Beiträge:
    269
    Zustimmungen:
    0
    Hi Daniel!

    Der Ölverbrauch ist auf ein Standarölwechselintervall von 10000 km 4 - 7 L, das ist schon ein bißchen zu viel. Mein E9 hat jetzt genau 10000 km seit dem letzten Ölwechsel drauf und nur etwa 1 l verbraúcht. Die normale Füllmenge ist nur 3,25 l da mußt du schon einiges nachgeschenkt haben oder? Vielleicht war die Zylinderkopfdichtung schon vorher ziemlich lädiert. Würde für den Rolla übrigens Vollsynthetikl empfehlen. Spart ein wenig Sprit und reduziert den Ölverbrauch auch ein wenig (Castrol GTX7 5W-40 ist nicht schlecht)
    Wegen den Klappern. Wo klappert es ungefähr und wann, bei Unebenheiten beim Gasgeben, bitte genauer, dann kann ich dir genauers sagen.
    Wegen dem Kat: Der Motor verbrennt Öl und Der Kat verbrennt unverbranntes Benzin und das hauptsächlich beim Start besonders wenn er noch nicht ganz warm ist.
    Wie sind eigentlich die Fahrleistungen deines E9? Meiner rennt auf gerader Strecke recht flott auf 160 Tacho und dann mit genügend Anlauf weiter bis Tachoanschlag also so 185 km/h. Gründe für den Ölverbrauch könnten zusätzlich auch undichte Ventildeckel sein, abgenütze Kolbenringe, Ventile etc. oder z.B. Kurbenwellengehäuseentlüftung (mal unter dem Auto schauen, ob es leckt)

    Oliver
     
  13. E9-Fan

    E9-Fan Junior Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    83
    Zustimmungen:
    0
    Hi Oliver

    also die Fahrleistungen sind in Ordnung. Etwa so, wie du es bechrieben hast. Vielleicht ein bisschen weniger. Ich habe 185er Reifen drauf. Lecken tut bis auf die ZKD nichts. Simmering und Ölwannendichtung waren mal hin, ist aber repariert. Vielleicht ist mein Vorgänger doch mal trocken gefahren...
    Ich muss relativ häufig Öl nachkippen, das stimmt. Was kostet dieses Catrol-öl?

    Das Klappern tritt bei Unebenheiten auf. Die Heckplatte (wo z.B. Lautsprecher eingebaut sind) ist es nicht, auch wenn es sich so anhört. Es hört sich an, als wenn hinten an der Rad-Aufhängung irgendwas locker wär, aber das kann eigentlich nicht sein, oder? Es kommt aus einer undefinierbaren Richtung von hinten. Gibt es hinten irgendwelche Schrauben oder Verbindungen, die man mal kontrollieren könnte?

    -Daniel

    [Dieser Beitrag wurde von E9-Fan am 17. November 2001 editiert.]
     
  14. Oliver

    Oliver Mitglied

    Dabei seit:
    22.01.2001
    Beiträge:
    269
    Zustimmungen:
    0
    Habe ebenfalls eine E9 XL Vergaser mit G-Kat(72 PS). Zu deinem Problem habe ich in der Autobild was gefunden
    ......
    Das traf auf die sonst standfesten Motoren (85-89) nicht immer zu: Gerissene Zahnriemen wurden anfänglich zum Triebwerk-Killer. Auch der überdurchschnittliche Ölverbrauch fällt auf. Zwar gilt bei allen Herstellern noch immer die alte Norm, ein Liter auf 1000 Kilometer sei normal. Doch die meisten Modelle kommen zwischen den Ölwechseln ohne Nachschlag aus.
    Der alte Corolla schafft das nicht immer. Bis zu 1,5 Liter auf 10000 Kilometer gehen durch Ventilschäfte und Kolbenringe verloren. Wer nicht regelmäßig seinen Ölstand kontrolliert, riskiert Überhitzung und verbrannte Zylinderkopfdichtungen (bis Baujahr 88 typisch)
    ....

    Habe Bj. Ende 87 und habe schon einmal Glück gehabt, das mit der Zylinderkopfdichtung nicht zerfetzt hat (Ölstand auf Minimum, 3 L Kühlfüssigkeit durch defekte Wasserpumpe verloren). Mir hat der Meister unser Toyo Werkstatt gesagt, normalerweise wird die Zylinderkopfdichtung nur defekt durch Fahren mit zu hohen Drehzahlen (Der E9 XL hat keinen Drehzahlbegrenzer, dreht weit über 7000 Touren hinaus, wenn man will, ab 50 in der ersten und 90 in der Zweiten wirds kritisch), oder zuviel Kühlfüssigkeit oder Öl fehlt.

    Ach ja: Bei mir ist der Kaltstart auch nicht grade optimal. Wenn ich den Motor im kalten Zustand auch nur Halbgas gebe ruckelt das Auto wie verrückt. Nach 5 Minuten rennt er aber schon normal. Würde denn Meister bei der Reparatur auch die Wasserpumpe anschauen lassen. Ein Tipp für zuwenig Kühlwasser im System ist das der Kühlmittelthermometer nur auf etwa ein Drittel hinauf geht. In Wirklichkeit war aber der Motor höllisch heiss, denn der Sensor hat lt. dem Toyo-Meister nur mehr warme Luft gemessen, da fast kein Kühlwasser mehr da war.
     
  15. Oliver

    Oliver Mitglied

    Dabei seit:
    22.01.2001
    Beiträge:
    269
    Zustimmungen:
    0
    Hi Daniel!

    Zum Öl:
    Das GTX7 ist nicht gerade billig etwa 20 Mark pro Liter etwa, ich würde es nur einfüllen, wenn dein Motor nach der ZKD Reparatur weniger Öl verbraucht, wenn sonst nichts leckt und die Leistung stimmt, sollt er auf jeden Fall weniger brauchen (max 0,3 l /1000 km)
    Zum Klappern:
    Im Moment fällt mir nur die Abdeckplatte von der Reserverradabdeckung ein, Die ist aus Holz und klappert fürchterlich, wenn sie verrutscht. An der Hinterachse dürfte eigentlich nichts klappern, ohne das man es beim Fahrverhalten merkt.

    Oliver
     
  16. #15 CelicaAA63, 17.11.2001
    CelicaAA63

    CelicaAA63 Mitglied

    Dabei seit:
    18.01.2001
    Beiträge:
    378
    Zustimmungen:
    0
    das klappern kann von ausgeschlagenen kugelgelenken der verbindungsstange vom stabi zum federbein kommen oder von den kopflagern der stoßdämpfer.
     
  17. E9-Fan

    E9-Fan Junior Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    83
    Zustimmungen:
    0
    Gut, danke! Eine Frage hätte ich noch. Geht wenn man bei niedriger Drehzahl das Gaspedal weit reindrückt Sprit verloren, weils ein Vergaser ist? Sollte man das vermeiden?

    -Daniel
     
  18. Gast

    Gast Guest

    Hallo,
    Ich fahre einen Starlet EP71, ich habe einen
    Ölverbrauch von 1l auf 10000km. Ich fahre die
    Kiste aber nicht gerade sanft des öfterns 6500 U/min bei mir heisst das im 1.Gang 50km/h und im 2.Gang 95km/h. Aber bei kaltem Motor habe ich auch einen extrem schlechten Leerlauf!! Wenn ich die Kiste 3 Mal hintereinander für 2min laufen lasse geht beim 4. Mal nix mehr ohne Kerzen tauschen.
    Wenn ich bei warem Motor den Zzp einstelle (5Grad)ohne Unterdruckverstellung, dannach die Dosen wieder anhänge springt der Zzp auf 24Grad aber er sollte nur auf max 18 gehen??!
    Dose defekt??
    Gruss Sven
     
  19. E9-Fan

    E9-Fan Junior Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    83
    Zustimmungen:
    0
    Hi Sven,

    also das hört sich danach an, als wenn die Dose kaputt ist. Ich habe in der Hinsicht allerdings keine Erfahrung. Ich weiß nur, dass bei meinem E9 vor ein paar Jahren auch mal eine Unterdruckdose kaputt war. Mehr kann ich dazu nicht sagen, weil ich den Wagen zu dem Zeitpunkt noch nich hatte und ich keine Rechnung habe...

    -Daniel
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 CelicaAA63, 18.11.2001
    CelicaAA63

    CelicaAA63 Mitglied

    Dabei seit:
    18.01.2001
    Beiträge:
    378
    Zustimmungen:
    0
    ich hab schonmal einen thread zu den e-motoren mit vergaser und deren kaltstartproblemen geschrieben...meistens liegt es an der kaltstarteinrichtung...ist so ein teil mit 2 federn (eine dick und eine dünn)...diese regelt den kaltstart..im innenleben ist ein schieber der die luftmenge regelt...entweder funktioniert der nicht mehr richtig oder die federn sind träge...das hat zur folge das der motor im kaltstart übermässig fettes gemisch bekommt und kurz vor dem ausgehen ist (auch die leerlaufdrehzahl im kalten zustand geht nicht hoch)...dieses teil ist aber teuer..so um die 200.-
     
  22. Oliver

    Oliver Mitglied

    Dabei seit:
    22.01.2001
    Beiträge:
    269
    Zustimmungen:
    0
    Genau das Problem hatte ich auch vor 1 Jahr. Der Motor ist unrund gelaufen und war außerdem zu laut. Eine Unterdruckdose wurde außgetauscht und das Problem war gelöst.

    Zum Gasgeben bei niedrigen Drehzahlen:
    Verloren in dem Sinn geht der Sprit nicht. Aber es bringt nichts da der Motor von unten keine Leistung hat. Wieviel Touren meinst du mit niedrigen Drehzahlen?. Da Mein Rolla nimmt am schon ab 1800 Touren das Gas gut an, ab 2500 geht schon Vollgas ohne Brummen oder Verschlucken.
    Da du keinen DZM hast schreibe ich dir ein paar Werte auf: (Tacho)
    80 km/h im IV. 3000 U/Min
    100 km/h im V. 3000 U/Min
    180 km/h im V. 5300 U/Min (Tachowerte)
     
Thema:

Hilfe!! Zylinderkopfdichtung und Fehlzündung???

Die Seite wird geladen...

Hilfe!! Zylinderkopfdichtung und Fehlzündung??? - Ähnliche Themen

  1. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  2. Hilfe Auris 1,6er vvt-i

    Hilfe Auris 1,6er vvt-i: Hallo zusammen... Ich fahre seit fast 6 Jahren meinen geliebten Toyota Auris! Vor ca 2 Wochen hab ich ihr gründlich gereinigt und poliert......
  3. Corolla 1.8 ts Motor taxiert Hilfe! !!!

    Corolla 1.8 ts Motor taxiert Hilfe! !!!: Hallo bei meinem 1.8ts tackert der Motor ich habe voll beschleunigt und im 3.Gang bei ca.7000min ging plötzlich die Kraft weg so als ob das Esp...
  4. RAV4 SXA1 ABS ... HILFE

    RAV4 SXA1 ABS ... HILFE: Hallo Gemeinde! Erst mal Grüß Gott aus Österreich, bin ein ganz neuer hier bei euch :) Der Grund warum ich mich angemeldet habe ist ganz...
  5. Zylinderkopfdichtung 3sge gen2

    Zylinderkopfdichtung 3sge gen2: Moin, weis zufällig jemand wie dick die OEM Zylinderkopfdichtung von 3sge gen2 ist? Da bei mir demnächst ein Kopfdichtungswechsel an steht will...