Hilfe Previa startet schlecht!!

Dieses Thema im Forum "Motor" wurde erstellt von MatthiasSch, 14.07.2003.

  1. #1 MatthiasSch, 14.07.2003
    MatthiasSch

    MatthiasSch Guest

    Hilfe! Unser Previa startet sehr schlecht. Nach mehrmaligen Zümndversuchen startet er mit einer geruchsintensiven Wolke! Unser Toyotahändler ist ratlos! Er hat jetzt schon mal den Benzinfilter und Verteilerkappe ausgetauscht, 200 Euro und noch keine Besserung! Erschreckend ist die Tatsache das nicht mal eine Toyota Werkstatt nach einer Woche in der Lage ist diese Probleme zu lösen! Kennt jemand dieses Problem und kann uns helfen....???
    Gruß Matthias
    Ohh, ich glaub es ist in die falsche Rubrik gekommen...Sorry..typischer Anfängerfehler!! :(
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. tr117

    tr117 Mitglied

    Dabei seit:
    02.11.2002
    Beiträge:
    647
    Zustimmungen:
    0
    1. Was für eine Previa ?( TCR10/11, ACR... ?(
    2. Baujahr ?(
    3. Was für eine Qualmwolke ?(
    4. Ist der Motor kalt oder warm ?(
    5. Ist das Wetter trocken oder nass ?(
    6. Sind Lufi und Kerzen (Platin) i.O. ?(
    7. Dreht der Motor und springt nicht an ?( oder macht es nur "klack" beim Startversuch ?(

    So, dann geht´s weiter :D
     
  4. #3 MatthiasSch, 14.07.2003
    MatthiasSch

    MatthiasSch Guest

    Also mal paar Antworten,
    Bj.8/91, km ca.80000
    Steht was im Schein von "CR"
    schwarze Wolke stinkt ziemlich!
    Motor ist kalt.
    Wetter ist trocken.
    Zündkabel gemessen und Kompression überprüft!
    Motor dreht springt aber nicht an!
    -Händler hat Verteilerkappe und Finger erneuert und Benzinfilter gewechselt!
    Danke für das Interesse, ist zimlich nervend das Problem!
    Gruß Matthias
     
  5. #4 Schuttgriwler, 14.07.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Warum wechselst Du nicht die Werkstatt ?? Werkstätten die durch Versuch und Irrtum auf Kosten des Kunden reparieren, sollte man Dicht machen. Mein Ausbilder hätte mich totgeschlagen, wenn ich so gearbeitet hätte. Man kann messen und vergleichen und dann logisch Schlußfolgern. Auch wenn es zugegebenermaßen nicht immer so wunschgemäß klappt, sollte die Werkstatt doch mal Ihr Arbeitsergebnis überprüfen.

    gruß

    dennis
     
  6. tr117

    tr117 Mitglied

    Dabei seit:
    02.11.2002
    Beiträge:
    647
    Zustimmungen:
    0
    Also das sind doch schonmal ein paar Hinweise :]

    Beim 2TZ-FE Motor gibt es ab und zu mal ein Problem mit dem Kaltstarteinspritzventil - Das ist undicht und "überfettet" den Motor.Wenn es den überhaupt "angesteuert" wird ?( was zu überprüfen wäre (Wie?, sollte deine Werkstatt wissen).

    Deine Werkstatt sollte mal den Kradtstoffdruck messen und somit den Druckspeicher überprüfen.
    Wenn dieser undicht ist, läuft der Kraftstoff über die Rücklaufleitung zurück in den Tank und die Einspritzpumpe muss bei jedem Startversuch den Kraftstoffdruck neu aufbauen - das dauert ...

    Was sagt z.B. die Datenliste ??? Dein Händler hat die möglichkeit mit dem IT-Tester Daten aus der Motor-ECU auszulesen und kann somoit die Motortemp. Zünzeitpunkt/ Ansauglufttemp./Einspritzvolumen/ usw. überprüfen.

    Desweiteren wäre nicht schlecht zu Wissen wie der Motor nach dem anspringen läuft - mit erhöhter oder normaler Leerlaufdrehzahl?
    Damit kann man die Funktion des Zusatzluftschieber´s überprüfen.

    So, nun geh zu deinem Händler und bestell Ihn einen schönen Gruß von mir und er soll in die Hufe kommen :D
     
  7. #6 Holsatica, 14.07.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Hört sich irgendwie nach verstellter Zündung an.
    Wenn er schwarz qualmt,dann wird das Bezin nicht richtig verbrannt.

    Entweder wird zuviel Sprit in den Zylinder gefüllt,was dann auf das oben genannte Kaltstartventil schliessen würde,oder die Zündung ist so verstellt,dass nicht alles Benzin verbrannt wird weil der Zündfunke zu spät kommt!
     
  8. #7 MatthiasSch, 15.07.2003
    MatthiasSch

    MatthiasSch Guest

    Desweiteren wäre nicht schlecht zu Wissen wie der Motor nach dem anspringen läuft - mit erhöhter oder normaler Leerlaufdrehzahl?
    Damit kann man die Funktion des Zusatzluftschieber´s überprüfen.

    Jo,der Motor läuft dann, wenn er läuft wieder normal, keine Probleme.....danke wirklich vielmals für die Tips!!!
    Gruß Matthias
     
  9. #8 MatthiasSch, 15.07.2003
    MatthiasSch

    MatthiasSch Guest

    Hi,
    kennt jemand zufällig eine fähige Werkstatt im Rhein Main Gebiet, vorzugsweise um Frankfurt herum? ?(
     
  10. tr117

    tr117 Mitglied

    Dabei seit:
    02.11.2002
    Beiträge:
    647
    Zustimmungen:
    0
    Göttingen :D
     
  11. #10 MatthiasSch, 16.07.2003
    MatthiasSch

    MatthiasSch Guest

    Hi
    Was könnt den sowas nach ersten Schätzungen kosten, daß ich wenigstens da nicht über den Tisch gezogen werde....! ?(
     
  12. #11 MatthiasSch, 16.07.2003
    MatthiasSch

    MatthiasSch Guest

    Mensch...das wird immer besser! Alternativ Werkstätte habe ich mal angerufen...der früheste Termin für ne Reparatur ist der 29 Juli !
    Die alte Werkstatt habe ich auch noch mal angerufen, der hatte inzwischen KOntakt mit Köln und die tippen auf 'ne Unterdruckdose ?( !!
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. tr117

    tr117 Mitglied

    Dabei seit:
    02.11.2002
    Beiträge:
    647
    Zustimmungen:
    0
    Für messen und einstellen kommt es auf die Arbeitszeit an und auf den Verrechnungssatz der Werkstatt, da kann ich nicht sagen was das kostet.

    Und U-Dose ?( wegen schlecht anspringen ?( da gib´s doch noch garkeinen Unterdruck ?(

    Da lass ich mich doch glatt mal überraschen :rolleyes:
    Halt mich auf den laufenden - Bitte 8o
     
  15. #13 MatthiasSch, 01.08.2003
    MatthiasSch

    MatthiasSch Guest

    So.... da bin ich wieder! Auto gestern aus der Werkstatt geholt und siehe da ..... Kaltstarteinspritzventil undicht und erneuert!!! :] Nach zahlen von schlappen 360 Euro :rolleyes: (ist der Betrag normal) konnte ich das Auto schon mitnehmen! Aber wir sind ja froh das es jetzt nach vier Wochen wieder läuft. Die zwei ersten Wochen von der ersten Werkstatt waren ja für A....!
    Weiß nur net genau ob ich nochmal gegen die erste Werkstatt vorgehen sollte , denn die haben mir ja 200 Euro für Teile abgeknöpft ("die nicht so schön aussahen" Originalton Händler)die nix mit der Sache zu tun hatten!! X( Hatte übrigens dem ersten Händler auch schon euren Vorschlag genannt! Auch da die Antwort " Ja, ja haben wir schon alles geprüft" aber wohl nicht besonders gut!
    Erschreckend war auch die Tatsache das drei Werkstätten mir ein Reparatur Termin in zwei Wochen anboten!! 8o Wenn jemand ein Auto braucht , dann gute Nacht!!
    Also, vielen Dank für die Hilfe....ein tolles Forum hier ...Respekt...sollten ab und zu auch mal die "Fachleute" reinschaun!!
     
Thema:

Hilfe Previa startet schlecht!!

Die Seite wird geladen...

Hilfe Previa startet schlecht!! - Ähnliche Themen

  1. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  2. Rostschutz Previa ll

    Rostschutz Previa ll: Hallo, danke für Eure Tipps, 1. Ich habe mal die Kunststoffschwellerabdeckungen an den Fronttüren abgenommen, darunter dicke Kabelstränge...
  3. Hilfe Auris 1,6er vvt-i

    Hilfe Auris 1,6er vvt-i: Hallo zusammen... Ich fahre seit fast 6 Jahren meinen geliebten Toyota Auris! Vor ca 2 Wochen hab ich ihr gründlich gereinigt und poliert......
  4. vorbeugenden Rostschutz für Previa R3 , Bj.2002

    vorbeugenden Rostschutz für Previa R3 , Bj.2002: Hallo, unsere Previa sieht korrosionsmäßig noch ganz gut aus, aber ich möchte vorbeugend was tun. Idee: - Räder runter, Bremsen verhüllen,...
  5. Corolla 1.8 ts Motor taxiert Hilfe! !!!

    Corolla 1.8 ts Motor taxiert Hilfe! !!!: Hallo bei meinem 1.8ts tackert der Motor ich habe voll beschleunigt und im 3.Gang bei ca.7000min ging plötzlich die Kraft weg so als ob das Esp...