Hilfe! Mein MR2 Turbo - "blubbert" und verliert Wasser :-(

Diskutiere Hilfe! Mein MR2 Turbo - "blubbert" und verliert Wasser :-( im Sonstiges Forum im Bereich Technik; Hi zusammen, Problem Nr. 1<br />Mein MR2 Turbo verliert mehr oder weniger regelmäßig Wasser (vermutlich Kühlflüssigkeit). War immer nach...

  1. Gast

    Gast Guest

    Hi zusammen,

    Problem Nr. 1<br />Mein MR2 Turbo verliert mehr oder weniger regelmäßig Wasser (vermutlich Kühlflüssigkeit).

    War immer nach längeren Autobahnfahrten im Sommer der Fall ...scheint wohl ein termisches Problem zu sein :-(

    Konnte noch nicht genau sehen wo das Wasser rausläuft, aber es ist nicht wenig (schätze mal ein Wasserglassvoll dürfte es schon sein).

    <br />Nr. 2<br />Er blubbert ...und zwar ganz schön laut. Man hört es sehr oft wenn der Motor gerade abgestellt wurde.<br />Glaube nicht das das mit Problem Nr. 1 zusammenhängt, da das Blubbern fast nach jeder Fahrt hörbahr ist, während d. Wasserverlust eher selten auftritt.

    Kann mir jemand weiterhelfen/einen Tipp geben was das sein könnte bzw. wie man es behebn kann? <br />(Sowohl erstens als auch zweitens :-)

    Werkstatt hat schon den Kopf geplant (wahr wohl eher darauf bedacht ein bisschen Geld zu verdienen), hat aber nicht geholfen.

    Wäre wirklich dankbar wenn mir endlich mal jemand helfen könnte - die Wärkstette schein wohl ein bisshen überfordert zu sein :-((

    Wer kennt das Problem?

    [ 20. April 2002: Beitrag editiert von: Charly ]
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mr2fahrer, 20.04.2002
    mr2fahrer

    mr2fahrer Mitglied

    Dabei seit:
    06.05.2001
    Beiträge:
    350
    Zustimmungen:
    0
    Also ich kenn dieses Problem von der Clica T18 Turbo meines Cousins!Der hat auch nach längerer Fahrt den Motor abgestellt und da wahr dieses Blubbern.Nur bei ihm hatte es mit dem Blubbern auch noch Kühlflüssigkeit über den Ausgleichsbehälter rausgedrückt!Das war dann die Zylinderkopfdichtung!!!Aber vielleicht liegts bei Dir ja auch noch am Kühlerdeckel.Hast Du den schon mal getauscht?<br />mfG<br />Markus
     
  4. #3 uwe_sternlitz, 20.04.2002
    uwe_sternlitz

    uwe_sternlitz Junior Mitglied

    Dabei seit:
    03.03.2002
    Beiträge:
    82
    Zustimmungen:
    0
    also bei mir blubbert es auch (mr2 turbo). wobei ich mal schauen muss, und zwar an der stelle, an der der temperaturfühler in den wasserkreislauf reingeht, scheint die dichtung nicht mehr so 100prozentig zu sein, evtl liegt es daran (wird erst unter druck dicht, dh wenn der motor einige zeit läuft). mach einfach mal die haube auf, und lass den motor ne zeig lang laufen. schau mal, ob sich an der besagten stelle feuchtigkeit bildet (und dann verdampft aufgrund der hitze)

    uwe
     
  5. #4 Master_328, 20.04.2002
    Master_328

    Master_328 Senior Mitglied

    Dabei seit:
    12.02.2001
    Beiträge:
    1.236
    Zustimmungen:
    0
    das blubbern ist normal, wenns sehr stark ist nochmal den kühlkreislauf entlüften, und den motor nach ner autobahnfahrt nieeeeeee abstellen!!!
     
  6. J.Adam

    J.Adam Mitglied

    Dabei seit:
    04.06.2001
    Beiträge:
    182
    Zustimmungen:
    0
    Die Turbos versauen noch das ganze Image des MR2... :P
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 uwe_sternlitz, 20.04.2002
    uwe_sternlitz

    uwe_sternlitz Junior Mitglied

    Dabei seit:
    03.03.2002
    Beiträge:
    82
    Zustimmungen:
    0
    nicht mein problem, meiner läuft automatisch 2 minuten nach (turbotimer sei dank ;-) )

    uwe
     
  9. #7 Master_328, 20.04.2002
    Master_328

    Master_328 Senior Mitglied

    Dabei seit:
    12.02.2001
    Beiträge:
    1.236
    Zustimmungen:
    0
    @saarländer...

    das war jetzt nicht nett...<br />die scheiss US turbos versauen den Ruf....

    mein Gen III läuft jetzt priiima!! :D :D
     
Thema: Hilfe! Mein MR2 Turbo - "blubbert" und verliert Wasser :-(
Besucher kamen mit folgenden Suchen
  1. toyota mr2 verliert kühlwasser

Die Seite wird geladen...

Hilfe! Mein MR2 Turbo - "blubbert" und verliert Wasser :-( - Ähnliche Themen

  1. MR2 W3 Bremse VA aufrüsten ?

    MR2 W3 Bremse VA aufrüsten ?: Hallo, Frohes neues erstmal ;) Suche eine möglichkeit die Bremse VA an meinem MR2 W3 aufzurüsten. Weiss jemand ob zufällig eine Bremse vom...
  2. Mr2 SW20 Tacho

    Mr2 SW20 Tacho: Hallo, Ich suche dringend einen mechanischen Tacho für den LHD Bitte alles anbieten! Danke
  3. EURE HILFE FÜRS GEWINNSPIEL C-HR

    EURE HILFE FÜRS GEWINNSPIEL C-HR: Hallo an das gesamte Toyota Forum, aus Lust und Laune habe ich Mitte Oktober an dem Gewinnspiel zum neuen C-HR teilgenommen. Nie mit dem Gedanken...
  4. Lichtmaschine MR2 SW20

    Lichtmaschine MR2 SW20: Servus Zusammen! Ich verkaufe hier eine neuwertige Lichtmaschine aus einem MR2 SW20 Baujahr ´91. Ist ein Toyota Originalteil und war nur ca...
  5. angefertigtes kurzes 6 Gang Getriebe für MR2 MRS W3 mit Sperre

    angefertigtes kurzes 6 Gang Getriebe für MR2 MRS W3 mit Sperre: Ich habe hier ein angefertigtes 6 Ganggetriebe für den Mr2 W3 mit einem Sperrdifferenzial und allen nötigen Anbauteilen. Es kann ohne weitere...