Hilfe, mein Bass ist weg...

Diskutiere Hilfe, mein Bass ist weg... im Car Hifi Forum im Bereich Toyota; hallo, ich habe ein seltsames problem mit meiner musikanlage in meinem yaris (bj. 99). eines tages war plötzlich, mitten im musikhören, der bass...

  1. #1 kingofthestoneage, 14.06.2006
    kingofthestoneage

    kingofthestoneage Grünschnabel

    Dabei seit:
    17.05.2006
    Beiträge:
    11
    Zustimmungen:
    0
    hallo,
    ich habe ein seltsames problem mit meiner musikanlage in meinem yaris (bj. 99).
    eines tages war plötzlich, mitten im musikhören, der bass praktisch so gut wie weg.
    ein klein wenig war er noch zu hören, aber viel zu wenig. also ging ich zuerst davon aus, dass sich meine lautsprecher (schon etwas betagt) verabschiedet haben. aber ich hatte glück, bei saturn gab es gerade ein tolles angebot von alpine 3-wege-lautsprechern. gekauft, eingebaut, bass immer noch weg! also dachte ich, dass sich das eingebaute standard-radio-cassetten-teil verabschiedet hat. wieder hatte ich glück und über ebay ein fast neuwertigen cd-tuner von jvc (4x50watt) und einen toyota-adapter-stecker ersteigert. über eine einbauanleitung aus dem internet konnte ich den etwas fummeligen einbau recht schnell erledigen. ergebnis: BASS IMMER NOCH WEG!!!
    gibts das????
    wo kann die fehlerquellle denn noch sein???
    wird das signal, das hinten aus dem radio kommt, vielleicht trotzdem noch irgendwo durchgeschleift??? (vielleicht über das bedienteil oben im armaturenbrett, wo auch der kleine bordcomputer ist und wo man vorher den bass regeln konnte?)
    wäre toll, wenn jemand die lösung wüsste, bin echt verzweifelt...
    martin
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Damageforce, 14.06.2006
    Damageforce

    Damageforce Mitglied

    Dabei seit:
    04.08.2005
    Beiträge:
    442
    Zustimmungen:
    0
    Kommt aus den unteren LS was raus ? Phase irgendwie verdreht ? Klingt sehr sonderbar....
    Ingo
     
  4. #3 kingofthestoneage, 14.06.2006
    kingofthestoneage

    kingofthestoneage Grünschnabel

    Dabei seit:
    17.05.2006
    Beiträge:
    11
    Zustimmungen:
    0
    nicht wahr?
    habe übrigens keine unteren LS. bei meine yaris waren lediglich die zwei kleinen, ziemlich schlechten LS rechts und links auf dem armaturenbrett eingebaut, welche ich kurzerhand ausgebaut habe, kabel verlängert bis zur heckablage zu den neuen LS...
     
  5. ylf

    ylf Lebende Foren Legende

    Dabei seit:
    15.10.2002
    Beiträge:
    2.733
    Zustimmungen:
    25
    Fahrzeug:
    Avensis T27 Executive Limousine
    Ist der Bass bei sämtlichen Quellen (Radio, CD ect.) weg oder nur bei Kassette?

    bye, ylf
     
  6. #5 kingofthestoneage, 14.06.2006
    kingofthestoneage

    kingofthestoneage Grünschnabel

    Dabei seit:
    17.05.2006
    Beiträge:
    11
    Zustimmungen:
    0
    er ist leider immer weg...
     
  7. #6 Damageforce, 14.06.2006
    Damageforce

    Damageforce Mitglied

    Dabei seit:
    04.08.2005
    Beiträge:
    442
    Zustimmungen:
    0
    Ich fasse zusammen das Du das org. Radio hattest mit org. Lautsprecher. Du hast nun die neuen Lautsprecher hinten eingebaut und von den Türen einen Draht nach hinten gezogen und die orginalen LS-Kabel an das neue Radio angeschlossen ?

    Ingo
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Hilfe, mein Bass ist weg...
Besucher kamen mit folgenden Suchen
  1. radio wurde eingebaut aber der bass ist weg warum?

Die Seite wird geladen...

Hilfe, mein Bass ist weg... - Ähnliche Themen

  1. Toyota Yaris 1.3 86PS Probleme, Teile, Hilfe

    Toyota Yaris 1.3 86PS Probleme, Teile, Hilfe: Hey. Also: bei dem guten Stück bleiben bei warmem Motor gern mal die Drehzahlen bei 2000 hängen. Im Leerlauf wie auch bei eingelegtem Gang. Da...
  2. Hilfe zu meinem USB ANSCHLUSS an Navi

    Hilfe zu meinem USB ANSCHLUSS an Navi: Weiss einer zufällig was die Farben Schwarz und Weiss am Navi zu sagen haben?Ich habe ein Navi von Alpine.Da kommen zwei USB-KABEL raus,das...
  3. Hilfe Corolla e10 Fußbremse hinten unterschiedlich

    Hilfe Corolla e10 Fußbremse hinten unterschiedlich: Hallo mal wieder , ich habe das Prob. mit der Fußbremse hinten rechts bin durch den Tüv gerasselt und mir läuft die zeit davon :-( Also es ist ein...
  4. Werkstatt...TÜV...HILFE

    Werkstatt...TÜV...HILFE: mein Auto(Yaris XP9) musste zum TÜV, was so an sich nicht das Problem ist/war... DACHTE ICH X(:dash Haben letzte Woche Donnerstag mein Auto in...
  5. Toyota Avensis 2.2 und DAB Frage - Bitte um Hilfe

    Toyota Avensis 2.2 und DAB Frage - Bitte um Hilfe: Tag Leute. Hab nun seit wenigen Tagen ein Toyota Avensis 2.2 D Executive-Plus Paket, 177 PS, Baujahr 2011 Das ist mein erster Toyota in meinem...