Hilfe, mein Auto startet nicht mehr

Dieses Thema im Forum "Elektrik" wurde erstellt von Dianag66, 04.01.2009.

  1. #1 Dianag66, 04.01.2009
    Dianag66

    Dianag66 Grünschnabel

    Dabei seit:
    04.01.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo Jungs und Mädels, wer kann mir weiterhelfen?

    habe einen 15 Jahre alten Corolla, der mir jetzt Kopfschmerzen macht.
    Vor einer Woche ging nichts mehr. Habe das Auto normal starten wollen, elektronische Wegfahrsperre entsperren und dann starten.
    Doch beim Starten gab es ein lautes Zischen und dann tat sich nichts mehr. Die Wegfahrsperre reagiert überhaupt nicht mehr. Das rote Lämpchen leuchtet dauerhaft. Das Auto sagt weder Muff noch Meff .
    Habt ihr vielleicht eine Idee??? ?( ?(
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Celios

    Celios Senior Mitglied

    Dabei seit:
    10.02.2008
    Beiträge:
    1.036
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3, Celica T20
    Erst mal geht das nur bei dem einem Schlüssel oder startet der rolla auch bei deinem Neben- und zweiten Hauptschlüssel nicht?

    Welchen Corolla hast du jetzt genau E10?

    Genau raus finden könnte man es wenn du im Diagnosestecker zwei kontakte mit einer LED überbückst ich glaub E1 und OP1 o. OP3 ist bei jedem unterschiedlich.
    Wenn du dann den Schlüssel auf Zündung drehst Blinkt die LED z.b. wenn er ein mal blinkt und eine kurze Pause macht und nochmal danach blinkt , dann hättest du Fehlercode 11 und dann könnte man genau sagen woran es liegt!

    Manchmal liegts auch einfach an der Starterbatterie ;)
     
  4. #3 Dianag66, 04.01.2009
    Dianag66

    Dianag66 Grünschnabel

    Dabei seit:
    04.01.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Habe Corolla E10.
    Ich habe es natürlich auch mit dem Zweitschlüssel probiert. Nichts tut sich.
     
  5. Celios

    Celios Senior Mitglied

    Dabei seit:
    10.02.2008
    Beiträge:
    1.036
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3, Celica T20
    Evtl. ist die Starterbatterie einfach nur zu leer?! Kann dir nicht mal irgendwer Starthilfe geben? Weil alles andere wär ziemlich unwahrscheinlich, da die Wegfahrsperrensteuerteile eig. nichts haben...
     
  6. #5 Energy_Master, 04.01.2009
    Energy_Master

    Energy_Master Senior Mitglied

    Dabei seit:
    13.12.2006
    Beiträge:
    1.630
    Zustimmungen:
    9
    Könnte es sein, dass die Batterie "explodiert" ist?
     
  7. #6 Dianag66, 04.01.2009
    Dianag66

    Dianag66 Grünschnabel

    Dabei seit:
    04.01.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Weiß ich nicht, ich hab in solchen Sachen keine Ahnung.
    Ein Bekannter ist immer noch auf Fehlersuche.
     
  8. #7 Dianag66, 04.01.2009
    Dianag66

    Dianag66 Grünschnabel

    Dabei seit:
    04.01.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Wieso kann es eigentlich nicht an der Wegfahrsperre liegen?
     
  9. #8 Flaming_Homer, 04.01.2009
    Flaming_Homer

    Flaming_Homer Mitglied

    Dabei seit:
    28.12.2008
    Beiträge:
    128
    Zustimmungen:
    0
    hallo,

    wenn die wegfahrsperre drin bleiben würde, würde der motor trotzdem drehen wenn du den anlasser betätigst aber einfach nicht anspringen.
     
  10. sapi

    sapi Lebende Foren Legende

    Dabei seit:
    22.05.2008
    Beiträge:
    8.093
    Zustimmungen:
    8
    du drehst den schlüssel und es rattert, dann hat die batterie nichmenr genügent kraft, den anlasser voll zu drehen, soll man zwar net, versuchs mal mit anschieben
     
  11. #10 Dianag66, 04.01.2009
    Dianag66

    Dianag66 Grünschnabel

    Dabei seit:
    04.01.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Wenn ich den Schlüssel drehe, rattert überhaupt nichts.
    Wie ich Anfangs schon beschrieben habe, tut sich gar nichts (weder rattern noch klacken)
     
  12. Celios

    Celios Senior Mitglied

    Dabei seit:
    10.02.2008
    Beiträge:
    1.036
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3, Celica T20
    Wie jetzt du drehst den schlüssel und willst starten aber es passiert garnichts? Dann ists eindeutig die Batterie!

    Und im auto flackert dabei zufällig der Tacho?
    --> Batterie!

    Oder geht überhaupt noch irgend eine Leuchte im Auto?
    Wenn nein, dann Batterie!
     
  13. #12 Bezeckin, 04.01.2009
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    wenn die Batterie in Ordnung ist, kontrolliere auch mal alle sicherungen.
     
  14. #13 HeRo11k3, 04.01.2009
    HeRo11k3

    HeRo11k3 Lebende Foren Legende

    Dabei seit:
    11.10.2004
    Beiträge:
    3.220
    Zustimmungen:
    0
    Welches rote Lämpchen? An der Wegfahrsperre? Klingt, als wäre die nachgerüstet... dann würde ich da als erstes suchen.

    MfG, HeRo
     
  15. Celios

    Celios Senior Mitglied

    Dabei seit:
    10.02.2008
    Beiträge:
    1.036
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3, Celica T20
    Aber wenn garnichts zuckt!
     
  16. #15 spiderpig, 04.01.2009
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    Die Tectus-Anlagen haben auch das Anlasserrelais gesperrt, da tat sich gar nix, wenn die nicht deaktiviert wurde.
     
  17. #16 HeRo11k3, 05.01.2009
    HeRo11k3

    HeRo11k3 Lebende Foren Legende

    Dabei seit:
    11.10.2004
    Beiträge:
    3.220
    Zustimmungen:
    0
    Bei einer nachgerüsten WFS kann doch niemand hier wissen, was die alles sperrt - es weiß ja schon niemand, welche WFS das denn ist :)

    Wenns die serienmäßige WFS wäre (die aber keinerlei Lichter hat - zumindest meine nicht) dann könnte es nicht daran liegen, klar.

    MfG, HeRo
     
  18. #17 Dianag66, 05.01.2009
    Dianag66

    Dianag66 Grünschnabel

    Dabei seit:
    04.01.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Vielen Dank für Eure hilfreichen Ideen. Aber es war doch die Wfs.
    Habe diese jetzt abklemmen lassen.
    Kann mir vielleicht einer einen Tipp geben, wo man eine gebrauchte Wfs. bekommt? Lohnt sich das überhaupt noch?
     
  19. #18 Japanerfan, 05.01.2009
    Japanerfan

    Japanerfan Mitglied

    Dabei seit:
    15.08.2008
    Beiträge:
    561
    Zustimmungen:
    0
    Fahrzeug:
    Cit Xsara Picasso 1,6HDI Bj.2004; ex E10 LB
    Hi, also mein Rolla ist 16 Jahre alt und ich hab das auch schon ein paar Mal überlegt, mir was zuzulegen. Dann aber gedacht, eigentlich bei uns klaut den eher keiner. Wenn dann würde ich evtl. den bekannten Sperrbügel fürs Lenkrad nehmen, hat den Vorteil der offen gezeigten Abschreckung. Ist außerdem auch fürs nächste Auto brauchbar, falls mit dem jetzigen was ist. (mir z.B. jemand reinknallt - und Ende)
    Ist aber natürlich schwierig abzuschätzen wie groß das Diebstahlrisiko bei dir ist...
    lg Japanerfan
    EDIT: Viel größer ist IMHO das Risiko daß dir das Auto wegen sichtbar liegengelassener Wertgegenstände oder eines guten Radios einfach nur aufgebrochen und ausgeräumt wird. Davor wird in Wien u.Umg. auch oft gewarnt seitens der Polizei.
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 rebellpk, 05.01.2009
    rebellpk

    rebellpk Senior Mitglied

    Dabei seit:
    23.03.2005
    Beiträge:
    1.219
    Zustimmungen:
    0
    Glaube kaum.
    Wenn er nicht gerade super klasse hergerichtet ist oder sonst was besonderes hat.
     
  22. Celios

    Celios Senior Mitglied

    Dabei seit:
    10.02.2008
    Beiträge:
    1.036
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3, Celica T20
    Ja das mit den nachgerüsteten Sperren wusst ich nicht, also das nicht mal der Anlasser durchgedreht wird aber gut, wieder was dazu gelernt

    Höhstens nen versteckten Schalter, den nur du kennst zwischen klemmen....
     
Thema:

Hilfe, mein Auto startet nicht mehr

Die Seite wird geladen...

Hilfe, mein Auto startet nicht mehr - Ähnliche Themen

  1. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  2. Hilfe Auris 1,6er vvt-i

    Hilfe Auris 1,6er vvt-i: Hallo zusammen... Ich fahre seit fast 6 Jahren meinen geliebten Toyota Auris! Vor ca 2 Wochen hab ich ihr gründlich gereinigt und poliert......
  3. Yaris Fahrertür öffnet nicht mehr per Funk

    Yaris Fahrertür öffnet nicht mehr per Funk: Guten Abend Die Fahrertür von meinem Yaris P1 TS öffnet nicht mehr per funk. Alle anderen Türen funktionieren Heckklappe auch. Manuelle ZV geht...
  4. Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!

    Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!: Hier ist ein neuer 5% RockAuto Rabattcode für Sie und Ihre Freunde: Rabattcode: 0F121A12504141 Gültig bis: 11. Januar 2017 - Dieser Rabatt kann...
  5. Mein eigentlich gar nicht mehr so neuer Neuer

    Mein eigentlich gar nicht mehr so neuer Neuer: Der Titel sagt ja eigentlich schon alles :D Viele Wege führen nach Rom, mein Weg damals führte zu einem VW-Händler und das Ergebnis fahr ich seit...