Hilfe! Leistungsverlust nach Zahnriemenwechsel!

Dieses Thema im Forum "Motor" wurde erstellt von WhiteLionATX, 21.04.2007.

  1. #1 WhiteLionATX, 21.04.2007
    WhiteLionATX

    WhiteLionATX Guest

    Ich habe meinen Zahnriemen(satz) wecheln lassen. Das Auto ist ein E10 1.339 Hubraum / BJ 05.97 . Seit dem Wechsel "leidet" der Wagen unter enormen Leistungsverlust. Meine Frage: Woran kann es liegen bzw. wenns an versetzten Zähnen liegt, wie findet man dann am leichtesten die richtigen Einstellungen ohne den Motor zu gefährden? Laut Mechaniker stimmt die oberste Markierung bzw steht sie auf OT. Ist es eine mögliche alternative die Ziemen jeweils um einen Zahn vor und zurück zu versetzten um zu probieren ob es daran liegt - Das hat der Mechaniker mir vorgeschlagen....
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Von Toyota gewechselt ?

    Im Prinzip kannst du das selbst testen. Zahnriemendeckel abbauen die vielen Schrauben mit dem 10er Kopf. Dann unten mit einem Schlüssel die Riemenscheibe so drehen das die Markierung an der Riemenscheibe mit der 0 fluchtet. Oben dann am Nockenwellenrad muss durch die Bohrung am Rad durch die Markierng zu sehen sein.

    Allerdings wenn er in der Werkstatt war und du auch Geld dafür bezahlst hast sollen die das auch in Ordnung bringen.
     
  4. #3 WhiteLionATX, 22.04.2007
    WhiteLionATX

    WhiteLionATX Guest

    danke erstmal für die antwort. das hat übrigens keine werkstatt gemacht, sondern nen kumpel - wie siehts denn aus mit den anderen fragen ?
     
  5. Thodi

    Thodi Mitglied

    Dabei seit:
    30.04.2005
    Beiträge:
    396
    Zustimmungen:
    0
    Hatte das neulich auch ...
    Zahnriemenwechsel und nachher kamen mir die 110 ps wie ~ 45 vor.
    Bin dann nochma zum Mech, der hatte sich um einen Zahn vertan beim draufsetzen des neuen Zahnriemens... Dafür hat er sich dann auch tausendmal entschuldigt, da sowas nicht vorkommen darf eigentlich. Kann ja wirklich was am Motor dadurch kaputt gehen :/

    Kann dir leider bei deinen Fragen nicht weiterhelfen .... aber ich würd da nix selbst "versuchen". Ein neuer Motor kostet ja schon paar Euros ;)
     
  6. #5 ArgonautGR, 22.04.2007
    ArgonautGR

    ArgonautGR Senior Mitglied

    Dabei seit:
    28.12.2004
    Beiträge:
    1.527
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Auris 1,4 VVti
    Ich würde zu 95,63% sagen, dass die Steuerzeitenl nicht ganz stimmen. Also alles nochmal schön einstellen und das Problem sollte behoben sein.
    Kann sein das da ein Zahn versprungen ist, obwohl es beim E10 recht gut einstellbar ist. Also Nachkontrollieren. Ist ja nicht sooo viel arbeit.
     
  7. #6 Toyota Carina, 24.04.2007
    Toyota Carina

    Toyota Carina Guest

    ..hatte ich nach meinem wechsel auch. da ich ne neue zkd eingebaut habe und der riemen erst 10.000 runter hatte, funktionierte das mit der justierung nicht ganz so einfach wie bei nem neuen riemen. wenn die leistung stark verringert ist und der motor sonst normal läuft, zündet er zu spät. kein problem. geht nix kaputt. wenn zu früh gezündet wird ist es natürlich problematisch, das hört sich aber entsprechend scheiße an. da willst du gar nicht erst aus der werkstatt fahren. also. einfach einen zahn weiter setzen und gut. bin ich mir sicher.
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hilfe! Leistungsverlust nach Zahnriemenwechsel!

Die Seite wird geladen...

Hilfe! Leistungsverlust nach Zahnriemenwechsel! - Ähnliche Themen

  1. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  2. Hilfe Auris 1,6er vvt-i

    Hilfe Auris 1,6er vvt-i: Hallo zusammen... Ich fahre seit fast 6 Jahren meinen geliebten Toyota Auris! Vor ca 2 Wochen hab ich ihr gründlich gereinigt und poliert......
  3. Corolla 1.8 ts Motor taxiert Hilfe! !!!

    Corolla 1.8 ts Motor taxiert Hilfe! !!!: Hallo bei meinem 1.8ts tackert der Motor ich habe voll beschleunigt und im 3.Gang bei ca.7000min ging plötzlich die Kraft weg so als ob das Esp...
  4. Zahnriemenwechsel Carina II

    Zahnriemenwechsel Carina II: Hallo, Ich fahre einen Carina II T17 und habe jetzt etwas über 80.000 km drauf. Kann mir jemand sagen, wann der Zahnriemen gewechselt werden...
  5. RAV4 SXA1 ABS ... HILFE

    RAV4 SXA1 ABS ... HILFE: Hallo Gemeinde! Erst mal Grüß Gott aus Österreich, bin ein ganz neuer hier bei euch :) Der Grund warum ich mich angemeldet habe ist ganz...