Hilfe Kupplung od motor verabschiedet sich!E9

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von strizi, 15.11.2003.

  1. strizi

    strizi Guest

    Hy ich hab hier ein grosses prob,bin heute ne runde spazieren gefahren.So landstrass vollgas 2ter gang drin 6000rpm schau auf den tacho knappe 85 km/h was ist den da los?Nun weiter gefahren,nochmal probiert wider nur knappe 85.Also im sommer ist er immer auf od über 90km/h gegangen.Was ist da jetzt im kaputt werden?Wenn das auto kalt ist dann ruckelt er machnmal beim anfahren.Die leerlauf drehzahl ist normal bei 800rpm.Sagt mir was da kaputt wird!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 15.11.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Vielleicht Kupplung?

    Hattest Du im Sommer andere Räder drauf?
     
  4. strizi

    strizi Guest

    Ja im sommer hatte ich andere räder drauf,Alu's in 15" mit 195/50,jetzt hab ich 13" mit 155/80 da müsste er ja besser gehen.Nun ich habe ja auch ölverbrauch von ca 0.5l auf 1000km.Bin nie ohne öl gefahren.zündkerzen,kabel,lufi,ölfilter neu!185tsd km sind drauf.Ob's die erste kupplung ist weis ich nicht!
     
  5. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    Meine Ideen zu möglichen Ursachen:

    - unterschiedlicher Abrollumfang und Rollwiderstand Winter-/Sommerreifen (wahrscheinlichste Ursache)
    - unterschiedliche Temperatur
    - (normaler) Verschleiss

    Gruss vom Jacob
     
  6. strizi

    strizi Guest

    Hmm verschleiss schön und gut aber im sommer fährt er 90 und ein paar monate später nur mehr 85?nächstes jahr fährt er dann nur mehr 70!
    Kann da was mit der kompression sein?Nicht das mir der motor eingeht,dann schmeiss ich die karre weg :D
     
  7. #6 Meister, 15.11.2003
    Meister

    Meister Junior Mitglied

    Dabei seit:
    27.12.2002
    Beiträge:
    46
    Zustimmungen:
    0
    da sich Reifen abfahren und damit auch der Umfang sich ändert hängt es auch an den Reifen.
    Luftdruck ?
    Windrichtung von vorn oder Rückenwind ?
    Sprit Qualität ?
    Ölsorte ?
    Verbraucher an die stark Strom ziehen ?
    Gewichtsveränderung Tank voll oder leer ?

    usw...
     
  8. #7 SB-Corolla, 15.11.2003
    SB-Corolla

    SB-Corolla Senior Mitglied

    Dabei seit:
    07.08.2002
    Beiträge:
    1.227
    Zustimmungen:
    7
    Fahrzeug:
    E11U G6,Verso AR2 DCat,Starlet P9
    Dreh doch die arme alte Maschine nicht so hoch, was bringt dir das wenn du mit 90 im zweiten Gang unterwegs bist? Da habe ich schon längst den 6. drin ;)
    Wenn du dein Motor immer so hoch drehst ist doch klar das er Öl verbraucht, wo gehobelt wird fallen ja auch bekantlich Spänne!
     
  9. #8 Holsatica, 15.11.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Das liegt wohl zu 90% an den Rädern!

    Wenn Du bei 6000U/min sonst 90Km/h im 2. erreicht hast und jetzt nur noch 85,dann kann es nicht am Motorverschleiss oder so liegen!
    Es ändert sich schliesslich keine Übersetzung.
    Die Übersetzung ändert sich erst mit den Rädern!
    Hab grad mal den Durchmesser der beiden Räder ermittelt.
    die 15" haben 576mm
    die 13" haben 578mm

    Nun haben irgendwelche Räder nicht mehr 100%iges Profil,wodurch noch mehr mm unterschied zusammen kommen.
    Das Ganze dann umgerechnet über Getriebeübersetzung,Motordrehzahl,Ablaufumfang der Räder,...
    ergibt nachher die 5Km/h Unterschied im 2.Gang bei 6000U/min!

    Evtl. ist die Kupplung nicht mehr ganz frisch und schleift,wodurch nicht 100%iger Kraftschluss zwischen Motor und Getriebe ensteht und dabei 5Km/h verloren gehen,aber das halte ich auch eher für unwahrscheinlich!
     
  10. Marci

    Marci Mitglied

    Dabei seit:
    11.06.2001
    Beiträge:
    679
    Zustimmungen:
    0
    Das mit dem ruckeln beim anfahren hatte ich auch mal bei mir!! Es war dann die Kupplung!!
    Im Sommer 195er 15Zoll im Winter 175er 13Zoll!!
    Also bei mir ändert sich da nix!! fährt knappe 95 mit sommer und knappe 95 mit winterreifen im 2ten gang!!
     
  11. Oliver

    Oliver Mitglied

    Dabei seit:
    22.01.2001
    Beiträge:
    269
    Zustimmungen:
    0
    Also wenn bei dem Ölverbrauch die Kompression noch in Ordnung ist, dann würde ich mich sehr wundern...
    Lass die mal checken. Und übrigens du kannst wenn du den 2. öfters ausdrehst, auch den Motor ordentlich ruinieren. Die Vergasermotoren 4A-F mit 90 PS haben keinen Drehzahlbegrenzer!

    Ohne dich zu kritisieren zu wollen, wenn der Motor am Anfang noch deutlich weniger Öl verbraucht hat, und jetzt schon hast du ihn wahrscheinlich damit verheizt. Bei 95 Tacho hast du schon fast 7000 U/Min drauf, wenn du nicht schnell genug vom Gas gehst oder der Gang nicht schnell genugt reingeht beim Schalten überdrehst du den Motor, vor allem wenn du den 1. ausdrehst.

    Oliver

    P.S: Ich drehe meinen Karre auch so gut nie im 2. über 95 obwohl der E9 GTi erst bei 8000 U/Min abriegelt!
     
  12. strizi

    strizi Guest

    Der ölverbarauch war von anfang an bei 0.5l und ich habmeinen motor sicher nicht verheitzt.immer warmgefahren,und ich gebe ihm die 6000 vielleicht ein zwei mal im monat.Was macht ihr wenn ihr überholt bei 4000 schalten?und bei 6000 ist noch kein roter bereich also wo ist das prob?darf ich mit dem auto überhaupt noch fahren?Beim kompressions test war alles in ordnung.Ich mache jedes jahr einen kompressions test,bis jetzt gibts kein prob ausser leichten ölverbrauch den fast jeder e9 fahrer hat!
     
  13. #12 C. Celera, 15.11.2003
    C. Celera

    C. Celera Guest

    Ähmm.... weiß ja nicht was du für nen Motor drin hast und Getriebe, aber mein Si geht nominell (natürlich abweichend von Angezeigter Geschwindigkeit) sowieso nur bis 86km/h, soweit ich das in Erinnerung hab.

    Ach ja: Ölverbrauch hat meiner übrigens keinen spürbaren... ;)
     
  14. strizi

    strizi Guest

    Hab nen 4a-f motot vergaser mit 90ps.
     
  15. #14 C. Celera, 15.11.2003
    C. Celera

    C. Celera Guest

    Hab das Rep. Buch mit den Daten jetzt nicht zur Hand... vielleicht später mal...
     
  16. strizi

    strizi Guest

    So hab grad den e9 compact von meiner freundin ausprobiert,das gleiche ergebnis.also ist das normal,dann hat es was mit denm reifen gehabt.Danke für eure antworten :]
     
  17. Oliver

    Oliver Mitglied

    Dabei seit:
    22.01.2001
    Beiträge:
    269
    Zustimmungen:
    0
    Also das mit dem Verheizen habe ich nur vermutet, wenn es nicht so ist ok sorry, was komisch ist und was C.Celera auch sagt in allen E9 ist das selbe Getriebe drinnen, also müsste auch im 2. Gang bei der selben Drehzahl die selbe Geschwindigkeit anliegent. Bei 90 hatte ich mit meinen alten XL schon fast 7000 Umdrehungen, mein GTi ebenfalls.

    Könnte aber wie du sagts an der Bereifung liegen.
    Ist trotzdem komisch
    Wenn ich bei 85 erst 6000 RPM hätte könnte ich ja bei mir die 2. bis auf fast 115 Tacho ziehen (Begrenzer ja erst bei 8000)

    Oliver
     
  18. #17 Rollaboy, 16.11.2003
    Rollaboy

    Rollaboy Mitglied

    Dabei seit:
    27.02.2001
    Beiträge:
    337
    Zustimmungen:
    0
    @strizi

    Wir können ja nächstes Jahr in Günzburg mal nen Test machen. Wir beide ziehen mal im 2. Gang bis 6000 U/min :D Hab ja den gleichen Motor drin.

    Keine Angst mit Deinem Autochen ist alles ok, das mit der Kupplung merkst Du schon noch früh genug. Macht sich außerdem nicht bei Höchstdrehzahl bemerkbar, sondern beim anfahren und gasgeben.
    Wenn Kompression stimmt ist das doch ok. Was hat Du denn an Kompression ?
     
  19. strizi

    strizi Guest

    @rollaboy oh ich bekomme auch mal ne antwort von nem liftback fahrer da fühl ich mich geehrt.Was hast du an deinem motor gemacht wenn schon ein grinsen in deinem beitrag ist :D Den zettel von der kompression find ich zur zeit nimman,aber der tyb vom öamtc meinte alles in ordnung!
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Rollaboy, 16.11.2003
    Rollaboy

    Rollaboy Mitglied

    Dabei seit:
    27.02.2001
    Beiträge:
    337
    Zustimmungen:
    0
    Nicht wirklich etwas, wollte damit nur sagen das Du DAS auch gerne live haben kannst, das es normal ist. Das grinsen steht eher dafür das ich für Dich mal ne Ausnahme gemacht hätte, da ich meinen ungern so hoch ziehe, außer es muß mal sein.

    Ich glaube seitdem ich meinen Vergaser komplett zerlegt habe und alles neu eingestellt habe läuft er...... naja wir werden ja sehen :D :D

    P.S. Wenn ich mich an meine letzte Kompression erinnere ( anfang dieses Jahres wegen ZKD neu ) dann hatte ich um die 12 bar, mal sehn ob ich den Zettel noch finde.
     
  22. strizi

    strizi Guest

    Den vergaser putzen neu abdichten wäre sicher klasse,nur möchte ansowas nicht rumfummeln.Beim moped wars keinn prob den hab ich andauernd zerlegt gehabt nur beim auto!Da trau ich mich nicht ran!Ist es viel arbeit?
     
Thema: Hilfe Kupplung od motor verabschiedet sich!E9
Besucher kamen mit folgenden Suchen
  1. anfahren 6000 rpm

Die Seite wird geladen...

Hilfe Kupplung od motor verabschiedet sich!E9 - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  4. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...