Hilfe!!!! keine Sound !! dringend

Diskutiere Hilfe!!!! keine Sound !! dringend im Car Hifi Forum im Bereich Toyota; Hi, hab meine Serien LS gegen bessere getauscht sind Sonx Xlod 16.5 mit 30 Watt Sinus Leistung. Habe den Serien Toyota Stecker (den Weißen)...

  1. #1 Corolla Fahrer, 22.07.2005
    Corolla Fahrer

    Corolla Fahrer Junior Mitglied

    Dabei seit:
    02.09.2003
    Beiträge:
    55
    Zustimmungen:
    0
    Hi, hab meine Serien LS gegen bessere getauscht sind Sonx Xlod 16.5 mit 30 Watt Sinus Leistung.

    Habe den Serien Toyota Stecker (den Weißen) abgeschnitten und die einzelnen Kabel an die Kontakte gelötet und hab, egal wie ich sie wende und die Balance des Radios verstelle keinen Klang.

    Habe zur Testzwecken nochmal die alten drangehangen, allerdings nur angehalten, weil ich ja die weißen Toyota Stecker abgeschnitten hatte. Doch jetzt spielen diese ORiginal Lautsprecher auch nur noch ganz leise. Wie kommt das ???? In dem weißen Stecker ist doch nichts besonderes oder??

    Bitte um schnelle Antworten

    Der verzweifelte Corolla FAhrer
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 corolla2003, 22.07.2005
    corolla2003

    corolla2003 Lebende Foren Legende

    Dabei seit:
    17.02.2003
    Beiträge:
    2.115
    Zustimmungen:
    0
    Fahrzeug:
    E12
    Die alten LS spielen wahrscheinlich leiserr weil du sie verpolt hast.

    Zum anderen, geht das Radio überhaupt an?
     
  4. #3 Corolla Fahrer, 22.07.2005
    Corolla Fahrer

    Corolla Fahrer Junior Mitglied

    Dabei seit:
    02.09.2003
    Beiträge:
    55
    Zustimmungen:
    0
    ja Radio ist an. Hat sich aber erledigt. Hatte total den Schock bekommen, waren wahrscheinlich kalte Lötstellen. Ja Radio spielt, gar nicht schlecht, zwar muss ich schon die Balance zu 80 % auf die unteren LS stellen, damit sie gut spielen aber 20% auf den kleinen Hochtönern reichen ja.

    Ich dachte schon ich hätte sie kaputt gemacht, wegen falscher Polung. Aber sie spielen jetzt egal wie man sie Polt. Ist das eigentlich normal?
     
  5. #4 corolla2003, 22.07.2005
    corolla2003

    corolla2003 Lebende Foren Legende

    Dabei seit:
    17.02.2003
    Beiträge:
    2.115
    Zustimmungen:
    0
    Fahrzeug:
    E12
    Jap, kann nur sein das die Höhen und Tiefen stärker hervorgerufen werden, z.B bei verpolung.
     
  6. #5 Corolla Fahrer, 22.07.2005
    Corolla Fahrer

    Corolla Fahrer Junior Mitglied

    Dabei seit:
    02.09.2003
    Beiträge:
    55
    Zustimmungen:
    0
    trotzdem, vielen DANK für deine schnelle Hilfsbereitschaft

    Gruß Corolla Fahrer :)
     
  7. Blizzi

    Blizzi Mitglied

    Dabei seit:
    22.08.2004
    Beiträge:
    186
    Zustimmungen:
    0
    also ich bin der meinung wierum man die LS polt is scheissegal
    man sollte nur nicht den linken anders als den rechten polen, damit die sich nicht auslöschen.
    aber ansonsten ist es doch egal ob die membran zuerst vor oder zuerst zurückschwingt, das geschieht so schnell...
    hab ich auch mal im forum hier gelesen in der art
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. capul

    capul Senior Mitglied

    Dabei seit:
    28.09.2004
    Beiträge:
    1.005
    Zustimmungen:
    0
    Bei 0815 LS ist es wirklich egal, aber bei Frequenzweichen und etwas besseren Lautsprechern sollte man schon darauf achten.
     
  10. Blizzi

    Blizzi Mitglied

    Dabei seit:
    22.08.2004
    Beiträge:
    186
    Zustimmungen:
    0
    mit welcher begründung?
    meinst du du merkst den unterschied ob z.b. der 1khz ton zuerst hineingedrückt oder zuerst herausgedrückt wird?
    ich glaube sogar die hifi-experten hatten hier mal gesagt das das egal ist
    (mal von auslöschungen und solchen effekten im zusammenhang mit mehreren lautsprechern abgesehen)

    wenn nicht verbessert mich bitte
     
Thema:

Hilfe!!!! keine Sound !! dringend

Die Seite wird geladen...

Hilfe!!!! keine Sound !! dringend - Ähnliche Themen

  1. Dringend Dotz Daytona 7,5 x 18 ET35

    Dringend Dotz Daytona 7,5 x 18 ET35: Da mir leider eine Felge gebrochen ist suche ich dringend Ersatz in gutem Zustand. Bereifung egal. LK 5x100 7,5Jx18 ET35
  2. Hilfe! Autotürscheibe knackt?

    Hilfe! Autotürscheibe knackt?: Hallo (: Ich fahre einen Toyota Corolla e12 &' habe eleltrische Fensterheber auf der Beifahrerseite knackt es ab einer bestimmte Höhe beim...
  3. Toyota Yaris 1.3 86PS Probleme, Teile, Hilfe

    Toyota Yaris 1.3 86PS Probleme, Teile, Hilfe: Hey. Also: bei dem guten Stück bleiben bei warmem Motor gern mal die Drehzahlen bei 2000 hängen. Im Leerlauf wie auch bei eingelegtem Gang. Da...
  4. Hilfe zu meinem USB ANSCHLUSS an Navi

    Hilfe zu meinem USB ANSCHLUSS an Navi: Weiss einer zufällig was die Farben Schwarz und Weiss am Navi zu sagen haben?Ich habe ein Navi von Alpine.Da kommen zwei USB-KABEL raus,das...
  5. AE86 - SUCHE Kardanwelle dringend -

    AE86 - SUCHE Kardanwelle dringend -: Suche dringend eine komplette Kardanwelle! Als Kompromiss, sofern kein Angebot, auch den vorderen Teil bis zum Mittellager!!! Vielen Dank für...