HILFE!!!!!! Im Leerlauf springt mein Motor!

Diskutiere HILFE!!!!!! Im Leerlauf springt mein Motor! im Motor Forum im Bereich Technik; Hallo alle zusammen. Vielleicht hatte das Problem ja eh schon mal wer hier, aber ich konnte es auf die schnelle mit suchen nicht finden. Ich hab...

  1. catch

    catch Guest

    Hallo alle zusammen.

    Vielleicht hatte das Problem ja eh schon mal wer hier, aber ich konnte es auf die schnelle mit suchen nicht finden.

    Ich hab einen Toyota Yaris, Baujahr 2001, also noch ein altes Modell, VVTi, 68PS, mit 54000 km Stand.
    Und seid ein paar Monaten springt er, wenn ich im Leerlauf an einer Kreuzung oder so stehe, aber erst, wenn er warm gelaufen ist. Im kalten Zustand macht er das nicht.
    Ich weiß auch nicht, wieso auf einmal. Am Anfang war es ganz arg, da is er richtig gehüpft, wie wenn er gleich absterben würde. Da bin ich natürlich sofort zu meinem Mechaniker, der hat gemeint, die Ventilklappe, die das Standgas reguliert, bleibt manchmal hängen, dadurch kriegt er im Leerlauf zu wenig Standgas und is dann immer so halb am Absterben. Also hab ich die Ventilklappe tauschen lassen. Was mich nebenbei fast 500 Euro gekostet hat.
    Und in dem Glauben, daß jetzt alles okay is, bin ich wieder fröhlich durch die Gegend gefahren.
    Aber es hat nicht all zu lang gedauert, bis mein Auto wieder angefangen hat, im Leerlauf zu hüpfen und beinah abzusterben.
    Ich wieder zu meinem Mechaniker, hab das dem gezeigt und die Auskunft bekommen, das is normal, daß mein Auto die Drehzahl soweit runter fährt und das er dann quasi zum springen anfängt und total unrund läuft.
    Nur, es ist nicht normal, weil ich kenn mein Auto seit fast 7 Jahren und ich weiß, wie es bis vor kurzem war, in Leerlauf. Da is er nämlich so ruhig dahin gelaufen, daß man nicht mal mitbekommen hat, das er überhaupt an ist. *gg*
    Und lästig wie ich bin, bin ich zum ÖAMTC und hab die mal mein Auto durchchecken lassen.
    Und der dort hat mir gesagt, er hört eindeutig, daß mein Auto zu niedrigen Drehmoment hat, aber er kann es nicht umstellen, weil, jetzt kommt das beste, daß ist ein fixer Wert, der nicht verstellbar ist und der sich auch nicht verstellen kann. Und der Mechaniker dort hat ihn durchs Diagnose Programm durchlaufen lassen und gemeint, der Computer zeigt ihm auch keine Fehler Meldung. Und er weiß nicht, was da los ist.

    Weiß vielleicht irgendwer, was da los ist? Was mein Auto haben könnte?
    Bin wirklich für jede Hilfe dankbar. Und schon extrem verzweifelt, weil ich jedesmal Angst habe, wenn ich bei einer Ampel steh, daß er mir jetzt endgültig absterben wird. : (

    lg,
    Sabine
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    He Sabine,

    was? Dein Motor hat zu wenig Drehmoment, deshalb läuft er im Standgas unrund????
    Was das denn für Mechaniker, was haben die gelernt??? Bäcker????
    Oh man.

    Kann einiges sein. Schau mal die Stecker am Luftfilter etc. ob die alle drauf sind.
    Dann check mal den7die Schläuche vom Luftfilter, ob da irgendwo falsch Luft ankommt, oder ein kleiner Riss oder Undichtigkeit ist.
    Unterdruckschläuche an der Einspritzung checken. Vielleicht ist da nur einer ab.

    Klingt als ob der irgendwie falsch Luft bekommt. Meine erste Vermutung.

    Ist bei dir vielleicht einer aus dem Forum hier, der sich das mal anschauen kann?

    Grüsse vom mikey
     
Thema:

HILFE!!!!!! Im Leerlauf springt mein Motor!

Die Seite wird geladen...

HILFE!!!!!! Im Leerlauf springt mein Motor! - Ähnliche Themen

  1. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  2. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  3. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...
  4. 3s-GTE Gen2 Motoren/Werktstatträumung

    3s-GTE Gen2 Motoren/Werktstatträumung: Hallo, Da ich meine CelicaST185 verkauft habe löse ich meine Werkstattsammlung an 3sgte Motoren auf. Am liebsten ist mir jemand kommt und holt...
  5. Yaris 1.33 Benziner springt manchmal schlecht an

    Yaris 1.33 Benziner springt manchmal schlecht an: Hallo, vielleicht hat jemand eine Idee wo das Problem liegen könnte und kann mir einen Tipp geben :-) Ich habe einen Yaris 1.33l Benziner mit...