Hilfe! Hab ein Problem! Dringend!!!!

Dieses Thema im Forum "Sonstiges" wurde erstellt von The_Rup, 15.08.2003.

  1. #1 The_Rup, 15.08.2003
    The_Rup

    The_Rup Guest

    Problem ist folgendes !
    Ich leg den ersten Gang ein, trete die Kupplung und starte den Motor!
    Und dann passierts! Der Wagen rollt sofort los als ob ich die Kupplung kommen lassen würde ! Diese hab ich aber immernoch durchgtreten! Schalten lässt sich gar nicht mehr! Das Fiasko lässt sich nur durch ausschalten des Motors beenden!

    Das ganze fing aber schon früher an!
    Hab nach und nach gemerkt, dass die Kupplung immer früher kommt. Ich musste die Kupplung nur wenige Zentimeter kommen lassen und der Wagen fing an zu rollen! Dann hab ich einfach den Gang rausgenommen und es war alles wieder normal !
    Hab mir auch nichts bei gedacht. Aber jetzt lässt sich der Gang nicht mehr rausnehmen! Der Wagen fängt einfach an zu rollen und der Schaltknüppel lässt sich auch nicht mehr bewegen!
    Woran kann das liegen? Kupplung ? Getriebe?
    Antwortet bitte schnell!
    Ist übrigens ein E10!

    MFG
    The_Rup
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Thomas U., 15.08.2003
    Thomas U.

    Thomas U. Mitglied

    Dabei seit:
    10.04.2002
    Beiträge:
    133
    Zustimmungen:
    0
    Also, Meiner Meinung nach ist die Kupplung im Eimer.
    Normal kann man die Kupplung noch nachstellen. Aber so schwerwiegend wie du es hast, glaube ich kaum das da noch etwa einzustellen wäre.

    Aber wie gesagt es ist nur meine Meinung, warte bis sich hier die wahren Schrauber melden.

    Gruss Thomas
     
  4. toycel

    toycel Mitglied

    Dabei seit:
    23.06.2001
    Beiträge:
    112
    Zustimmungen:
    0
    hallo
    Das gleiche Problem hate ich anfang Jahr beim Starlet
    auch. bei mir war es nur Oeldruckbehälter für dir Kupplung ist vermutlich nicht der richtige Ausdruck
    Kupplungnehmer oder Geber
    ist nicht so eine grosse Sache.

    gruss

    Toycel
     
  5. #4 The_Rup, 15.08.2003
    The_Rup

    The_Rup Guest

    @ toycel
    das beruhigt ja schonmal! was muss ich denn dann machen?
     
  6. Gast

    Gast Guest

    Quatsch, Kupplung im Eimer... Dann würde die nicht mehr einkuppeln und durchrutschen. Das Gegenteil ist ja der Fall. Die Kuppelt garnicht mehr richtig aus. Warum? Weil der Geber oder Nehmerzylinder im Eimer sind, oder der Druck flöten geht oder zu wenig flüssigkeit drauf ist auf dem Vorratsbehälter.
     
  7. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Ich stimme da 'mal dem Gast zu...
     
  8. #7 starletdriver, 15.08.2003
    starletdriver

    starletdriver Mitglied

    Dabei seit:
    05.02.2003
    Beiträge:
    241
    Zustimmungen:
    0
    Seh ich auch so!
     
  9. #8 Thomas U., 15.08.2003
    Thomas U.

    Thomas U. Mitglied

    Dabei seit:
    10.04.2002
    Beiträge:
    133
    Zustimmungen:
    0
    @Lieber Gast

    Wie schon gesagt, es war nur meine Meinung.
    Aber auf alle Fälle ist es nichts mit dem Getriebe.
    Das wollte ich damit sagen.
    Ich habe ja extra noch dazu geschrieben er soll warten, bis sich die Experten melden.
    Aber das wohl unser "Gast" übersehen.
    :) :)
     
  10. #9 The_Rup, 15.08.2003
    The_Rup

    The_Rup Guest

    so hab mir das jetzt mal angeguckt!
    Der Bremsflüssigkeit im Behälter für die Kupplungsflüssigkeit steht genau zwischen min und max!
    Wie war das denn mit den Zylindern! Wo sitzen die denn!
    Wie krieg ich das denn hin das der wagen wieder normal läuft
     
  11. #10 Torsten Riedel, 15.08.2003
    Torsten Riedel

    Torsten Riedel Mitglied

    Dabei seit:
    22.03.2002
    Beiträge:
    863
    Zustimmungen:
    0
    Wenn die Flüssiglkeitstände stimmen, schau am Kupplungsnehmer mal, wie weit der Hebel beim betätigen des Pedals ausrückt. Wenn das i.O. st, kauf dir einen neuen Kupplungssatz und tausch sie aus, wahrscheinlich hat sich eine Torsionsfeder o.ä. aus der Kupplung gelöst und blockiert jetzt das ganze...
     
  12. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Racing

    Racing Guest

    Hi,The Rup,
    wann hast'e denn mal die Brems-und Kupplungsflüssigkeit
    gewechselt ?Auch ne' Fehlerquelle,das Pedal tritt sich dann
    ziemlich "matschich"
    Der Kupplungsgeber-Zylinder sitzt oberhalb vom Bremspedal.Wenn der undicht ist,wäre Deine Fußmatte oder
    Teppichboden oben naß !!
    Der Kupplungsnehmer-Zylinder sitzt am Getiebe,meist ist
    das Masseband von der Batterie in der Nähe.
    Einfach mal die Manschette abstreifen,wenn dann die Bremsflüssigkeit rausläuft,mußt'e nur den Zylinder tauschen
    und alles entlüften und schon läuft Dein Toyo wieder :] ;)
     
  14. #12 The_Rup, 18.08.2003
    The_Rup

    The_Rup Guest

    hab jetzt die Kupplung entlüftet!
    Der Wagen fährt jetzt auch wieder!
    Allerdings kommt die Kupplung jetzt extrem früh! Kann man da noch was einstellen???

    MFG
    The_Rup
     
Thema:

Hilfe! Hab ein Problem! Dringend!!!!

Die Seite wird geladen...

Hilfe! Hab ein Problem! Dringend!!!! - Ähnliche Themen

  1. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  2. Hilfe Auris 1,6er vvt-i

    Hilfe Auris 1,6er vvt-i: Hallo zusammen... Ich fahre seit fast 6 Jahren meinen geliebten Toyota Auris! Vor ca 2 Wochen hab ich ihr gründlich gereinigt und poliert......
  3. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  4. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  5. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....