hilfe elektrik carina E

Dieses Thema im Forum "Elektrik" wurde erstellt von nomaam, 25.02.2007.

  1. nomaam

    nomaam Junior Mitglied

    Dabei seit:
    28.11.2006
    Beiträge:
    38
    Zustimmungen:
    0
    hallo leuts...

    vor ein paar tagen ist mein heckscheibenwischer bei meiner carina E T19u Sportswagon (Kombi) ausgefallen...der heckscheibenwischer läßt sich werder auf intervall noch auf dauer einstellen...bedienhebel scheint ok zu sein, da wischwasser für heck angesteuert werden kann.

    habe heckscheibenwischermotor ausgebaut und an 12v gehangen...läuft...beim einbau ins heck und anschluß an den stecker fährt er auf normalposition zurück....

    kanns am relais liegen? sicherung ok da heck und frontscheibenwischer an einer sicherung hängen???

    wo sitzt das relais? kann jemand eventuell ein foto machen der weiß wo es hängt?!! wo bekomme ich ersatz her habe in werkstatt nachgefragt die waren da erstmal ahnungslos welches relais da reinkommt...eventuell universalrelais?????

    helft mir !!!!

    danke im vorraus !!!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 E9_Carsten, 26.02.2007
    E9_Carsten

    E9_Carsten Mitglied

    Dabei seit:
    12.03.2005
    Beiträge:
    226
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia 1Z; Mercedes SLK R170
    Hi. Nomaam!

    Kontrollier mal die Leitungen, die zwischen Karosserie und Kofferraumklappe in den schwarzen Gummischläuchen laufen.
    Vielleicht hast du dort durch häufiges Öffnen/Schließen einen Kabelbruch.

    Ciao, Carsten
     
  4. nomaam

    nomaam Junior Mitglied

    Dabei seit:
    28.11.2006
    Beiträge:
    38
    Zustimmungen:
    0
    hmmm, kabel scheinen dort in ordnung zu sein, zumal der heckscheibenwischer ja in die neutralposition zurückfuhr als ich ihn nach dem ausbau wieder einbaute und anschloß...

    andere ideen?

    hat denn keiner einen tip wo genau dieses verfu...ckte relais sitzt???

    mfg
     
  5. #4 E9_Carsten, 27.02.2007
    E9_Carsten

    E9_Carsten Mitglied

    Dabei seit:
    12.03.2005
    Beiträge:
    226
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia 1Z; Mercedes SLK R170
    Der Scheibenwischer hat mindestens zwei Plus-Anschlüsse:
    Einen, der ihn bei eingeschalteter Zündung permanent versorgt (damit er auf jeden Fall wieder zurück in die Ruhelage fährt).
    Und einen, über den der Wischvorgang ausgelöst wird.
    Wenn dieser bei dir unterbrochen ist, tritt genau dein Fehler auf ( Rückkehr in Ruhelage; kein Start des Wischvorgangs).

    Wenn ich morgen dran denke, höre ich mal wo´s bei mir klickt.
    Dann kann ich dir vielleicht sagen, wo du nach dem Relais suchen musst.
     
  6. nomaam

    nomaam Junior Mitglied

    Dabei seit:
    28.11.2006
    Beiträge:
    38
    Zustimmungen:
    0
    eu danke das wäre echt cool, also kabel habe ich heute wirklich alle abgecheckt...es kommen 3 leitungen an, denke aber genau wie du das nur 2 leitungen auf + hängen und eine auf masse, das mit dem dauerplus hatte ich mir auch schon überlegt, und die zweite leitung löst nur einen kurzen impuls aus damit der wischer weiß das es losgeht...

    wäre wirklich toll wenn du das zuständige relais findest
     
  7. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Deezelpower, 28.02.2007
    Deezelpower

    Deezelpower Mitglied

    Dabei seit:
    08.01.2007
    Beiträge:
    184
    Zustimmungen:
    0
    Mess mal die 3 Leitungen untereinander (bzw gegen Masse)
    Dann siehst du ja ob eins kaputt ist oder nicht ;)
     
  9. #7 E9_Carsten, 01.03.2007
    E9_Carsten

    E9_Carsten Mitglied

    Dabei seit:
    12.03.2005
    Beiträge:
    226
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia 1Z; Mercedes SLK R170
    Hi, Nomaam!

    Hab´s gestern verschlafen nach dem Relais zu hören :)

    Heute habe ich mal gesucht.
    Im Fahrerfussraum konnte ich nichts hören, dafür meine ich ein Relais
    in der Heckklappe gehört zu haben.
    Wenn die Steuerung in der Heckklappe sitzt, müssten dort aber mindestens drei Plusleitungen (Zündung, Intervall und Dauerbetrieb) hinführen ?(
    Da bin ich jetzt ehrlichgesagt überfordert.#

    Am besten, du misst die Leitungen mal durch, so wie Deezelpower schon gesagt hat.

    Vielleicht hat hier jemand noch einen Schaltplan?

    Carsten
     
Thema:

hilfe elektrik carina E

Die Seite wird geladen...

hilfe elektrik carina E - Ähnliche Themen

  1. ...Corolla E 10....22 Jahre alt

    ...Corolla E 10....22 Jahre alt: Hallo, ....hab ich gerade gefunden. Zwar absolut "nackt", aber gut in Schuss... Nein, ich habe nichts mit dem Verkauf zu tun. Wäre nur echt...
  2. Carina Kühlwasser

    Carina Kühlwasser: Nabend, Weis jemand zufällig welches Kühlwasser in Folgendes Fahrzeug kommt? Rosa/Rot/Grün? Oder doch eine andere? Hab nichts gefunden in der...
  3. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  4. Suche für Corolla E 10 RüLi

    Suche für Corolla E 10 RüLi: Suche ein Rücklicht li für 95` Corolla E 10 möglichst im Raum NRW
  5. Hilfe Auris 1,6er vvt-i

    Hilfe Auris 1,6er vvt-i: Hallo zusammen... Ich fahre seit fast 6 Jahren meinen geliebten Toyota Auris! Vor ca 2 Wochen hab ich ihr gründlich gereinigt und poliert......